<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"/><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_3a920c4ce61d75b93fbace4cc13ff751.css" rel="stylesheet" /><title>Bajo la corona y la cruz - LoQueSomos</title><meta name="description" content="Propietariado, Bajo la corona y la cruz,"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://loquesomos.org/bajo-la-corona-y-la-cruz/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Bajo la corona y la cruz - LoQueSomos" /><meta property="og:description" content="Propietariado, Bajo la corona y la cruz," /><meta property="og:url" content="http://loquesomos.org/bajo-la-corona-y-la-cruz/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:tag" content="Bajo la corona y la cruz" /><meta property="article:tag" content="Propietariado" /><meta property="article:section" content="Legná Ed Al Zurc" /><meta property="article:published_time" content="2020-10-07T22:00:06+00:00" /><meta property="article:modified_time" content="2020-10-13T09:11:52+00:00" /><meta property="og:updated_time" content="2020-10-13T09:11:52+00:00" /><meta property="fb:app_id" content="Lqs Reda" /><meta property="og:image" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/facherio-en-el-senado-bandera-corona-PP-lqomo.jpg?fit=991%2C557" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/facherio-en-el-senado-bandera-corona-PP-lqomo.jpg?fit=991%2C557" /><meta property="og:image:width" content="991" /><meta property="og:image:height" content="557" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Propietariado, Bajo la corona y la cruz," /><meta name="twitter:title" content="Bajo la corona y la cruz - LoQueSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:image" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/facherio-en-el-senado-bandera-corona-PP-lqomo.jpg?fit=991%2C557" /><meta name="twitter:creator" content="@LQSomos" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","inLanguage":"es","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":"http://loquesomos.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://loquesomos.org/bajo-la-corona-y-la-cruz/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/facherio-en-el-senado-bandera-corona-PP-lqomo.jpg?fit=991%2C557","width":991,"height":557},{"@type":"WebPage","@id":"http://loquesomos.org/bajo-la-corona-y-la-cruz/#webpage","url":"http://loquesomos.org/bajo-la-corona-y-la-cruz/","name":"Bajo la corona y la cruz - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://loquesomos.org/bajo-la-corona-y-la-cruz/#primaryimage"},"datePublished":"2020-10-07T22:00:06+00:00","dateModified":"2020-10-13T09:11:52+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Propietariado, Bajo la corona y la cruz,","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/bajo-la-corona-y-la-cruz/"]}]},{"@type":["Person"],"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#authorlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Bajo la corona y la cruz del feed" href="http://loquesomos.org/bajo-la-corona-y-la-cruz/feed/" /> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/71846" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://wp.me/paWKkN-iGO' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel="pingback" href="http://loquesomos.org/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-71846 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><noscript><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20132%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="lazyload custom-logo" alt="LoQueSomos" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description">Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50464"><a href="http://loquesomos.org/category/s30-quiosko/">Quiosco</a></li><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li><li id="menu-item-50474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50474"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c1001-los-pdfs-de-lqsomos/">Liberados, libres, libros</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-71846" class="post-71846 post type-post status-publish format-standard has-post-thumbnail hentry category-c309-angel-de-la-cruz category-c31-lo-que tag-bajo-la-corona-y-la-cruz tag-propietariado"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2020/10/facherio-en-el-senado-bandera-corona-PP-lqomo.jpg" class="image-popup"><noscript><img width="800" height="445" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/facherio-en-el-senado-bandera-corona-PP-lqomo.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/facherio-en-el-senado-bandera-corona-PP-lqomo.jpg?resize=800%2C445" class="lazyload attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/s29-autores/c309-angel-de-la-cruz/"  rel="category tag">Legná Ed Al Zurc</a>&nbsp;<a href="http://loquesomos.org/category/c31-lo-que/"  rel="category tag">Lo Qué</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Bajo la corona y la cruz</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/bajo-la-corona-y-la-cruz/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-08T00:00:06+02:00">8 octubre, 2020</time><time class="updated" datetime="2020-10-13T11:11:52+02:00">13 octubre, 2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos">LQSomos </a> </span> </span> <span class="comments"><a href="http://loquesomos.org/bajo-la-corona-y-la-cruz/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/bajo-la-corona-y-la-cruz/" rel="tag">Bajo la corona y la cruz</a>, <a href="http://loquesomos.org/tag/propietariado/" rel="tag">Propietariado</a></span></div><div class="entry-content clearfix"><p><strong>Legná Ed Al Zurc. LQS. Octubre 2020</strong></p><p>Los Partidarios del ´Propietariado` (P.P.) intentan tapar sus vergüenzas exponiendo el trapo con los colores golpistas (*); la corona borbónica, rematada por la cruz nacional-católica; y, el cuadro con el posado del “3 en 1”.<br /> <a href="https://www.lavanguardia.com/politica/20201008/483936551722/senador-pp-pablo-iglesias-bandera-corona-foto-rey.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Un ejemplo,<em><strong> clic aquí</strong></em></span></a></p><p>Y a propósito de esta caduca institución, ¿cuándo va a desaparecer el SENADO -cámara ALTA o de los ´lorones`-, como órgano anti-democrático y más que inútil… ¡¡¡contraproducente!!!?</p><p>(*) Por cierto, los ´patriotas` que compran el trapo roji-gualda en los “todo a cien” ¿han advertido que de esta forma contribuyen a financiar a los tenderos de la COMUNISTA “República POPULAR China”</p><p>(**) En la IIª República NO hubo SENADO (órgano NO de los ´comunes` y SÍ de los aristócratas y terratenientes)?</p><p><a href="http://loquesomos.org/category/s29-autores/c309-angel-de-la-cruz/" target="_blank" rel="noopener noreferrer">Otras notas del autor</a></p><p><strong><em>Síguenos en</em> </strong>Facebook: <em><strong><a href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> Twitter<em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em> </strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/bajo-la-corona-y-la-cruz/" data-a2a-title="Bajo la corona y la cruz"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F&amp;linkname=Bajo%20la%20corona%20y%20la%20cruz" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F&amp;linkname=Bajo%20la%20corona%20y%20la%20cruz" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F&amp;linkname=Bajo%20la%20corona%20y%20la%20cruz" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F&amp;linkname=Bajo%20la%20corona%20y%20la%20cruz" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F&amp;linkname=Bajo%20la%20corona%20y%20la%20cruz" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/grecia-amanacer-dorado-organizacion-criminal/" rel="prev"><span class="meta-nav">&larr;</span> Grecia: «Amanacer Dorado» ¡¡¡organización criminal!!!</a></li><li class="next"><a href="http://loquesomos.org/con-la-constitucion-es-decir-con-el-estado-es-decir-con-la-burguesia/" rel="next">Con la Constitución, es decir, con el Estado, es decir, con la burguesía <span class="meta-nav">&rarr;</span></a></li></ul><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/elecciones-capitulo-final/" title="Elecciones: capítulo final"> <noscript><img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/09/CAT-libertad_URNAS-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/09/CAT-libertad_URNAS-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/09/CAT-libertad_URNAS-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/09/CAT-libertad_URNAS-lqsomos.jpg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/09/CAT-libertad_URNAS-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/09/CAT-libertad_URNAS-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/elecciones-capitulo-final/" rel="bookmark" title="Elecciones: capítulo final">Elecciones: capítulo final</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/elecciones-capitulo-final/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-09T00:00:20+02:00">9 junio, 2019</time><time class="updated" datetime="2019-06-13T12:22:32+02:00">13 junio, 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/elecciones-capitulo-final/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/monedas/" rel="bookmark" title="Monedas">Monedas</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/monedas/" title="08:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-01-09T08:47:47+01:00">9 enero, 2014</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/jazz/" title="Jazz">Jazz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/monedas/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/cambio/" rel="bookmark" title="Cambio">Cambio</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/cambio/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-04T00:00:27+02:00">4 septiembre, 2017</time><time class="updated" datetime="2017-12-20T09:09:12+01:00">20 diciembre, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/cambio/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bajo-la-corona-y-la-cruz/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=71846&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=480ce2796b4f0c61ae851caeff7dacd53aac7e01#parent=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="alignleft size-medium wp-image-31762" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload alignleft size-medium wp-image-31762" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong></p><p><span style="color: #000000;"><a style="color: #000000;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br /> Bajo la corona y la cruz<br /> </strong></a></span><em>Los Partidarios del ´Propietariado` (P.P.) tapan sus vergüenzas con el trapo con los colores golpistas, la corona borbónica y el “3 en 1″&#8230;  <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em>Legná Ed Al Zurc</em></strong></a></span></em></p></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://www.youtube.com/channel/UCXTKp-RqH8WnMiP1KOWV-xw" target="_blank" rel="noopener noreferrer"><noscript><img class="aligncenter wp-image-71861 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/10/onvo-mdd-charla-14-O-20-lqsomos.jpg" alt="" width="905" height="1280" /></noscript><img class="lazyload aligncenter wp-image-71861 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20905%201280%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/10/onvo-mdd-charla-14-O-20-lqsomos.jpg" alt="" width="905" height="1280" /></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Buscar" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><strong><a href="http://www.loquesomos.org/wp-content/uploads/2019/11/la-Virgen-del-Pilar-diceeé-acacio-lqsomos.jpg"><noscript><img class="aligncenter wp-image-71875 size-full" src="http://www.loquesomos.org/wp-content/uploads/2019/11/la-Virgen-del-Pilar-diceeé-acacio-lqsomos.jpg" alt="" width="1455" height="1327" /></noscript><img class="lazyload aligncenter wp-image-71875 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201455%201327%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2019/11/la-Virgen-del-Pilar-diceeé-acacio-lqsomos.jpg" alt="" width="1455" height="1327" /></a></strong></p><p>&nbsp;</p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s" onsubmit="return newsletter_check(this)"> <input type="hidden" name="nlang" value=""> <input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-firstname"><label>Nombre o nombre completo</label><input class="tnp-firstname" type="text" name="nn" ></div><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><strong>Kalvendario 2020, haz clic en la imagen!</strong></p><p style="text-align: center;"><a href="http://www.loquesomos.org/wp-content/uploads/2020/10/Kalvendario21-lqsomos.jpeg"><noscript><img class="aligncenter wp-image-71757 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/10/Kalvendario21-lqsomos.jpeg" alt="" width="1600" height="307" /></noscript><img class="lazyload aligncenter wp-image-71757 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%20307%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/10/Kalvendario21-lqsomos.jpeg" alt="" width="1600" height="307" /></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/lasabica' rel='external nofollow ugc' class='url'>lasabica</a></span> en <a href="http://loquesomos.org/republica-una-encuesta-y-mucho-por-hacer/#comment-33899">República: Una encuesta y mucho por hacer</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/pacaladelbarrio' rel='external nofollow ugc' class='url'>Omedes</a></span> en <a href="http://loquesomos.org/diciembre-1975-primer-detenido-la-monarquia-miembro-del-frap/#comment-33897">In Memorian: Al Primer detenido de la monarquía por ser miembro del FRAP</a></li><li class="recentcomments"><span class="comment-author-link">Juan R.</span> en <a href="http://loquesomos.org/con-la-constitucion-es-decir-con-el-estado-es-decir-con-la-burguesia/#comment-33896">Con la Constitución, es decir, con el Estado, es decir, con la burguesía</a></li><li class="recentcomments"><span class="comment-author-link">Maricarmen Muñoz</span> en <a href="http://loquesomos.org/con-la-constitucion-es-decir-con-el-estado-es-decir-con-la-burguesia/#comment-33895">Con la Constitución, es decir, con el Estado, es decir, con la burguesía</a></li><li class="recentcomments"><span class="comment-author-link">Ignacio</span> en <a href="http://loquesomos.org/la-real-academia-y-nuestra-mentalidad-de-subdits/#comment-33893">La Real Academia y nuestra mentalidad de súbdit@s</a></li></ul></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://www.loquesomos.org/wp-content/uploads/2015/07/muro-Vomito-asco-lqsomos.jpg"><noscript><img class="aligncenter wp-image-51667 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/07/muro-Vomito-asco-lqsomos.jpg" alt="" width="719" height="749" /></noscript><img class="lazyload aligncenter wp-image-51667 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20719%20749%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/07/muro-Vomito-asco-lqsomos.jpg" alt="" width="719" height="749" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'><aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><noscript><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></noscript><img class="lazyload size-medium wp-image-31760 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2041%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a><p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p><p style="text-align: center;"><strong>Vosotros que estáis aquí, abandonad toda esperanza</strong> <span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/"> El estado español está quebrado. Nosotros lo sabemos (lo veníamos diciendo) y ellos lo saben. Ellos son los que gobiernan, el conglomerado público/privado que tiene secuestrado, desde hace mucho y desde Madrid, eso que llaman España…<em>Leer más</em></a></span></span></p></p></aside></div><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/pandemia-e-injusticia-climatica/">Pandemia e injusticia climática</a></li><li> <a href="http://loquesomos.org/o-congreso-aproba-a-intervencion-publica-de-alcoa/">O Congreso aproba a intervención pública de Alcoa</a></li><li> <a href="http://loquesomos.org/republica-una-encuesta-y-mucho-por-hacer/">República: Una encuesta y mucho por hacer</a></li><li> <a href="http://loquesomos.org/ayer-y-hoy-de-la-inquisicion/">Ayer y hoy de la inquisición</a></li><li> <a href="http://loquesomos.org/barbados/">Barbados&#8230;</a></li><li> <a href="http://loquesomos.org/oea-prepara-fraude-electoral-en-bolivia/">OEA prepara fraude electoral en Bolivia</a></li><li> <a href="http://loquesomos.org/se-quema-el-ninot-de-felipe-vi-en-el-dia-de-la-hispanidad/">Se quema el ninot de Felipe VI en el día de la hispanidad</a></li><li> <a href="http://loquesomos.org/espanol-latino-y-aires-de-metropoli/">Español latino y aires de metrópoli</a></li><li> <a href="http://loquesomos.org/madrid-12-de-octubre-nada-que-celebrar/">Madrid: 12 de octubre ¡Nada que celebrar!</a></li><li> <a href="http://loquesomos.org/12-o-abya-yala-en-lucha/">12-O: Abya Yala en lucha</a></li></ul></aside><aside id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title"><span>¿Nos sigues?</span></h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/LQSomos/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/LQSomos" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/lqsomos/?hl=es" title="Instagram" rel="noopener" target="_blank"></a></div></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2020 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type='text/javascript' id='newsletter-subscription-js-extra'>var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=71846&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=480ce2796b4f0c61ae851caeff7dacd53aac7e01#parent=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=71846&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=480ce2796b4f0c61ae851caeff7dacd53aac7e01#parent=http%3A%2F%2Floquesomos.org%2Fbajo-la-corona-y-la-cruz%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'161764497',post:'71846',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '71846' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las "galletitas informáticas". Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div><script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_29d8c509e3453c2f1743f3235d32d9cf.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>