<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"/><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_11e0303d99e4ed08dc5f9551b1172a62.css" rel="stylesheet" /><title>El Papus: 44 años de un atentado desde las cloacas - LoQueSomos</title><meta name="description" content="El Papus, Anatomía de un atentado, Revista satírica y neurasténica, Triple A, Xavier de Echarri, Joan Peñalver, David Fernández de Castro," /><link rel="canonical" href="http://loquesomos.org/el-papus-anatomia-de-un-atentado/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Papus: 44 años de un atentado desde las cloacas - LoQueSomos" /><meta property="og:description" content="El Papus, Anatomía de un atentado, Revista satírica y neurasténica, Triple A, Xavier de Echarri, Joan Peñalver, David Fernández de Castro," /><meta property="og:url" content="http://loquesomos.org/el-papus-anatomia-de-un-atentado/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2021-09-19T08:35:24+00:00" /><meta property="article:modified_time" content="2021-09-19T08:02:50+00:00" /><meta property="og:image" content="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi103.jpg?fit=300%2C300&#038;ssl=1" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Jazz"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="4 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://loquesomos.org/#website","url":"https://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":"https://loquesomos.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/el-papus-anatomia-de-un-atentado/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi103.jpg?fit=300%2C300","contentUrl":"https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi103.jpg?fit=300%2C300","width":300,"height":300},{"@type":"WebPage","@id":"http://loquesomos.org/el-papus-anatomia-de-un-atentado/#webpage","url":"http://loquesomos.org/el-papus-anatomia-de-un-atentado/","name":"El Papus: 44 a\u00f1os de un atentado desde las cloacas - LoQueSomos","isPartOf":{"@id":"https://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/el-papus-anatomia-de-un-atentado/#primaryimage"},"datePublished":"2021-09-19T08:35:24+00:00","dateModified":"2021-09-19T08:02:50+00:00","author":{"@id":"https://loquesomos.org/#/schema/person/ce00d4d87dad75f07ab0fce7dca04115"},"description":"El Papus, Anatom\u00eda de un atentado, Revista sat\u00edrica y neurast\u00e9nica, Triple A, Xavier de Echarri, Joan Pe\u00f1alver,\u00a0David Fern\u00e1ndez de Castro,","breadcrumb":{"@id":"http://loquesomos.org/el-papus-anatomia-de-un-atentado/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/el-papus-anatomia-de-un-atentado/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/el-papus-anatomia-de-un-atentado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://loquesomos.org/","url":"https://loquesomos.org/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://loquesomos.org/el-papus-anatomia-de-un-atentado/#webpage"}}]},{"@type":"Person","@id":"https://loquesomos.org/#/schema/person/ce00d4d87dad75f07ab0fce7dca04115","name":"Jazz","image":{"@type":"ImageObject","@id":"https://loquesomos.org/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/a10438ac49f50948bf2c3f54789d9a1d?s=96&d=identicon&r=g","contentUrl":"http://1.gravatar.com/avatar/a10438ac49f50948bf2c3f54789d9a1d?s=96&d=identicon&r=g","caption":"Jazz"},"url":"http://loquesomos.org/author/jazz/"}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario El Papus: 44 años de un atentado desde las cloacas del feed" href="http://loquesomos.org/el-papus-anatomia-de-un-atentado/feed/" /> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/10028" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://wp.me/paWKkN-2BK' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="http://loquesomos.org/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-10028 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><noscript><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20132%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="lazyload custom-logo" alt="LoQueSomos" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description">Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="http://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-10028" class="post-10028 post type-post status-publish format-standard has-post-thumbnail hentry category-c77-comic category-c95-lqsomos-redaccion category-c12-sala-de-cine tag-anatomia-de-un-atentado tag-david-fernandez-de-castro tag-el-papus tag-joan-penalver tag-revista-satirica-y-neurastenica tag-triple-a tag-xavier-de-echarri"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2013/09/vi103.jpg" class="image-popup"><noscript><img width="300" height="300" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi103.jpg?resize=300%2C300" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi103.jpg?resize=300%2C300" class="lazyload attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/"  rel="category tag">Cómic</a>&nbsp;<a href="http://loquesomos.org/category/s29-autores/c95-lqsomos-redaccion/"  rel="category tag">Redacción LQSomos</a>&nbsp;<a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/"  rel="category tag">Sala de cine</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> El Papus: 44 años de un atentado desde las cloacas</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/el-papus-anatomia-de-un-atentado/" title="10:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-19T10:35:24+02:00">19 septiembre, 2021</time><time class="updated" datetime="2021-09-19T10:02:50+02:00">19 septiembre, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/jazz/"
 title="Jazz">Jazz </a> </span> </span> <span class="comments"><a href="http://loquesomos.org/el-papus-anatomia-de-un-atentado/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/anatomia-de-un-atentado/" rel="tag">Anatomía de un atentado</a>, <a href="http://loquesomos.org/tag/david-fernandez-de-castro/" rel="tag">David Fernández de Castro</a>, <a href="http://loquesomos.org/tag/el-papus/" rel="tag">El Papus</a>, <a href="http://loquesomos.org/tag/joan-penalver/" rel="tag">Joan Peñalver</a>, <a href="http://loquesomos.org/tag/revista-satirica-y-neurastenica/" rel="tag">Revista satírica y neurasténica</a>, <a href="http://loquesomos.org/tag/triple-a/" rel="tag">Triple A</a>, <a href="http://loquesomos.org/tag/xavier-de-echarri/" rel="tag">Xavier de Echarri</a></span></div><div class="entry-content clearfix"><p><strong>Redacción.<em> LQSomos.</em></strong></p><blockquote><p>Todo estaba preparado para hacer una brutal matanza, el objetivo era volar por los aires a toda la redacción de una de las revistas más serias de la época, hacían periodismo con una parte social que el resto de la prensa no decía. Y por supuesto era al mismo tiempo la revista de humor, “satírica y neurasténica”, por excelencia de todo el estado.<br /> En su momento Xavier Vinader, un referente del periodismo de investigación, afirmó que tras el atentado «se podían hallar conexiones entre grupos de extrema derecha y los servicios de seguridad del Estado»</p></blockquote><p><strong><noscript><img class="alignleft wp-image-83855 " src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=336%2C450" alt="" width="336" height="450" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=764%2C1024 764w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=262%2C351 262w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=768%2C1029 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=1146%2C1536 1146w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?w=1200 1200w" sizes="(max-width: 336px) 100vw, 336px" data-recalc-dims="1" /></noscript><img class="lazyload alignleft wp-image-83855 " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20450%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=336%2C450" alt="" width="336" height="450" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=764%2C1024 764w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=262%2C351 262w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=768%2C1029 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?resize=1146%2C1536 1146w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/el-papus-portada-20-noviembre-lqsomos.jpg?w=1200 1200w" data-sizes="(max-width: 336px) 100vw, 336px" data-recalc-dims="1" /></strong></p><p><strong> España, siempre en guerra contra la Libertad de Expresión</strong></p><p>En 1973, un grupo de jóvenes fundaron en Barcelona una revista satírica que ridiculizaba los símbolos del franquismo. En los primeros años de la Transición, <em>El Papus</em> exploraba los límites de la recién estrenada libertad de expresión, y se ganó tantos amigos como enemigos.</p><p>Fue fundada por Xavier de Echarri, creador también de Barrabás, una revista satírica dedicada al deporte. <em>El Papus</em>, subtitulada «Revista satírica y neurasténica», fue un semanario de humor satírico publicado en España por la Ediciones Amaika con periodicidad semanal desde el 20 de octubre de 1973 a 1986. Buscaba un humor novedoso y duro, con una estética gráfica muy informal, dibujo basto y texto abigarrado, que incluso fue calificada de «feísta» pero con un lenguaje descarado, directo y valiente.</p><p>En 1975 se suspendió a la revista por cuatro meses (del 5 de julio al 25 de octubre), sanción que se repetiría en 1976 (27 de marzo a 24 de julio de 1976).</p><p>El 20 de septiembre de 1977 el grupo armado de ideología fascista Triple A (Alianza Apostólica Anticomunista) fue responsable de un atentado con paquete explosivo contra la sede de la revista.  En opinión de Manuel García Quintana, a raíz de este atentado, la agresividad de <em>El Papus</em> muere paulatinamente, dándose por finalizada la gran época de la revista, cuando «era un ariete vivo que arremetía contra el fascismo de forma constante». El consejo de redacción de la revista, objetivo del atentado, resultó indemne. El atentado fue reivindicado por la Triple A (Alianza Apostólica Anticomunista). Nadie fue condenado.</p><p><noscript><img class="alignright wp-image-21750 size-full" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi104.jpg?resize=300%2C465" alt="" width="300" height="465" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi104.jpg?w=300 300w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi104.jpg?resize=193%2C300 193w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><img class="lazyload alignright wp-image-21750 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20465%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi104.jpg?resize=300%2C465" alt="" width="300" height="465" data-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi104.jpg?w=300 300w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/vi104.jpg?resize=193%2C300 193w" data-sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />El proceso judicial duró seis años y puso a prueba la voluntad de las instituciones de aplicar la justicia. Desde la Audiencia Nacional, al Tribunal Europeo de Derechos Humanos, pasando por el Tribunal Supremo y el Constitucional, nadie quería dictar una sentencia que desestabilizara la joven democracia, dada la posible implicación de autoridades civiles y militares. No se pagó indemnización a la editorialni se reconoció el caso como «acción terrorista», y la muerte del portero y las heridas de la secretaria se declararon como «accidente laboral».</p><p><strong>Un documental que analiza los acontecimientos relacionados con la revista de humor <em>El Papus.</em> Se entrevista a los principales protagonistas y víctimas</strong></p><p>El documental explica los hechos y las incógnitas que siguen sin respuesta más de 33 años después. Es también un retrato de los primeros años de la Transición y sus contradicciones. Y, por supuesto, es un homenaje a la revista <em>El Papus,</em> icono de la contracultura de los años 70 y cantera de talentos como Carlos Giménez, Óscar Nebreda, Manuel Vázquez Montalbán, Antonio Franco, Maruja Torres o Joan de Sagarra, entre muchos otros.</p><p>Se basa en un riguroso trabajo de documentación, con entrevistas a los protagonistas: las personas que sufrieron el atentado; abogados de la acusación; periodistas que investigaron el caso; o fuentes policiales implicadas. Todo ello con documentos e imágenes de valiosos archivos, como los de la revista, TVE, instancias judiciales, y sobre todo, el archivo personal de Carlos Navarro, fundador de la editorial de <em>El Papus</em> y la persona que mejor conoce el caso.</p><p><em>El Papus. Anatomía de un atentado</em> rememora los hechos y la creatividad de ese periodo, y revisa el proceso judicial para mostrar una historia de la Transición poco conocida. Es un documental de David Fernández de Castro, coproducido por TVE.</p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/HR6qoo0y9e0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></p><ul><li>Año: 2010</li><li>Dirección: David Fernández de Castro</li><li>Producción: Oriol Ivern,</li><li>Guión: David Fernández de Castro, Verónica Rossi</li><li>Sonido: Dani Zacarías</li><li>Edición: Verónica Rossi</li><li>Fotografía: Carles Mestres</li><li>Música Original: Waheores</li></ul><p>&#8211; <a href="http://loquesomos.org/la-modelica-transicion-sangres-de-septiembre-1976-1981/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>La modélica transición. Sangres de Septiembre 1976-1981</strong></span></a></p><p><strong>Síguenos en redes sociales&#8230;</strong> Facebook: <span style="color: #0000ff;"><em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em></span> Twitter: <em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a></em> Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em></strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/el-papus-anatomia-de-un-atentado/" data-a2a-title="El Papus: 44 años de un atentado desde las cloacas"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F&amp;linkname=El%20Papus%3A%2044%20a%C3%B1os%20de%20un%20atentado%20desde%20las%20cloacas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F&amp;linkname=El%20Papus%3A%2044%20a%C3%B1os%20de%20un%20atentado%20desde%20las%20cloacas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F&amp;linkname=El%20Papus%3A%2044%20a%C3%B1os%20de%20un%20atentado%20desde%20las%20cloacas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F&amp;linkname=El%20Papus%3A%2044%20a%C3%B1os%20de%20un%20atentado%20desde%20las%20cloacas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F&amp;linkname=El%20Papus%3A%2044%20a%C3%B1os%20de%20un%20atentado%20desde%20las%20cloacas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/eeuu-pobreza-miseria-marginacion/" rel="prev"><span class="meta-nav">&larr;</span> EEUU: Pobreza, miseria, marginación</a></li><li class="next"><a href="http://loquesomos.org/pantallazos-en-movimiento-13-19-septiembre/" rel="next">Pantallazos en movimiento: 13 &#8211; 19 septiembre <span class="meta-nav">&rarr;</span></a></li></ul><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/sobre-las-bicicletas-son-para-el-verano-jaime-chavarri-1983/" title="Sobre “Las bicicletas son para el verano” (Jaime Chávarri 1983)"> <noscript><img width="300" height="205" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2010/06/sala59.jpg?resize=300%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2010/06/sala59.jpg?zoom=2&amp;resize=300%2C205 600w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2010/06/sala59.jpg?zoom=3&amp;resize=300%2C205 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20205%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2010/06/sala59.jpg?resize=300%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2010/06/sala59.jpg?zoom=2&amp;resize=300%2C205 600w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2010/06/sala59.jpg?zoom=3&amp;resize=300%2C205 900w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/sobre-las-bicicletas-son-para-el-verano-jaime-chavarri-1983/" rel="bookmark" title="Sobre “Las bicicletas son para el verano” (Jaime Chávarri 1983)">Sobre “Las bicicletas son para el verano” (Jaime Chávarri 1983)</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/sobre-las-bicicletas-son-para-el-verano-jaime-chavarri-1983/" title="22:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2010-06-14T22:00:00+02:00">14 junio, 2010</time><time class="updated" datetime="2014-12-03T20:04:31+01:00">3 diciembre, 2014</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/jazz/" title="Jazz">Jazz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/sobre-las-bicicletas-son-para-el-verano-jaime-chavarri-1983/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/visita-solidaria-de-madrid-a-fraguas/" title="Visita solidaria de Madrid a Fraguas"> <noscript><img width="390" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?resize=390%2C205 390w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?resize=390%2C205 390w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Madrid-con-Fraguas-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/visita-solidaria-de-madrid-a-fraguas/" rel="bookmark" title="Visita solidaria de Madrid a Fraguas">Visita solidaria de Madrid a Fraguas</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/visita-solidaria-de-madrid-a-fraguas/" title="00:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-15T00:03:33+02:00">15 octubre, 2019</time><time class="updated" datetime="2021-04-06T09:11:37+02:00">6 abril, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/visita-solidaria-de-madrid-a-fraguas/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/homenaje-al-escritor-cineasta-ion-arretxe/" title="Homenaje al escritor y cineasta Ion Arretxe"> <noscript><img width="390" height="205" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/06/homenaje-ion-arretxe-loquesomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/06/homenaje-ion-arretxe-loquesomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/06/homenaje-ion-arretxe-loquesomos.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/06/homenaje-ion-arretxe-loquesomos.jpg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/06/homenaje-ion-arretxe-loquesomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/06/homenaje-ion-arretxe-loquesomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/homenaje-al-escritor-cineasta-ion-arretxe/" rel="bookmark" title="Homenaje al escritor y cineasta Ion Arretxe">Homenaje al escritor y cineasta Ion Arretxe</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/homenaje-al-escritor-cineasta-ion-arretxe/" title="21:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-16T21:41:43+02:00">16 junio, 2017</time><time class="updated" datetime="2017-06-16T21:48:34+02:00">16 junio, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/homenaje-al-escritor-cineasta-ion-arretxe/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-papus-anatomia-de-un-atentado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=10028&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=214281b1418ee141ffcd75a9ba3582324d9eb62f#parent=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>Dirimir diferencias</strong></a></span><em><br /> Según Ayuso algunos utilizan la guillotina para dirimir sus diferencias… los capitalistas de EE.UU utilizaron bombas atómicas para dirimir sus diferencias contra los capitalistas japoneses.<span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Pablo Mayoral Rueda</span></em></strong></a></span></em></p></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p><noscript><img class="aligncenter wp-image-83801 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/09/convo-barcelona-via-laietana-lqsomos-torturas.jpg" alt="" width="573" height="810" /></noscript><img class="lazyload aligncenter wp-image-83801 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20573%20810%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/09/convo-barcelona-via-laietana-lqsomos-torturas.jpg" alt="" width="573" height="810" /></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Buscar" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-83686 size-large" src="http://www.loquesomos.org/wp-content/uploads/2021/09/bajel-pirata-que-lqsomos-acacio-961x1024.jpg" alt="" width="800" height="852" /></noscript><img class="lazyload aligncenter wp-image-83686 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20852%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/09/bajel-pirata-que-lqsomos-acacio-961x1024.jpg" alt="" width="800" height="852" /></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/boicot-contra-el-oligopolio-electrico/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-83762 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/09/campaña-adios-oligopolio-electricas-FACUA-lqsomos.jpg" alt="" width="1024" height="512" /></noscript><img class="lazyload aligncenter wp-image-83762 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20512%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/09/campaña-adios-oligopolio-electricas-FACUA-lqsomos.jpg" alt="" width="1024" height="512" /></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos Hernández Martín</span> en <a href="http://loquesomos.org/alfonso-sastre-adios-a-un-icono-cultural-y-una-referencia-humana/#comment-34292">Alfonso Sastre, adiós a un icono cultural y una referencia humana</a></li><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="http://loquesomos.org/boicot-contra-el-oligopolio-electrico/#comment-34291">¡Boicot contra el oligopolio eléctrico!</a></li><li class="recentcomments"><span class="comment-author-link">Javier Munilla</span> en <a href="http://loquesomos.org/alfonso-sastre-adios-a-un-icono-cultural-y-una-referencia-humana/#comment-34290">Alfonso Sastre, adiós a un icono cultural y una referencia humana</a></li><li class="recentcomments"><span class="comment-author-link">Acacio Puig Mediavilla</span> en <a href="http://loquesomos.org/manifiesto-antinuclear/#comment-34286">Manifiesto Antinuclear</a></li><li class="recentcomments"><span class="comment-author-link">Lucas. Restrepo</span> en <a href="http://loquesomos.org/madrid-feria-del-libro/#comment-34283">Madrid, Feria del Libro</a></li></ul></aside><aside id="wysiwyg_widgets_widget-18" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/cipriano-martos-no-olvidamos/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-82104 size-large" src="http://www.loquesomos.org/wp-content/uploads/2021/07/campaña-lqsomos-Queremos-la-exhumación-de-Cipriano-Martos-713x1024.jpg" alt="" width="713" height="1024" /></noscript><img class="lazyload aligncenter wp-image-82104 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20713%201024%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/07/campaña-lqsomos-Queremos-la-exhumación-de-Cipriano-Martos-713x1024.jpg" alt="" width="713" height="1024" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong>Rodolfo Walsh</strong></em></p><p><noscript><img class="aligncenter wp-image-82561 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/08/muros-nosotras-agresion-respuesta-lqsomos.jpg" alt="" width="950" height="534" /></noscript><img class="lazyload aligncenter wp-image-82561 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20950%20534%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/08/muros-nosotras-agresion-respuesta-lqsomos.jpg" alt="" width="950" height="534" /></p></aside><aside id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title"><span>¿Nos sigues?</span></h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/LQSomos/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/LQSomos" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/lqsomos/?hl=es" title="Instagram" rel="noopener" target="_blank"></a></div></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"><a href="http://loquesomos.org/tag/inmatriculaciones/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-80537 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2021/06/vineta-patrimonionavarro-jun21-lqsomos-347x351.png" alt="" width="347" height="351" /></noscript><img class="lazyload aligncenter wp-image-80537 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20347%20351%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/06/vineta-patrimonionavarro-jun21-lqsomos-347x351.png" alt="" width="347" height="351" /></a></h6></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/pantallazos-en-movimiento-13-19-septiembre/">Pantallazos en movimiento: 13 &#8211; 19 septiembre</a></li><li> <a href="http://loquesomos.org/el-papus-anatomia-de-un-atentado/" aria-current="page">El Papus: 44 años de un atentado desde las cloacas</a></li><li> <a href="http://loquesomos.org/eeuu-pobreza-miseria-marginacion/">EEUU: Pobreza, miseria, marginación</a></li><li> <a href="http://loquesomos.org/el-coste-del-cambio-climatico/">El coste del cambio climático</a></li><li> <a href="http://loquesomos.org/polvo-de-estrellas/">“Polvo de estrellas”</a></li><li> <a href="http://loquesomos.org/feria-del-libro-de-madrid-librerias-con-colombia/">Feria del libro de Madrid: Librerías con Colombia</a></li><li> <a href="http://loquesomos.org/en-memoria-de-pilar-estebanez/">En memoria de Pilar Estébanez</a></li></ul></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=10028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=214281b1418ee141ffcd75a9ba3582324d9eb62f#parent=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=10028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=214281b1418ee141ffcd75a9ba3582324d9eb62f#parent=http%3A%2F%2Floquesomos.org%2Fel-papus-anatomia-de-un-atentado%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202138.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'161764497',post:'10028',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '10028' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div><script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_aafac2da869d8492ef34c904f19d344a.js"></script></body></html>
<!-- Dynamic page generated in 0.320 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-20 06:53:32 -->

<!-- Compression = gzip -->