<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"/><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_e2165c8a407a994f03ce26e85ebc0881.css" rel="stylesheet" /><title>El PSOE tumba en el Congreso la derogación de la ley mordaza - LoQueSomos</title><meta name="description" content="El PSOE tumba la derogación de la ley mordaza, Mireia Vehí, Código Penal del 2015, ley de seguridad ciudadana, delito de sedición" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El PSOE tumba en el Congreso la derogación de la ley mordaza - LoQueSomos" /><meta property="og:description" content="El PSOE tumba la derogación de la ley mordaza, Mireia Vehí, Código Penal del 2015, ley de seguridad ciudadana, delito de sedición" /><meta property="og:url" content="http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2021-03-24T07:35:37+00:00" /><meta property="article:modified_time" content="2021-03-23T20:16:30+00:00" /><meta property="og:image" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?fit=1230%2C700" /><meta property="og:image:width" content="1230" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="LQSomos"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":"http://loquesomos.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?fit=1230%2C700","width":1230,"height":700},{"@type":"WebPage","@id":"http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/#webpage","url":"http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/","name":"El PSOE tumba en el Congreso la derogaci\u00f3n de la ley mordaza - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/#primaryimage"},"datePublished":"2021-03-24T07:35:37+00:00","dateModified":"2021-03-23T20:16:30+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"El PSOE tumba la derogaci\u00f3n de la ley mordaza, Mireia Veh\u00ed, C\u00f3digo Penal del 2015, ley de seguridad ciudadana, delito de sedici\u00f3n","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/"]}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario El PSOE tumba en el Congreso la derogación de la ley mordaza del feed" href="http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/feed/" /> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/77046" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://wp.me/paWKkN-k2G' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="http://loquesomos.org/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-77046 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><noscript><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20132%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="lazyload custom-logo" alt="LoQueSomos" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description">Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50464"><a href="http://loquesomos.org/category/s30-quiosko/">Quiosco</a></li><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="http://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-77046" class="post-77046 post type-post status-publish format-standard has-post-thumbnail hentry category-s1-mp3 category-c171-celtiberia-global tag-codigo-penal-del-2015 tag-delito-de-sedicion-del-codigo-penal tag-ley-de-seguridad-ciudadana-del-2015 tag-ley-mordaza tag-mireia-vehi"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png" class="image-popup"><noscript><img width="800" height="445" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?zoom=2&amp;resize=800%2C445 1600w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?zoom=3&amp;resize=800%2C445 2400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?resize=800%2C445" class="lazyload attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?zoom=2&amp;resize=800%2C445 1600w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2016/04/JeSuis-Mordaza-LoQueSomos.png?zoom=3&amp;resize=800%2C445 2400w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/s29-autores/c117-otros-autores/s1-mp3/"  rel="category tag">Agencia Mp3</a>&nbsp;<a href="http://loquesomos.org/category/cmundo-0199/c171-celtiberia-global/"  rel="category tag">Celtiberia Global</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> El PSOE tumba en el Congreso la derogación de la ley mordaza</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/" title="08:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-24T08:35:37+01:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T21:16:30+01:00">23 marzo, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos">LQSomos </a> </span> </span> <span class="comments"><a href="http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/codigo-penal-del-2015/" rel="tag">Código Penal del 2015</a>, <a href="http://loquesomos.org/tag/delito-de-sedicion-del-codigo-penal/" rel="tag">delito de sedición del Código Penal</a>, <a href="http://loquesomos.org/tag/ley-de-seguridad-ciudadana-del-2015/" rel="tag">ley de seguridad ciudadana del 2015</a>, <a href="http://loquesomos.org/tag/%e2%80%8eley-mordaza%e2%80%ac/" rel="tag">‎Ley Mordaza‬</a>, <a href="http://loquesomos.org/tag/mireia-vehi/" rel="tag">Mireia Vehí</a></span></div><div class="entry-content clearfix"><p><strong>Agencia Mp3. LQS. Marzo 2021</strong></p><blockquote><p>Justo un día después de que el Consejo de Europa instara a España a que modifique la Ley de Seguridad Ciudadana, conocida como &#8216;Ley Mordaza&#8217;, porque considera que tiene un «potencial represivo» por aspectos como el poder que se confiere a la policía, las identificaciones individuales, las elevadas multas que contempla o el hecho de que en ofensas que son consideradas «criminales» no haya un «juicio justo» y prevalezca el informe criminal…</p></blockquote><p>La CUP ha llevado este martes 23 al Congreso de los Diputados una reforma legislativa que proponía una triple derogación. En primer lugar, la <strong>ley de seguridad ciudadana del 2015,</strong> también conocida como <em>ley mordaza</em> y un compromiso lejano tanto del PSOE como de Podemos. En segundo lugar, la modificación del <strong>Código Penal del 2015,</strong> que redefinió los delitos de atentado y alteración del orden público. Y, finalmente, la derogación del <strong>delito de sedición del Código Penal,</strong> que el Gobierno también quiere revisar. Y ha sido justamente la resistencia de los socialistas la que hará naufragar la iniciativa. Hoy ha tenido lugar el debate de toma en consideración. Y no será tomada en consideración, que se votará cuando finalice la sesión. Unidas Podemos sí que votará a favor.</p><p><a href="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Ley-mordaza.jpg"><noscript><img class="alignleft size-medium wp-image-32630" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Ley-mordaza.jpg?resize=220%2C300" alt="" width="220" height="300" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Ley-mordaza.jpg?resize=220%2C300 220w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Ley-mordaza.jpg?w=470 470w" sizes="(max-width: 220px) 100vw, 220px" data-recalc-dims="1" /></noscript><img class="lazyload alignleft size-medium wp-image-32630" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20300%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Ley-mordaza.jpg?resize=220%2C300" alt="" width="220" height="300" data-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Ley-mordaza.jpg?resize=220%2C300 220w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Ley-mordaza.jpg?w=470 470w" data-sizes="(max-width: 220px) 100vw, 220px" data-recalc-dims="1" /></a>En la defensa de la iniciativa, la diputada Mireia Vehí ha denunciado que estos tres instrumentos han servido al Estado para gestionar «de forma autoritaria el orden público», con Catalunya como «laboratorio represivo». Lo ha situado en el marco de una «criminalización del derecho a la protesta» que se inició el año 2015, con el gobierno de Rajoy, y que no se ha detenido. Y ha concluido al respecto: «Presentamos la propuesta por pura supervivencia, porque hay más de 3.000 personas represaliadas en Catalunya por delitos de orden público».</p><p>La iniciativa es apoyada por otras formaciones, como Unidas Podemos o los partidos soberanistas. La diputada Montse Bassa (ERC) ha cargado contra la «pasividad» del Gobierno, que «implica legitimar y mantener la represión y el autoritarismo». Míriam Nogueras (Junts) se ha preguntado «cuántas iniciativas más nos tienen que tumbar aquí para dejar de actuar de forma desacomplejada en Catalunya». Jaume Asens (Unidas Podemos) se ha visto obligado a defender que La Moncloa está dando pasos.</p><p>Las fuerzas políticas que si secundan esta iniciativa han afeado al PSOE que prometiera en su día acabar con la &#8216;ley mordaza&#8217; y dos años y medio después de llegar al Gobierno no sólo no lo hayan hecho, sino que además la hayan aplicado más que el PP. «Le han pillado el gustillo», ha comentado el diputado de Bildu, Jon Iñarritu.</p><p>Recriminaciones también le han caído al PSOE por no acelerar la reforma del delito de sedición prometida por el ministro de Justicia, Juan Carlos Campo, lo cual consideran una «vergüenza» teniendo en cuenta las «altísimas» penas que éste contempla y por el que están cumpliendo penas en la cárcel los líderes del procés.</p><p>La iniciativa no saldrá adelante pues cuenta con el voto en contra del bloque conservador: PSOE-PP-Ciudadanos-extrema derecha.</p><p><strong><em>Síguenos en redes sociales&#8230;</em> </strong>Facebook: <span style="color: #0000ff;"><em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em></span> Twitter<em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em> </strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/" data-a2a-title="El PSOE tumba en el Congreso la derogación de la ley mordaza"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F&amp;linkname=El%20PSOE%20tumba%20en%20el%20Congreso%20la%20derogaci%C3%B3n%20de%20la%20ley%20mordaza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F&amp;linkname=El%20PSOE%20tumba%20en%20el%20Congreso%20la%20derogaci%C3%B3n%20de%20la%20ley%20mordaza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F&amp;linkname=El%20PSOE%20tumba%20en%20el%20Congreso%20la%20derogaci%C3%B3n%20de%20la%20ley%20mordaza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F&amp;linkname=El%20PSOE%20tumba%20en%20el%20Congreso%20la%20derogaci%C3%B3n%20de%20la%20ley%20mordaza" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F&amp;linkname=El%20PSOE%20tumba%20en%20el%20Congreso%20la%20derogaci%C3%B3n%20de%20la%20ley%20mordaza" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/se-busca-vivo-o-muerto-vladimir-putin/" rel="prev"><span class="meta-nav">&larr;</span> ¡Se busca! vivo o muerto: Vladímir Putin</a></li><li class="next"><a href="http://loquesomos.org/la-charlateneria-demagogica-de-un-politico-cutre/" rel="next">La charlatenería demagógica de un político cutre <span class="meta-nav">&rarr;</span></a></li></ul><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/esipenko-18-anos-gano-con-contundencia-al-campeon-del-mundo/" title="Esipenko, 18 años, ganó con contundencia al campeón del mundo"> <noscript><img width="390" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/01/Jurriaan-Hoefsmit-Tata-Steel-Chess-Tournament-2021-lqsomos-ajedrez.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/01/Jurriaan-Hoefsmit-Tata-Steel-Chess-Tournament-2021-lqsomos-ajedrez.jpg?resize=390%2C205 390w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/01/Jurriaan-Hoefsmit-Tata-Steel-Chess-Tournament-2021-lqsomos-ajedrez.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/01/Jurriaan-Hoefsmit-Tata-Steel-Chess-Tournament-2021-lqsomos-ajedrez.jpg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/01/Jurriaan-Hoefsmit-Tata-Steel-Chess-Tournament-2021-lqsomos-ajedrez.jpg?resize=390%2C205 390w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/01/Jurriaan-Hoefsmit-Tata-Steel-Chess-Tournament-2021-lqsomos-ajedrez.jpg?zoom=2&amp;resize=390%2C205 780w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/esipenko-18-anos-gano-con-contundencia-al-campeon-del-mundo/" rel="bookmark" title="Esipenko, 18 años, ganó con contundencia al campeón del mundo">Esipenko, 18 años, ganó con contundencia al campeón del mundo</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/esipenko-18-anos-gano-con-contundencia-al-campeon-del-mundo/" title="07:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-31T07:01:18+01:00">31 enero, 2021</time><time class="updated" datetime="2021-01-31T09:33:05+01:00">31 enero, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/esipenko-18-anos-gano-con-contundencia-al-campeon-del-mundo/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/4-f-dia-mundial-del-cancer/" title="4-F: Día Mundial del Cáncer"> <noscript><img width="236" height="205" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/02/agua-rosa-lqs.jpg?resize=236%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript><img width="236" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20236%20205%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/02/agua-rosa-lqs.jpg?resize=236%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/4-f-dia-mundial-del-cancer/" rel="bookmark" title="4-F: Día Mundial del Cáncer">4-F: Día Mundial del Cáncer</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/4-f-dia-mundial-del-cancer/" title="00:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-04T00:03:26+01:00">4 febrero, 2020</time><time class="updated" datetime="2020-02-04T22:33:49+01:00">4 febrero, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/4-f-dia-mundial-del-cancer/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/salvar-a-haddi-llamamiento-internacional/" title="¡Salvar a Haddi! Llamamiento internacional"> <noscript><img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/Madre-de-Mohamed-Lamin-Haddi-pide-libertad-cruz-roja-sahara-marruecos-lqsomos.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/Madre-de-Mohamed-Lamin-Haddi-pide-libertad-cruz-roja-sahara-marruecos-lqsomos.png?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/salvar-a-haddi-llamamiento-internacional/" rel="bookmark" title="¡Salvar a Haddi! Llamamiento internacional">¡Salvar a Haddi! Llamamiento internacional</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/salvar-a-haddi-llamamiento-internacional/" title="08:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-16T08:49:48+01:00">16 marzo, 2021</time><time class="updated" datetime="2021-03-16T08:50:03+01:00">16 marzo, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/salvar-a-haddi-llamamiento-internacional/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=77046&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=29be50556757c3aa25c02bc8d76973467093be1b#parent=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a><br /> </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>La charlatenería demagógica de un político cutre</strong></a></span><em><br /> El 22 de julio de 2019, Pedro Sánchez anunció que derogaría la llamada con motivo Ley Mordaza. </em>Evidentemente mentía y no era ni la primera ni la última de sus mentiras. <em>(Esto lo escribí sin mala intención y en pasado perfecto el 23 de julio del mismo año).<br /> El 23 de marzo de 2021, la prensa anuncia que el PSOE ha decidido rechazar una proposición parlamentaria para la derogación de la Ley Mordaza. Con el PSOE, comparten la misma opinión el PP, VOX y Ciudadanos.<br /> Supongo que los votantes del PSOE están de acuerdo con dicha Ley y que ahí está el origen de ese cambio de actitud de su cabecilla. <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Manuel Blanco Chivite</span></em></strong></a></span></em></p></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p style="text-align: center;"><a href="http://www.loquesomos.org/wp-content/uploads/2019/11/A-LA-BRASA-lqsomos-acacio.jpg"><noscript><img class="aligncenter wp-image-77079 size-large" src="http://www.loquesomos.org/wp-content/uploads/2019/11/A-LA-BRASA-lqsomos-acacio-827x1024.jpg" alt="" width="800" height="991" /></noscript><img class="lazyload aligncenter wp-image-77079 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20991%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2019/11/A-LA-BRASA-lqsomos-acacio-827x1024.jpg" alt="" width="800" height="991" /></a><a href="http://loquesomos.org/asi-lo-dice-acacio/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>Militando también con los lápices de dibujo</strong></span></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Buscar" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://www.loquesomos.org/wp-content/uploads/2021/03/convo-1er-aniversario-chato-galante-lqsomos.jpg"><noscript><img class="aligncenter wp-image-76964 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/03/convo-1er-aniversario-chato-galante-lqsomos.jpg" alt="" width="707" height="1000" /></noscript><img class="lazyload aligncenter wp-image-76964 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20707%201000%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/03/convo-1er-aniversario-chato-galante-lqsomos.jpg" alt="" width="707" height="1000" /></a></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.vitrubio03.es' rel='external nofollow ugc' class='url'>ecenten2013</a></span> en <a href="http://loquesomos.org/agencia-europea-del-medicamento-y-pensamiento-unico/#comment-34085">Agencia Europea del Medicamento y Pensamiento Único</a></li><li class="recentcomments"><span class="comment-author-link">Disidente</span> en <a href="http://loquesomos.org/cronicos-urbanos-kit-electoral/#comment-34084">Crónicos urbanos: kit electoral</a></li><li class="recentcomments"><span class="comment-author-link">Antoni</span> en <a href="http://loquesomos.org/agencia-europea-del-medicamento-y-pensamiento-unico/#comment-34083">Agencia Europea del Medicamento y Pensamiento Único</a></li><li class="recentcomments"><span class="comment-author-link">Marta</span> en <a href="http://loquesomos.org/agencia-europea-del-medicamento-y-pensamiento-unico/#comment-34082">Agencia Europea del Medicamento y Pensamiento Único</a></li><li class="recentcomments"><span class="comment-author-link">Mariano</span> en <a href="http://loquesomos.org/rugby-el-seis-naciones-ya-esta-aqui/#comment-34081">Rugby: el Seis Naciones ya está aquí</a></li></ul></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos</em> <strong><em>Rodolfo Walsh</em></strong></p><p style="text-align: center;"><a href="http://www.loquesomos.org/wp-content/uploads/2021/03/muros-lucha-donas-nos-lqsomos-elle.jpeg"><noscript><img class="aligncenter wp-image-76961 size-large" src="http://www.loquesomos.org/wp-content/uploads/2021/03/muros-lucha-donas-nos-lqsomos-elle-1024x768.jpeg" alt="" width="800" height="600" /></noscript><img class="lazyload aligncenter wp-image-76961 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/03/muros-lucha-donas-nos-lqsomos-elle-1024x768.jpeg" alt="" width="800" height="600" /></a></p></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/tag/comuna-de-paris/" target="_blank" rel="noopener"><em><strong>#ComunaDeParis #150Aniversario</strong></em></a></p><p style="text-align: center;"><a href="http://loquesomos.org/tag/comuna-de-paris/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-43418 size-full" src="http://www.loquesomos.org/wp-content/uploads/2016/05/commune-loquesomos.jpg" alt="" width="750" height="526" /></noscript><img class="lazyload aligncenter wp-image-43418 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20526%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2016/05/commune-loquesomos.jpg" alt="" width="750" height="526" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-18" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://www.loquesomos.org/wp-content/uploads/2021/02/lqsomos-campana-queremos-justicia-1024x576-1.jpg"><noscript><img class="alignnone wp-image-76143 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/02/lqsomos-campana-queremos-justicia-1024x576-1.jpg" alt="" width="1024" height="576" /></noscript><img class="lazyload alignnone wp-image-76143 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/02/lqsomos-campana-queremos-justicia-1024x576-1.jpg" alt="" width="1024" height="576" /></a></p></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/category/cmundo-0199/c176-sahara/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-18522 size-full" src="http://www.loquesomos.org/wp-content/uploads/2013/02/demo120.jpg" alt="" width="300" height="327" /></noscript><img class="lazyload aligncenter wp-image-18522 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20327%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2013/02/demo120.jpg" alt="" width="300" height="327" /></a></p></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'><aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><noscript><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></noscript><img class="lazyload size-medium wp-image-31760 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2041%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a><p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p><p style="text-align: center;"><strong>El paradigma que viene…</strong> <span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/"> Ellos, los poderosos, los megaricos, las grandes corporaciones globalistas lo tienen muy claro y leen (incluidos sus sirvientes: gobiernos y grandes medios de comunicación) todo, absolutamente todo, en el marco de ese cambio…<em>Leer más</em></a></span></span></p></p></aside></div><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/rosetta-y-la-mujer-creo-el-rock-n-roll/">Rosetta… Y la mujer creó el Rock &#8216;n&#8217; Roll</a></li><li> <a href="http://loquesomos.org/maniobras-militares-en-castro-urdiales-podemos-estar-tranquilos/">Maniobras militares en Castro Urdiales, podemos estar tranquilos…</a></li><li> <a href="http://loquesomos.org/hasta-que-se-hacen-incontrolables/">Hasta que se hacen incontrolables</a></li><li> <a href="http://loquesomos.org/la-charlateneria-demagogica-de-un-politico-cutre/">La charlatenería demagógica de un político cutre</a></li><li> <a href="http://loquesomos.org/el-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza/" aria-current="page">El PSOE tumba en el Congreso la derogación de la ley mordaza</a></li><li> <a href="http://loquesomos.org/se-busca-vivo-o-muerto-vladimir-putin/">¡Se busca! vivo o muerto: Vladímir Putin</a></li><li> <a href="http://loquesomos.org/la-pelota-vasca-en-burzaco-buenos-aires/">La pelota vasca en Burzaco,  Buenos Aires</a></li></ul></aside><aside id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title"><span>¿Nos sigues?</span></h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/LQSomos/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/LQSomos" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/lqsomos/?hl=es" title="Instagram" rel="noopener" target="_blank"></a></div></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=77046&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=29be50556757c3aa25c02bc8d76973467093be1b#parent=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=77046&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=29be50556757c3aa25c02bc8d76973467093be1b#parent=http%3A%2F%2Floquesomos.org%2Fel-psoe-tumba-en-el-congreso-la-derogacion-de-la-ley-mordaza%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202112.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'161764497',post:'77046',tz:'1',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '77046' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div><script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_a13abd83d63f778760e13ce59d0fff77.js"></script></body></html>
<!-- Dynamic page generated in 0.703 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-25 04:04:28 -->

<!-- Compression = gzip -->