<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"/><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_2cddf94e4ca3f64f733539da29270dec.css" rel="stylesheet" /><title>Juana Ruiz: 13 meses de prisión, 14.000€ de multa - LoQueSomos</title><meta name="description" content="Justicia, Libertad, ocupación sionista, FPLP, Juana Ruiz Sánchez, Solidaridad internacionalista, Health Work Committees (HWC)" /><link rel="canonical" href="http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Juana Ruiz: 13 meses de prisión, 14.000€ de multa - LoQueSomos" /><meta property="og:description" content="Justicia, Libertad, ocupación sionista, FPLP, Juana Ruiz Sánchez, Solidaridad internacionalista, Health Work Committees (HWC)" /><meta property="og:url" content="http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2021-11-17T16:31:42+00:00" /><meta property="article:modified_time" content="2021-11-17T15:59:29+00:00" /><meta property="og:image" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/Juana-ruiz-palestina-juicio-israel-lqsomos.jpeg?fit=990%2C660" /><meta property="og:image:width" content="990" /><meta property="og:image:height" content="660" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/Juana-ruiz-palestina-juicio-israel-lqsomos.jpeg?fit=990%2C660","contentUrl":"https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/Juana-ruiz-palestina-juicio-israel-lqsomos.jpeg?fit=990%2C660","width":990,"height":660},{"@type":"WebPage","@id":"http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/#webpage","url":"http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/","name":"Juana Ruiz: 13 meses de prisi\u00f3n, 14.000\u20ac de multa - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/#primaryimage"},"datePublished":"2021-11-17T16:31:42+00:00","dateModified":"2021-11-17T15:59:29+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Justicia, Libertad, ocupaci\u00f3n sionista, FPLP, Juana Ruiz S\u00e1nchez, Solidaridad internacionalista, Health Work Committees (HWC)","breadcrumb":{"@id":"http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"Juana Ruiz: 13 meses de prisi\u00f3n, 14.000\u20ac de multa"}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"http://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Juana Ruiz: 13 meses de prisión, 14.000€ de multa del feed" href="http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/feed/" /> <script type='text/javascript' id='addtoany-js-after'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/86102" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://wp.me/paWKkN-moK' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="http://loquesomos.org/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-86102 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><noscript><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20132%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="lazyload custom-logo" alt="LoQueSomos" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description">Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="http://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-86102" class="post-86102 post type-post status-publish format-standard has-post-thumbnail hentry category-s1-mp3 category-c177-palestina tag-frente-popular-para-la-liberacion-de-palestina-fplp tag-health-work-committees-hwc tag-juana-ruiz-sanchez tag-justicia tag-libertad tag-ocupacion-sionista tag-solidaridad-internacionalista"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2021/11/Juana-ruiz-palestina-juicio-israel-lqsomos.jpeg" class="image-popup"><noscript><img width="800" height="445" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/Juana-ruiz-palestina-juicio-israel-lqsomos.jpeg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/Juana-ruiz-palestina-juicio-israel-lqsomos.jpeg?resize=800%2C445" class="lazyload attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/s29-autores/c117-otros-autores/s1-mp3/"  rel="category tag">Agencia Mp3</a>&nbsp;<a href="http://loquesomos.org/category/cmundo-0199/c177-palestina/"  rel="category tag">Palestina</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Juana Ruiz: 13 meses de prisión, 14.000€ de multa</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/" title="17:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-17T17:31:42+01:00">17 noviembre, 2021</time><time class="updated" datetime="2021-11-17T16:59:29+01:00">17 noviembre, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos">LQSomos </a> </span> </span> <span class="comments"><a href="http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/frente-popular-para-la-liberacion-de-palestina-fplp/" rel="tag">Frente Popular para la Liberación de Palestina (FPLP)</a>, <a href="http://loquesomos.org/tag/health-work-committees-hwc/" rel="tag">Health Work Committees (HWC)</a>, <a href="http://loquesomos.org/tag/juana-ruiz-sanchez/" rel="tag">Juana Ruiz Sánchez</a>, <a href="http://loquesomos.org/tag/justicia/" rel="tag">Justicia</a>, <a href="http://loquesomos.org/tag/libertad/" rel="tag">Libertad</a>, <a href="http://loquesomos.org/tag/ocupacion-sionista/" rel="tag">ocupación sionista</a>, <a href="http://loquesomos.org/tag/solidaridad-internacionalista/" rel="tag">Solidaridad internacionalista</a></span></div><div class="entry-content clearfix"><p><strong>Agencia Mp3. <em>LQSomos.</em></strong></p><blockquote><p>Juana ya ha sido condenada&#8230; El gobierno israelí ha venido promoviendo una campaña de persecución y de criminalización de las organizaciones palestinas, especialmente de aquellas que prestan servicios en lugares sensibles y denuncian la situación a nivel internacional</p></blockquote><p><strong>Siete meses de calvario judicial y cárcel</strong></p><p>Un tribunal militar israelí ha condenado a la trabajadora humanitaria española Juana Ruiz Sánchez a 13 meses de prisión y 50.000 <em>shekels</em> (unos 14.000 euros) de multa, la trabajadora humanitaria aceptó el acuerdo de culpabilidad con la Fiscalía pero no se declaró culpable.<br /> En concreto, Juana Ruiz está acusada por recaudar fondos y financiar al Frente Popular para la Liberación de Palestina (FPLP) a través de la ONG palestina Health Work Committees (HWC) en la que trabajaba, una entidad que Israel considera ilegal.</p><p>Con el acuerdo, en el que Juana Ruiz aceptó los cargos pero no se declaró culpable, los cargos se redujeron de cinco a dos: «Prestar servicios a una organización ilegal» así como «recibir dinero e introducirlo ilegalmente» en Cisjordania, por su trabajo como recaudadora de fondos en la ONG palestina para la que trabajaba.</p><p>Además, el escrito incluye un párrafo sobre otras cinco organizaciones, también ilegales para Israel y que para los ministerios de Exteriores y Defensa de Israel significaron que Ruiz aceptaba esos vínculos con el FPLP. La defensa de la trabajadora humanitaria acusó a la Corte y al Gobierno de Israel de manipular su confesión para relacionarla con el grupo político palestino y las ONG declaradas terroristas y trató de impugnarla.</p><p><strong>Israel criminaliza la solidaridad</strong></p><p>El gobierno israelí ha venido promoviendo una campaña de persecución y de criminalización de las organizaciones palestinas, especialmente de aquellas que prestan servicios en lugares sensibles y denuncian la situación a nivel internacional.<br /> Israel declaró el pasado mes de octubre a seis ONG palestinas de derechos humanos como organizaciones terroristas. ONGs que llevan décadas trabajando sobre el terreno junto a agencias de la ONU.<br /> <em>«Las organizaciones afectadas son algunos de los grupos humanitarios de Derechos Humanos más respetados en el territorio palestino ocupado y durante décadas han trabajado de cerca con Naciones Unidas»</em>, denunció la alta comisionada de la ONU para los Derechos Humanos, Michelle Bachelet.</p><p><noscript><img class="alignright wp-image-82472 size-medium" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?resize=351%2C198" alt="" width="351" height="198" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?resize=351%2C198 351w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?resize=768%2C432 768w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?w=828 828w" sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" /></noscript><img class="lazyload alignright wp-image-82472 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20351%20198%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?resize=351%2C198" alt="" width="351" height="198" data-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?resize=351%2C198 351w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?resize=768%2C432 768w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/Juani-Rishmawi-libertad-Juana-lqsomos-palestina.png?w=828 828w" data-sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" />A Juana Ruiz le ha tocado pagar muy caro, con su libertad, su honrada solidaridad. Juana es natural de Madrid, fue arrestada por el Ejército el 13 de abril en su casa de Beit Sahour, al sur de Belén. La trabajadora humanitaria española reside en Palestina desde hace 35 años, está casada con el palestino Elías Rishmawi, es madre de dos hijos y trabajaba como Coordinadora de Proyectos de la organización de HWC.</p><p><em>“Ya tenemos una fecha final para una pesadilla, la espera de estos meses ha sido angustiosa”,</em> fueron las palabras de María Rismawi a las puertas de la sala de la prisión de Ofer en la que se dio a conocer la sentencia sobre el caso de su madre, Juana Ruiz.</p><p>Con la sentencia ya en firme, la defensa que lidera el abogado Avigdor Feldman solicitará ahora la libertad provisional.</p><p>&#8211; <a href="http://loquesomos.org/pie-de-foto-juana-ruiz/" target="_blank" rel="noopener"><span style="color: #0000ff;">Pie de foto: Juana Ruiz</span></a><br /> &#8211; <a href="http://loquesomos.org/sobre-el-delito-de-solidaridad-el-secuestro-de-juana-ruiz-como-advertencia/" target="_blank" rel="noopener"><span style="color: #0000ff;">Sobre el delito de solidaridad. El secuestro de Juana Ruiz como advertencia</span></a><br /> &#8211; <a href="http://loquesomos.org/juani-ruiz-proceso-sin-garantias-a-la-cooperacion-humanitaria/" target="_blank" rel="noopener"><span style="color: #0000ff;">Juani Ruiz: proceso sin garantías a la cooperación humanitaria</span></a></p><p style="text-align: center;"><em><strong>#LibertadJuana #FredomForJuana</strong></em></p><p><a href="http://loquesomos.org/category/cmundo-0199/c177-palestina/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">&#8211; Palestina – LoQueSomos</span></strong></a></p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Diaspora: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Twitter: <em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em> </strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/" data-a2a-title="Juana Ruiz: 13 meses de prisión, 14.000€ de multa"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&amp;linkname=Juana%20Ruiz%3A%2013%20meses%20de%20prisi%C3%B3n%2C%2014.000%E2%82%AC%20de%20multa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&amp;linkname=Juana%20Ruiz%3A%2013%20meses%20de%20prisi%C3%B3n%2C%2014.000%E2%82%AC%20de%20multa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&amp;linkname=Juana%20Ruiz%3A%2013%20meses%20de%20prisi%C3%B3n%2C%2014.000%E2%82%AC%20de%20multa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&amp;linkname=Juana%20Ruiz%3A%2013%20meses%20de%20prisi%C3%B3n%2C%2014.000%E2%82%AC%20de%20multa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&amp;linkname=Juana%20Ruiz%3A%2013%20meses%20de%20prisi%C3%B3n%2C%2014.000%E2%82%AC%20de%20multa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&amp;linkname=Juana%20Ruiz%3A%2013%20meses%20de%20prisi%C3%B3n%2C%2014.000%E2%82%AC%20de%20multa" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F&amp;linkname=Juana%20Ruiz%3A%2013%20meses%20de%20prisi%C3%B3n%2C%2014.000%E2%82%AC%20de%20multa" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/el-vacio-es-materia-aproximacion-a-la-fisica/" rel="prev"><span class="meta-nav">&larr;</span> El “Vacío” es materia. Aproximación a la física</a></li><li class="next"></li></ul><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/fabricas-de-ropa-tejen-indignacion-laboral-en-camboya/" title="Fábricas de ropa tejen indignación laboral en Camboya"> <noscript><img width="300" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/03/polis600.jpg?resize=300%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/03/polis600.jpg?zoom=2&amp;resize=300%2C205 600w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/03/polis600.jpg?zoom=3&amp;resize=300%2C205 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20205%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/03/polis600.jpg?resize=300%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/03/polis600.jpg?zoom=2&amp;resize=300%2C205 600w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2014/03/polis600.jpg?zoom=3&amp;resize=300%2C205 900w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/fabricas-de-ropa-tejen-indignacion-laboral-en-camboya/" rel="bookmark" title="Fábricas de ropa tejen indignación laboral en Camboya">Fábricas de ropa tejen indignación laboral en Camboya</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/fabricas-de-ropa-tejen-indignacion-laboral-en-camboya/" title="09:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-03-14T09:14:52+01:00">14 marzo, 2014</time><time class="updated" datetime="2021-01-19T19:33:24+01:00">19 enero, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/jazz/" title="Jazz">Jazz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/fabricas-de-ropa-tejen-indignacion-laboral-en-camboya/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/o-congreso-aproba-a-intervencion-publica-de-alcoa/" title="O Congreso aproba a intervención pública de Alcoa"> <noscript><img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?resize=390%2C205 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?resize=390%2C205 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/10/Alcoa-en-San-Cibrao-lucha-obrera-galiza-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/o-congreso-aproba-a-intervencion-publica-de-alcoa/" rel="bookmark" title="O Congreso aproba a intervención pública de Alcoa">O Congreso aproba a intervención pública de Alcoa</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/o-congreso-aproba-a-intervencion-publica-de-alcoa/" title="21:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-13T21:04:21+02:00">13 octubre, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/o-congreso-aproba-a-intervencion-publica-de-alcoa/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/asesinada-sandra-liliana-pena/" title="¡Asesinada Sandra Liliana Peña!"> <noscript><img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/asesinada-Sandra-Liliana-Peña-colombia-lqsomos.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/asesinada-Sandra-Liliana-Peña-colombia-lqsomos.png?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/asesinada-sandra-liliana-pena/" rel="bookmark" title="¡Asesinada Sandra Liliana Peña!">¡Asesinada Sandra Liliana Peña!</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/asesinada-sandra-liliana-pena/" title="10:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-22T10:01:43+02:00">22 abril, 2021</time><time class="updated" datetime="2021-04-22T10:52:25+02:00">22 abril, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/asesinada-sandra-liliana-pena/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/juana-ruiz-13-meses-de-prision-14-000e-de-multa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=86102&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d4818bd666ef2548e0bfbecd9c2ffa3ea198dc24#parent=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>Agencia EFE (de Franco / Felipe) Sin credenciales democráticas</strong></a></span><em><br /> Hasta cuándo habrá que esperar para conseguir que la Agencia EFE funcione mediante un Estatuto y control democrático? De esto callan en el Parlamento, en las Asociaciones de la Prensa y hasta en los Reporteros Sin Vergüenza&#8230;</em><br /> <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Legná Ed Al Zurc</span></em></strong></a></span></p></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/convocatorias-2/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-40774 size-large" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria-1024x276.jpg" alt="" width="800" height="216" /></noscript><img class="lazyload aligncenter wp-image-40774 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20216%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria-1024x276.jpg" alt="" width="800" height="216" /></a><br /> <a href="http://loquesomos.org/convocatorias-2/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>Picha sobre la imagen para ver las convocatorias</strong></em></span></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Buscar" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/category/s37-especiales/s1234-laicas-y-l/" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;">#NoviembreLibrepensador</span></em></strong></a><a href="http://loquesomos.org/category/s37-especiales/s1234-laicas-y-l/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-85732 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/11/Libertad-expresion-KR-lqsomos.jpg" alt="" width="1633" height="1350" /></noscript><img class="lazyload aligncenter wp-image-85732 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201633%201350%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/11/Libertad-expresion-KR-lqsomos.jpg" alt="" width="1633" height="1350" /></a><a href="http://loquesomos.org/category/s37-especiales/s1234-laicas-y-l/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>#ConLaIglesiaHemosTopado</em></strong></span></a></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-85961 size-large" src="http://www.loquesomos.org/wp-content/uploads/2020/11/las-vacunas-lqsomos-acacio-1024x830.jpg" alt="" width="800" height="648" /></noscript><img class="lazyload aligncenter wp-image-85961 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20648%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/11/las-vacunas-lqsomos-acacio-1024x830.jpg" alt="" width="800" height="648" /></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juana F</span> en <a href="http://loquesomos.org/las-politicas-de-derecha-vacian-y-esquilman-castilla-y-leon/#comment-34374">Las políticas de derecha vacían y esquilman  Castilla y León</a></li><li class="recentcomments"><span class="comment-author-link">maría</span> en <a href="http://loquesomos.org/las-politicas-de-derecha-vacian-y-esquilman-castilla-y-leon/#comment-34373">Las políticas de derecha vacían y esquilman  Castilla y León</a></li><li class="recentcomments"><span class="comment-author-link">Javier Sáenz Munilla</span> en <a href="http://loquesomos.org/el-aragones-una-lengua-en-peligro-de-extincion/#comment-34369">El aragonés, una lengua en peligro de extinción</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero.</span> en <a href="http://loquesomos.org/cine-y-luchas-obreras/#comment-34367">Cine y luchas obreras</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="http://loquesomos.org/las-reducciones-jesuiticas-eutopia-o-distopia/#comment-34365">Las <em>reducciones</em> jesuíticas, ¿Eutopía o distopía?</a></li></ul></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong>Rodolfo Walsh</strong></em></p><p><noscript><img class="aligncenter wp-image-44760 size-full" src="http://www.loquesomos.org/wp-content/uploads/2016/08/muro-pienso-luego-LQSomos.jpg" alt="" width="616" height="460" /></noscript><img class="lazyload aligncenter wp-image-44760 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20616%20460%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2016/08/muro-pienso-luego-LQSomos.jpg" alt="" width="616" height="460" /></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"><a href="http://loquesomos.org/el-estado-espanol-en-tela-de-juicio-proceso-a-martin-villa/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-71024 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></noscript><img class="lazyload aligncenter wp-image-71024 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%201027%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></a><a href="http://loquesomos.org/el-estado-espanol-en-tela-de-juicio-proceso-a-martin-villa/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><span style="color: #0000ff;">Rodolfo Martín Villa ¡Procesado!</span></strong></span></a></h6></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/juana-ruiz-13-meses-de-prision-14-000e-de-multa/" aria-current="page">Juana Ruiz: 13 meses de prisión, 14.000€ de multa</a></li><li> <a href="http://loquesomos.org/el-vacio-es-materia-aproximacion-a-la-fisica/">El “Vacío” es materia. Aproximación a la física</a></li><li> <a href="http://loquesomos.org/censuran-a-tito-pontet-por-cantar-en-valenciano/">Censuran a Tito Pontet por cantar en valenciano</a></li><li> <a href="http://loquesomos.org/pie-de-foto-verguenza-espanola/">Pie de foto: Vergüenza española</a></li><li> <a href="http://loquesomos.org/el-elefante-en-la-habitacion/">El elefante en la habitación</a></li><li> <a href="http://loquesomos.org/modelos-sociales-deshumanizadores/">Modelos sociales deshumanizadores</a></li><li> <a href="http://loquesomos.org/ping-pong-en-la-frontera-odio-polaco/">Ping-pong en la frontera: odio polaco</a></li></ul></aside><aside id="wysiwyg_widgets_widget-18" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://alegrialibertaria.org/wp/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-84598 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/10/logo-radio-alegria-libertaria-lqsomos.png" alt="" width="300" height="269" /></noscript><img class="lazyload aligncenter wp-image-84598 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20269%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/10/logo-radio-alegria-libertaria-lqsomos.png" alt="" width="300" height="269" /></a></p></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=86102&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4818bd666ef2548e0bfbecd9c2ffa3ea198dc24#parent=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=86102&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4818bd666ef2548e0bfbecd9c2ffa3ea198dc24#parent=http%3A%2F%2Floquesomos.org%2Fjuana-ruiz-13-meses-de-prision-14-000e-de-multa%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202146.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'161764497',post:'86102',tz:'1',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '86102' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div><script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_45c97717774d76969a9a05f3e38fbed6.js"></script></body></html>