<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_fc9d9695f33e8e1f7a5bfbf7852492d7.css" rel="stylesheet" /><title>Martín Villa sigue imputado - LoQueSomos</title><meta name="description" content="Asesinatos, Derechos humanos, Justicia, María Servini de Cubría, Querella Argentina, Reparación, Represión, Rodolfo Martín Villa, Verdad" /><link rel="canonical" href="http://loquesomos.org/martin-villa-sigue-imputado/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Martín Villa sigue imputado - LoQueSomos" /><meta property="og:description" content="Asesinatos, Derechos humanos, Justicia, María Servini de Cubría, Querella Argentina, Reparación, Represión, Rodolfo Martín Villa, Verdad" /><meta property="og:url" content="http://loquesomos.org/martin-villa-sigue-imputado/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2021-12-24T11:09:36+00:00" /><meta property="article:modified_time" content="2021-12-24T11:09:44+00:00" /><meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2021/12/mem-martin-villa-juicio-a-la-impunidad-lqsomos.png" /><meta property="og:image:width" content="853" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://loquesomos.org/#website","url":"https://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/martin-villa-sigue-imputado/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/12/mem-martin-villa-juicio-a-la-impunidad-lqsomos.png?fit=853%2C479","contentUrl":"https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/12/mem-martin-villa-juicio-a-la-impunidad-lqsomos.png?fit=853%2C479","width":853,"height":479},{"@type":"WebPage","@id":"http://loquesomos.org/martin-villa-sigue-imputado/#webpage","url":"http://loquesomos.org/martin-villa-sigue-imputado/","name":"Mart\u00edn Villa sigue imputado - LoQueSomos","isPartOf":{"@id":"https://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/martin-villa-sigue-imputado/#primaryimage"},"datePublished":"2021-12-24T11:09:36+00:00","dateModified":"2021-12-24T11:09:44+00:00","author":{"@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Asesinatos, Derechos humanos, Justicia, Mar\u00eda Servini de Cubr\u00eda, Querella Argentina, Reparaci\u00f3n, Represi\u00f3n, Rodolfo Mart\u00edn Villa, Verdad","breadcrumb":{"@id":"http://loquesomos.org/martin-villa-sigue-imputado/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/martin-villa-sigue-imputado/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/martin-villa-sigue-imputado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"Mart\u00edn Villa sigue imputado"}]},{"@type":"Person","@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"https://loquesomos.org/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"http://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Martín Villa sigue imputado del feed" href="http://loquesomos.org/martin-villa-sigue-imputado/feed/" /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/87464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://wp.me/paWKkN-mKI' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="http://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-87464 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="http://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="http://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-87464" class="post-87464 post type-post status-publish format-standard has-post-thumbnail hentry category-s1-mp3 category-c1001-querella-argentina tag-asesinatos tag-derechos-humanos tag-justicia tag-maria-servini-de-cubria tag-querella-argentina tag-reparacion tag-represion tag-rodolfo-martin-villa tag-verdad"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2021/12/mem-martin-villa-juicio-a-la-impunidad-lqsomos.png" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/12/mem-martin-villa-juicio-a-la-impunidad-lqsomos.png?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/12/mem-martin-villa-juicio-a-la-impunidad-lqsomos.png?resize=800%2C445&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/s29-autores/c117-otros-autores/s1-mp3/"  rel="category tag">Agencia Mp3</a>&nbsp;<a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/c1001-querella-argentina/"  rel="category tag">Querella Argentina</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Martín Villa sigue imputado</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/martin-villa-sigue-imputado/" title="12:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-24T12:09:36+01:00">24 diciembre, 2021</time><time class="updated" datetime="2021-12-24T12:09:44+01:00">24 diciembre, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="http://loquesomos.org/martin-villa-sigue-imputado/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/asesinatos/" rel="tag">Asesinatos</a>, <a href="http://loquesomos.org/tag/derechos-humanos/" rel="tag">Derechos humanos</a>, <a href="http://loquesomos.org/tag/justicia/" rel="tag">Justicia</a>, <a href="http://loquesomos.org/tag/maria-servini-de-cubria/" rel="tag">María Servini de Cubría</a>, <a href="http://loquesomos.org/tag/querella-argentina/" rel="tag">Querella Argentina</a>, <a href="http://loquesomos.org/tag/reparacion/" rel="tag">Reparación</a>, <a href="http://loquesomos.org/tag/represion/" rel="tag">Represión</a>, <a href="http://loquesomos.org/tag/rodolfo-martin-villa/" rel="tag">Rodolfo Martín Villa</a>, <a href="http://loquesomos.org/tag/verdad/" rel="tag">Verdad</a></span></div><div class="entry-content clearfix"><p><strong>Agencia Mp3. <em>LQSomos.</em></strong></p><blockquote><p>Todas las puertas siguen estando abiertas de cara a confirmar el procesamiento realizado en su momento por la jueza María de Servini. A pesar de la presente resolución, Martín Villa sigue teniendo serios motivos para estar preocupado</p></blockquote><p><em><strong>Sus crímenes no quedarán impunes</strong></em></p><p>Ayer nos enteramos de la triste decisión de la justicia argentina: <a href="http://loquesomos.org/la-corte-argentina-revoca-el-procesamiento-de-martin-villa-por-delitos-de-lesa-humanidad/"><span style="color: #0000ff;"><strong><em>La Corte Argentina revoca el procesamiento de Martín Villa por delitos de lesa humanidad</em></strong></span></a>.</p><p>Hay que seguir ¡Aquí no se rinde nadie! En cualquier caso, Rodolfo Martín Villa sigue imputado –no procesado- por crímenes contra la humanidad y la jueza Servini, en caso de confirmarse la resolución dictada ahora por la Cámara, debe profundizar en la investigación para poder procesarle más adelante…</p><p style="text-align: center;"><strong>Nota a medios de la Coordinadora Estatal de Apoyo a la Querella Argentina:</strong></p><p>La Cámara Criminal y Correccional Federal Argentina ha dictado Resolución con fecha 23 de diciembre de 2021 en la que ha acordado decretar falta de mérito en cuanto al procesamiento y el sobreseimiento de Rodolfo Martín Villa.</p><p>La falta de mérito supone y representa que el Juzgado a cargo de la Jueza Servini debe profundizar en la investigación para procesar a Rodolfo Martín Villa en un momento posterior. Esto es, que debe continuar con las diligencias de investigación correspondientes para acreditar de una forma más sólida la responsabilidad del imputado en los hechos denunciados.</p><p>La Resolución ahora dictada por la Cámara Criminal y Correccional Federal Argentina es susceptible de ser recurrida en casación en un plazo de diez días y nuestro equipo jurídico está estudiando en estos momentos el contenido de la misma y la viabilidad en cuanto a la interposición del citado recurso.</p><p>En todo caso, desde CEAQUA queremos manifestar nuestra disconformidad con el contenido de la Resolución dictada, pues durante la tramitación de la causa se ha acreditado de forma indubitada la autoría mediata de Rodolfo Martín Villa en los homicidios agravados en un contexto de crímenes contra la humanidad que fueron objeto de denuncia y por los que fue procesado.</p><p>Ahora bien, de igual forma que la Cámara ha establecido la falta de mérito respecto al procesamiento de Martín Villa, también la ha establecido respecto al archivo de la causa y su sobreseimiento, tal y como interesó en su recurso de apelación el propio Martín Villa. Ello supone incuestionablemente que seguirá, en todo caso, imputado en la querella argentina y que, por lo tanto, todas las puertas siguen estando abiertas de cara a confirmar el procesamiento realizado en su momento por la jueza María de Servini. A pesar de la presente resolución, Martín Villa sigue teniendo serios motivos para estar preocupado.</p><p>Por tanto, desde CEAQUA seguiremos impulsando la querella argentina, trabajando en ella al objeto de que los criminales y los crímenes franquistas no queden impunes, esperando que la Resolución de la Cámara Criminal pueda ser revocada</p><p>* <a href="https://www.ceaqua.org/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">CeAQUA</span></strong></a></p><p><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/c1001-querella-argentina/"><strong><span style="color: #0000ff;">&#8211; La Querella Argentina en LoQueSomos</span></strong></a><br /> <strong><em>Síguenos en redes sociales&#8230; </em></strong>Diaspora: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Twitter: <em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em> </strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/martin-villa-sigue-imputado/" data-a2a-title="Martín Villa sigue imputado"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&amp;linkname=Mart%C3%ADn%20Villa%20sigue%20imputado" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&amp;linkname=Mart%C3%ADn%20Villa%20sigue%20imputado" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&amp;linkname=Mart%C3%ADn%20Villa%20sigue%20imputado" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&amp;linkname=Mart%C3%ADn%20Villa%20sigue%20imputado" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&amp;linkname=Mart%C3%ADn%20Villa%20sigue%20imputado" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&amp;linkname=Mart%C3%ADn%20Villa%20sigue%20imputado" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F&amp;linkname=Mart%C3%ADn%20Villa%20sigue%20imputado" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/ministerio-para-las-mujeres/" rel="prev"><span class="meta-nav">&larr;</span> Ministerio para las mujeres</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/hallados-en-un-pozo-los-restos-de-13-represaliados-de-la-sublevacion-fascista/" title="Hallados en un pozo los restos de 13 represaliados de la sublevación fascista"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/aranzadi-trabajos-de-exhumación-en-un-pozo-feria-badajoz-mem-lqsomos1.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/aranzadi-trabajos-de-exhumación-en-un-pozo-feria-badajoz-mem-lqsomos1.png?resize=390%2C205 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/aranzadi-trabajos-de-exhumación-en-un-pozo-feria-badajoz-mem-lqsomos1.png?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/aranzadi-trabajos-de-exhumación-en-un-pozo-feria-badajoz-mem-lqsomos1.png?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/aranzadi-trabajos-de-exhumación-en-un-pozo-feria-badajoz-mem-lqsomos1.png?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/hallados-en-un-pozo-los-restos-de-13-represaliados-de-la-sublevacion-fascista/" rel="bookmark" title="Hallados en un pozo los restos de 13 represaliados de la sublevación fascista"> Hallados en un pozo los restos de 13 represaliados de la sublevación fascista </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/hallados-en-un-pozo-los-restos-de-13-represaliados-de-la-sublevacion-fascista/" title="09:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T09:01:20+01:00">24 noviembre, 2021</time><time class="updated" datetime="2021-11-23T20:17:45+01:00">23 noviembre, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/hallados-en-un-pozo-los-restos-de-13-represaliados-de-la-sublevacion-fascista/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/espacio-tangente-la-ciudad-nuclear/" title="Espacio Tangente: La ciudad nuclear"> <img width="390" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2020/07/ciudad-nuclear-arte-espacio-tangente-loquesomos-Yuri-Segalerba-.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2020/07/ciudad-nuclear-arte-espacio-tangente-loquesomos-Yuri-Segalerba-.jpg?resize=390%2C205 390w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2020/07/ciudad-nuclear-arte-espacio-tangente-loquesomos-Yuri-Segalerba-.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2020/07/ciudad-nuclear-arte-espacio-tangente-loquesomos-Yuri-Segalerba-.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2020/07/ciudad-nuclear-arte-espacio-tangente-loquesomos-Yuri-Segalerba-.jpg?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/espacio-tangente-la-ciudad-nuclear/" rel="bookmark" title="Espacio Tangente: La ciudad nuclear"> Espacio Tangente: La ciudad nuclear </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/espacio-tangente-la-ciudad-nuclear/" title="15:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-15T15:09:24+02:00">15 julio, 2020</time><time class="updated" datetime="2020-07-15T23:46:59+02:00">15 julio, 2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/espacio-tangente-la-ciudad-nuclear/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/george-floyd-justicia/" title="George Floyd ¡Justicia!"> <img width="390" height="205" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/George-Floyd-juticia-usa-lqsomos.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/George-Floyd-juticia-usa-lqsomos.png?w=1200 1200w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/George-Floyd-juticia-usa-lqsomos.png?resize=300%2C158 300w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/George-Floyd-juticia-usa-lqsomos.png?resize=1024%2C538 1024w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/George-Floyd-juticia-usa-lqsomos.png?resize=768%2C403 768w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/George-Floyd-juticia-usa-lqsomos.png?resize=390%2C205 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/George-Floyd-juticia-usa-lqsomos.png?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/george-floyd-justicia/" rel="bookmark" title="George Floyd ¡Justicia!"> George Floyd ¡Justicia! </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/george-floyd-justicia/" title="14:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-01T14:51:02+02:00">1 junio, 2020</time><time class="updated" datetime="2020-06-02T17:32:05+02:00">2 junio, 2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/george-floyd-justicia/#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/martin-villa-sigue-imputado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=87464&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2f34e3ad3e50717e47a8542b8708c73c4c4b3c8a#parent=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>Experimentos de control social</strong></a></span><em><br /> Un entramado negacionista, de virus, de vacunas y/o de movilización, activado y enriquecido por los algoritmos de las RRSS, es una de las herramientas más efectivas para actualizar el control social y hacer irrelevantes las voces disidentes, en EEUU, China, Europa, etc. Quienes diseñan esas políticas represivas cuentan con su existencia para difundir miedo y desesperación, con los que desmovilizar grandes sectores sociales. </em><span style="color: #000000;"> <a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;">Rodríguez Amorín </span></em></strong></a></span></p></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><a href="http://www.loquesomos.org/wp-content/uploads/2021/12/felicitación-navideña-lqsomos-acacio.jpg" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-87259 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/12/felicitación-navideña-lqsomos-acacio.jpg" alt="" width="2311" height="1531" /></noscript><img class="lazyload aligncenter wp-image-87259 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202311%201531%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/12/felicitación-navideña-lqsomos-acacio.jpg" alt="" width="2311" height="1531" /></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/eventos/" target="_blank" rel="http://loquesomos.org/eventos/ noopener"><noscript><img class="wp-image-40774 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="http://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong>Rodolfo Walsh</strong></em></p><p><noscript><img class="aligncenter wp-image-77250 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/03/muros-lo-imposible-lqsomos.jpg" alt="" width="862" height="573" /></noscript><img class="lazyload aligncenter wp-image-77250 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20862%20573%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/03/muros-lo-imposible-lqsomos.jpg" alt="" width="862" height="573" /></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/tomasfruiz' rel='external nofollow ugc' class='url'>Tomás F. Ruiz</a></span> en <a href="http://loquesomos.org/la-corte-argentina-revoca-el-procesamiento-de-martin-villa-por-delitos-de-lesa-humanidad/#comment-34432">La Corte Argentina revoca el procesamiento de Martín Villa por delitos de lesa humanidad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://periodicoirreverentes.org/2021/12/20/la-cronificacion-del-verso/' rel='external nofollow ugc' class='url'>F.J.R.A.</a></span> en <a href="http://loquesomos.org/segunda-cronica-en-verso/#comment-34429">Segunda crónica en verso</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://atreverse.info/2021/12/20/casi-dos-millones-de-personas-mueren-cada-ano-por-causas-laborales/' rel='external nofollow ugc' class='url'>Casi dos millones de personas mueren cada año por causas laborales -</a></span> en <a href="http://loquesomos.org/casi-dos-millones-de-personas-mueren-cada-ano-por-causas-laborales/#comment-34428">Casi dos millones de personas mueren cada año por causas laborales</a></li><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="http://loquesomos.org/omicron-la-inmunidad-de-los-vacunados-es-mas-baja/#comment-34426">Òmicron: la inmunidad de los vacunados es más baja</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://hijosconexito.com/transexuales-ninas-y-ninos-en-cuerpos-equivocados/' rel='external nofollow ugc' class='url'>Transexuales, ¿niñas y niños en cuerpos equivocados? - hijosconexito</a></span> en <a href="http://loquesomos.org/por-que-se-esta-hablando-tanto-de-las-personas-transexuales-explicado-de-una-forma-sencilla/#comment-34427">Por qué se está hablando tanto de las personas transexuales explicado de una forma sencilla</a></li></ul></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-87061 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-assange-wikileak-extradicion.jpg" alt="" width="620" height="349" /></noscript><img class="lazyload aligncenter wp-image-87061 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20349%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-assange-wikileak-extradicion.jpg" alt="" width="620" height="349" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-18" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/segunda-cronica-en-verso/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-87139 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-Segunda_cronica_en_verso-amorin.jpg" alt="" width="600" height="442" /></noscript><img class="lazyload aligncenter wp-image-87139 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20442%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-Segunda_cronica_en_verso-amorin.jpg" alt="" width="600" height="442" /></a><a href="http://loquesomos.org/segunda-cronica-en-verso/" target="_blank" rel="noopener"><em><strong><span style="color: #0000ff;">Los trabajadores del metal también escriben poesía&#8230;</span></strong></em></a></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/martin-villa-sigue-imputado/" aria-current="page">Martín Villa sigue imputado</a></li><li> <a href="http://loquesomos.org/ministerio-para-las-mujeres/">Ministerio para las mujeres</a></li><li> <a href="http://loquesomos.org/assange-apela-ante-supremo-britanico/">Assange apela ante Supremo británico</a></li><li> <a href="http://loquesomos.org/eeuu-aprueba-la-pildora-molnupiravir-contra-el-covid-19/">EEUU aprueba la píldora Molnupiravir, contra el Covid-19</a></li><li> <a href="http://loquesomos.org/la-corte-argentina-revoca-el-procesamiento-de-martin-villa-por-delitos-de-lesa-humanidad/">La Corte Argentina revoca el procesamiento de Martín Villa por delitos de lesa humanidad</a></li><li> <a href="http://loquesomos.org/villancicos-una-seleccion-exclusiva/">Villancicos: una selección exclusiva</a></li><li> <a href="http://loquesomos.org/el-vergonzoso-negocio-de-las-vacunas-covid/">El vergonzoso negocio de las vacunas-Covid</a></li></ul></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"><a href="http://loquesomos.org/el-estado-espanol-en-tela-de-juicio-proceso-a-martin-villa/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-71024 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></noscript><img class="lazyload aligncenter wp-image-71024 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%201027%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></a><a href="http://loquesomos.org/el-estado-espanol-en-tela-de-juicio-proceso-a-martin-villa/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><span style="color: #0000ff;">Rodolfo Martín Villa ¡Procesado!</span></strong></span></a></h6></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='all-in-one-event-calendar-theme-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "all-in-one-event-calendar", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=87464&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2f34e3ad3e50717e47a8542b8708c73c4c4b3c8a#parent=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=87464&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2f34e3ad3e50717e47a8542b8708c73c4c4b3c8a#parent=http%3A%2F%2Floquesomos.org%2Fmartin-villa-sigue-imputado%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202151.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'161764497',post:'87464',tz:'1',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '87464' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div> <script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_e55217075bcb82f2fa604143e3775031.js"></script></body></html>
<!-- Dynamic page generated in 0.406 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-24 12:10:10 -->

<!-- Compression = gzip -->