<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_2ac89d57533027c212914a781826ac69.css" rel="stylesheet" /><title>Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei - LoQueSomos</title><meta name="description" content="Galiza non ten rei, Repúblicas, Desborbonizar, Reino de Borbonia, Corrupción, Emérito, Cortesanos, vasallos, BNG, Galiza Nova," /><link rel="canonical" href="http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei - LoQueSomos" /><meta property="og:description" content="Galiza non ten rei, Repúblicas, Desborbonizar, Reino de Borbonia, Corrupción, Emérito, Cortesanos, vasallos, BNG, Galiza Nova," /><meta property="og:url" content="http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2022-05-21T19:16:05+00:00" /><meta property="article:modified_time" content="2022-05-21T19:44:38+00:00" /><meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2022/05/Galiza-non-ten-rei-lqsomos-sansenxo.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicación Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/#primaryimage","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Galiza-non-ten-rei-lqsomos-sansenxo.jpeg?fit=1280%2C960","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Galiza-non-ten-rei-lqsomos-sansenxo.jpeg?fit=1280%2C960","width":1280,"height":960},{"@type":"WebPage","@id":"http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/#webpage","url":"http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/","name":"Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/#primaryimage"},"datePublished":"2022-05-21T19:16:05+00:00","dateModified":"2022-05-21T19:44:38+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Galiza non ten rei, Repúblicas, Desborbonizar, Reino de Borbonia, Corrupción, Emérito, Cortesanos, vasallos, BNG, Galiza Nova,","breadcrumb":{"@id":"http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei"}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","inLanguage":"es","@id":"http://loquesomos.org/#/schema/person/image/","url":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"http://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei del feed" href="http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/feed/" /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/93337" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://wp.me/paWKkN-ohr' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="http://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-93337 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><img decoding="async" width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="http://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="http://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-93337" class="post-93337 post type-post status-publish format-standard has-post-thumbnail hentry category-s1-mp3 category-c306-galiza category-c131-mpr-movimiento-por-la-republica tag-bloque-nacionalista-galego-bng tag-corrupcion tag-cortesanos tag-desborbonizar tag-emerito tag-galiza-non-ten-rei tag-galiza-nova tag-reino-de-borbonia tag-republicas tag-vasallos"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2022/05/Galiza-non-ten-rei-lqsomos-sansenxo.jpeg" class="image-popup"><img decoding="async" width="800" height="445" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Galiza-non-ten-rei-lqsomos-sansenxo.jpeg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Galiza-non-ten-rei-lqsomos-sansenxo.jpeg?resize=800%2C445&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/s29-autores/c117-otros-autores/s1-mp3/"  rel="category tag">Agencia Mp3</a>&nbsp;<a href="http://loquesomos.org/category/cmundo-0199/c306-galiza/"  rel="category tag">Galiza</a>&nbsp;<a href="http://loquesomos.org/category/s37-especiales/c131-mpr-movimiento-por-la-republica/"  rel="category tag">República de Repúblicas</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/" title="21:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-21T21:16:05+02:00">21 mayo, 2022</time><time class="updated" datetime="2022-05-21T21:44:38+02:00">21 mayo, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/bloque-nacionalista-galego-bng/" rel="tag">Bloque Nacionalista Galego (BNG)</a>, <a href="http://loquesomos.org/tag/corrupcion/" rel="tag">Corrupción</a>, <a href="http://loquesomos.org/tag/cortesanos/" rel="tag">cortesanos</a>, <a href="http://loquesomos.org/tag/desborbonizar/" rel="tag">Desborbonizar</a>, <a href="http://loquesomos.org/tag/emerito/" rel="tag">Emérito</a>, <a href="http://loquesomos.org/tag/galiza-non-ten-rei/" rel="tag">Galiza non ten rei</a>, <a href="http://loquesomos.org/tag/galiza-nova/" rel="tag">Galiza Nova</a>, <a href="http://loquesomos.org/tag/reino-de-borbonia/" rel="tag">Reino de Borbonia</a>, <a href="http://loquesomos.org/tag/republicas/" rel="tag">Republicas</a>, <a href="http://loquesomos.org/tag/vasallos/" rel="tag">vasallos</a></span></div><div class="entry-content clearfix"><p><strong>Por Agencia Mp3. LQSomos. </strong></p><blockquote><p>«No queremos que Galicia esté en el mapa de la corrupción institucionalizada, ni de las mafias, ni de tramas de tráfico de armas en las que también parece que está involucrado el Borbón fugado y hoy retornado»</p></blockquote><p>Cuando leáis en los medios cortesanos que el<a href="http://loquesomos.org/ya-esta-aqui-vuelve-el-campechano/" target="_blank" rel="noopener"><span style="color: #0000ff;"> Borbón corrupto</span></a> fue recibido en olor de multitudes (menos de un centenar), no es más que una reunión de vasallos del reino de Borbonia encabezados por la derecha caciquil y corrupta de la zona: <em>¡Rey Juan Carlos, gracias por robarnos!</em></p><p><strong>¡Borbón ladrón!</strong></p><p>Otra Galiza, la que <em>non tei rei</em>, también se reunió hoy sábado 21, en las calles de Sansenxo para protestar contra de la monarquía y la ‘corrupción institucionalizada’</p><p>Hacia el mediodía arrancaba la concentración convocada por el <a href="https://www.bng.gal/" target="_blank" rel="noopener"><span style="color: #0000ff;">Bloque Nacionalista Galego (BNG</span></a>) y su organización juvenil, <em>Galiza Nova</em>, en Sanxenxo (Pontevedra), coincidiendo con la segunda jornada de las regatas en las que participa el rey emérito Juan Carlos I tras volver de Abu Dabi el jueves.</p><p>Esta protesta, según explicaba a los medios el diputado del Bloque en el Congreso, Néstor Rego, trata de mostrar la oposición no solo a la presencia del ex jefe de Estado, sino también a la monarquía del «régimen del 78» y la «corrupción institucionalizada» en la Casa Real.</p><p>«Un acto simbólico para dejar claro que desde nuestro punto de vista el Borbón fugado no es bienvenido en Galiza, porque representa todos los valores que rechazamos», ha esgrimido Rego, acompañado de la vicepresidenta segunda del Parlamento gallego, Montse Prado.</p><p>En la protesta, convocada en la Praza de Portugal de Sanxenxo, los participantes han portado banderas tricolores y &#8216;estreleiras&#8217;, así como pancartas con los lemas &#8216;Galiza non ten rei&#8217; y &#8216;Galiza contra a monarquía española&#8217;.<br /> Los manifestantes han coreado diversas consignas como «¡Los Borbones, son unos ladrones!», «¡Rey Juan Carlos, gracias por robarnos!» y «¡No estamos todos, falta Corinna!».</p><p>Según Néstor Rego, la monarquía representa «uno de los elementos más antidemocráticos del régimen del 78», ya que la Jefatura del Estado «en vez de ser elegida por el conjunto de los ciudadanos es hereditaria, vitalicia y designada por Franco».<br /> «Queremos dejar claro que nuestra apuesta es a favor de la democracia, a favor de un modelo republicano (&#8230;) y de una república gallega democrática y soberana», ha añadido Rego.<br /> Asimismo, el diputado nacionalista se ha dirigido al presidente de la Xunta, Alfonso Rueda, quien a lo largo de la semana aseguró que la visita de Don Juan Carlos «ponía a Galiza en el mapa». «Tenemos que decirle que Galicia está en el mapa desde hace muchos siglos», le ha replicado Néstor Rego, recordando que «por lo menos en el año 411 se constituyó el primer reino en territorio del Imperio Romano».</p><p><center><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/msV_Jw0G5SA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center><br /> «No queremos que Galiza esté en el mapa de la corrupción institucionalizada, ni de las mafias, ni de tramas de tráfico de armas en las que también parece que está involucrado el Borbón fugado y hoy retornado», ha incidido.</p><p>En este contexto, Rego ha explicado que el BNG ha presentado en el Congreso sendas peticiones de comparecencia de los ministros del Interior, Fernando Grande-Malaska, y de la Presidencia, Félix Bolaños, para conocer «cuánto cuesta para el erario público» la visita del exmonarca. «Esto estamos pagándolo entre todos y no nos parece justo y razonable», ha denunciado.<br /> Del mismo modo, la petición de comparecencia también tiene el objeto de saber la opinión del Gobierno, «si le parece ejemplificante que una persona que se fugó para evitar la acción de la justicia ahora retorne y no pase absolutamente nada».</p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/" data-a2a-title="Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&amp;linkname=Ni%20en%20Sansexo%2C%20ni%20en%20Madrid%2C%20ni%20en%20Abu%20Dabi%3A%20Galiza%20non%20ten%20rei" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&amp;linkname=Ni%20en%20Sansexo%2C%20ni%20en%20Madrid%2C%20ni%20en%20Abu%20Dabi%3A%20Galiza%20non%20ten%20rei" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&amp;linkname=Ni%20en%20Sansexo%2C%20ni%20en%20Madrid%2C%20ni%20en%20Abu%20Dabi%3A%20Galiza%20non%20ten%20rei" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&amp;linkname=Ni%20en%20Sansexo%2C%20ni%20en%20Madrid%2C%20ni%20en%20Abu%20Dabi%3A%20Galiza%20non%20ten%20rei" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&amp;linkname=Ni%20en%20Sansexo%2C%20ni%20en%20Madrid%2C%20ni%20en%20Abu%20Dabi%3A%20Galiza%20non%20ten%20rei" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&amp;linkname=Ni%20en%20Sansexo%2C%20ni%20en%20Madrid%2C%20ni%20en%20Abu%20Dabi%3A%20Galiza%20non%20ten%20rei" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F&amp;linkname=Ni%20en%20Sansexo%2C%20ni%20en%20Madrid%2C%20ni%20en%20Abu%20Dabi%3A%20Galiza%20non%20ten%20rei" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/leganes-protesta-en-defensa-de-la-cultura-y-la-libertad-de-expresion/" rel="prev"><span class="meta-nav">&larr;</span> Leganés: Protesta en defensa de la Cultura y la Libertad de Expresión</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/sanidad-los-aplausos-ahora-son-lucha-en-la-calle/" title="Sanidad: los aplausos ahora son lucha en la calle"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/Madrid-movilización-20-6-20-lqsomos0.jpeg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/Madrid-movilización-20-6-20-lqsomos0.jpeg?resize=390%2C205 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/Madrid-movilización-20-6-20-lqsomos0.jpeg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/Madrid-movilización-20-6-20-lqsomos0.jpeg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/06/Madrid-movilización-20-6-20-lqsomos0.jpeg?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/sanidad-los-aplausos-ahora-son-lucha-en-la-calle/" rel="bookmark" title="Sanidad: los aplausos ahora son lucha en la calle"> Sanidad: los aplausos ahora son lucha en la calle </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/sanidad-los-aplausos-ahora-son-lucha-en-la-calle/" title="11:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-21T11:12:35+02:00">21 junio, 2020</time><time class="updated" datetime="2020-06-21T20:17:48+02:00">21 junio, 2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/sanidad-los-aplausos-ahora-son-lucha-en-la-calle/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/mexico-litio-y-soberania/" title="México: litio y soberanía"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/mina-de-litio-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/mina-de-litio-lqsomos.jpg?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/mexico-litio-y-soberania/" rel="bookmark" title="México: litio y soberanía"> México: litio y soberanía </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/mexico-litio-y-soberania/" title="09:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-07T09:01:48+01:00">7 febrero, 2022</time><time class="updated" datetime="2022-02-13T11:04:07+01:00">13 febrero, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/mexico-litio-y-soberania/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/violacion-y-secuestro-de-mujeres-y-ninas-en-el-conflicto-de-tigre/" title="Violación y secuestro de mujeres y niñas en el conflicto de Tigré"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/mujeres-en-trigay-tigré-violadas-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/mujeres-en-trigay-tigré-violadas-lqsomos.jpg?resize=390%2C205 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/mujeres-en-trigay-tigré-violadas-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/mujeres-en-trigay-tigré-violadas-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/08/mujeres-en-trigay-tigré-violadas-lqsomos.jpg?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/violacion-y-secuestro-de-mujeres-y-ninas-en-el-conflicto-de-tigre/" rel="bookmark" title="Violación y secuestro de mujeres y niñas en el conflicto de Tigré"> Violación y secuestro de mujeres y niñas en el conflicto de Tigré </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/violacion-y-secuestro-de-mujeres-y-ninas-en-el-conflicto-de-tigre/" title="09:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-11T09:01:55+02:00">11 agosto, 2021</time><time class="updated" datetime="2021-09-23T10:12:27+02:00">23 septiembre, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/violacion-y-secuestro-de-mujeres-y-ninas-en-el-conflicto-de-tigre/#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=93337&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=ba6920ed02&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=66c3dc9294d98a7ce0e774294a751a919813652b#parent=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img decoding="async" class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>Memoria</strong></a></span><em><br /> No iréis a ninguna parte sin memoria, y no se puede tener memoria -la de fondo- sin cultura. Hay cosas que no se pueden puentear. Y no, esa cultura no es de títulos, sino de tener una relación sanguínea con las palabras ‘libertad’ y ‘experiencia’, como en literatura.<br /> <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Jesús Gómez Gutiérrez</span></em></strong></a></span> </em></p></aside><aside id="wysiwyg_widgets_widget-21" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/ya-esta-aqui-vuelve-el-campechano/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-93245 size-full" src="http://www.loquesomos.org/wp-content/uploads/2022/05/convo-emerito-may-madrid-lqs.jpg" alt="" width="905" height="1280" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-93245 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20905%201280%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2022/05/convo-emerito-may-madrid-lqs.jpg" alt="" width="905" height="1280" /></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img decoding="async" class="aligncenter wp-image-93106 size-full" src="http://www.loquesomos.org/wp-content/uploads/2022/05/Bruselas-ya-no-es-Bruselas-acacio-lqsomos-scaled.jpg" alt="" width="1879" height="2560" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-93106 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201879%202560%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2022/05/Bruselas-ya-no-es-Bruselas-acacio-lqsomos-scaled.jpg" alt="" width="1879" height="2560" /></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/tag/pablo-gonzalez/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-91318 size-full" src="http://www.loquesomos.org/wp-content/uploads/2022/04/Campaña-free-pablo-lqsomos.jpeg" alt="" width="1600" height="900" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-91318 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%20900%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2022/04/Campaña-free-pablo-lqsomos.jpeg" alt="" width="1600" height="900" /></a></p></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/eventos/" target="_blank" rel="http://loquesomos.org/eventos/ noopener"><noscript><img decoding="async" class="alignnone size-medium wp-image-30849" src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /></noscript><img decoding="async" class="lazyload alignnone size-medium wp-image-30849" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><noscript><img decoding="async" class="wp-image-40774 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img decoding="async" class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="http://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/Novela-negra-indita-Primero-de-octubre-108369500782884/likes' rel='external nofollow ugc' class='url'>Tomás F. Ruiz</a></span> en <a href="http://loquesomos.org/leganes-protesta-en-defensa-de-la-cultura-y-la-libertad-de-expresion/#comment-34659">Leganés: Protesta en defensa de la Cultura y la Libertad de Expresión</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/Novela-negra-indita-Primero-de-octubre-108369500782884/likes' rel='external nofollow ugc' class='url'>Tomás F. Ruiz</a></span> en <a href="http://loquesomos.org/leganes-el-psoe-prohibe-la-feria-del-libro-y-fanzine-critico/#comment-34658">Leganés: el PsoE prohíbe la Feria del Libro y Fanzine Crítico</a></li><li class="recentcomments"><span class="comment-author-link">Pelikan</span> en <a href="http://loquesomos.org/la-farsa-del-sistema-electoral-y-la-disciplina-de-voto/#comment-34657">La farsa del sistema electoral y la disciplina de voto</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="http://loquesomos.org/finlandia-se-va-a-la-otan/#comment-34656">Finlandia se va a la OTAN</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="http://loquesomos.org/la-farsa-del-sistema-electoral-y-la-disciplina-de-voto/#comment-34655">La farsa del sistema electoral y la disciplina de voto</a></li></ul></aside><div style ='background-color: #fff; border-radius: px;' class='ctw'><aside id="colorful_text_widget-3" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #fff;'><p style="text-align: center;"><a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>ENTRAR</strong></em></span></a> <noscript><img decoding="async" class="aligncenter wp-image-70051 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-70051 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20563%20574%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /> <a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>Ecos Literarios</em></strong></span></a></p></p></aside></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-90018 size-full" src="http://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-90018 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20369%20368%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></a></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/ni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei/" aria-current="page">Ni en Sansexo, ni en Madrid, ni en Abu Dabi: Galiza non ten rei</a></li><li> <a href="http://loquesomos.org/leganes-protesta-en-defensa-de-la-cultura-y-la-libertad-de-expresion/">Leganés: Protesta en defensa de la Cultura y la Libertad de Expresión</a></li><li> <a href="http://loquesomos.org/acciones-simultaneas-para-devolver-los-nombres-dignos-para-las-calles-de-madrid/">Acciones simultáneas para devolver los nombres dignos para las calles de Madrid</a></li><li> <a href="http://loquesomos.org/el-nuevo-supergrupo-de-las-vacas-sagradas-del-grunge-3rd-secret/">El nuevo supergrupo de las vacas sagradas del grunge: 3rd Secret</a></li><li> <a href="http://loquesomos.org/una-decada-bajo-el-signo-libertario/">Una década bajo el signo libertario</a></li><li> <a href="http://loquesomos.org/el-asesinato-de-shireen-abu-akleh-fue-premeditado/">El asesinato de Shireen Abu Akleh fue premeditado</a></li><li> <a href="http://loquesomos.org/rios-de-tinta-de-ucrania-de-siria-nadie-rendira-cuentas/">Ríos de tinta de Ucrania, de Siria nadie rendirá cuentas</a></li></ul></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong><noscript><img decoding="async" class="aligncenter wp-image-48899 size-full" src="http://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-48899 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20643%20572%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" />Rodolfo Walsh</strong></em></p></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <img decoding="async" src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='all-in-one-event-calendar-theme-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "all-in-one-event-calendar", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=93337&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=ba6920ed02&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=66c3dc9294d98a7ce0e774294a751a919813652b#parent=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=93337&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=ba6920ed02&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=66c3dc9294d98a7ce0e774294a751a919813652b#parent=http%3A%2F%2Floquesomos.org%2Fni-en-sansexo-ni-en-madrid-ni-en-abu-dabi-galiza-non-ten-rei%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202220.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'161764497',post:'93337',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '93337' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div> <script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_92bfa9c23bc1b4ac6a7ce600b23595ad.js"></script></body></html>
<!-- Dynamic page generated in 0.492 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-21 23:17:01 -->

<!-- super cache -->