<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"/><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_bdbda35c5ef6b2e2d194b925e81c3f27.css" rel="stylesheet" /><title>Pantallazos en movimiento: 27 de julio-1 de agosto - LoQueSomos</title><meta name="description" content="arte, Información, LoQueSomos, LQS, LQSomos, Música, nada, Pantallazos de acá y de allá, Reflejos en movimiento, sucesos, vídeo" /><link rel="canonical" href="http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Pantallazos en movimiento: 27 de julio-1 de agosto - LoQueSomos" /><meta property="og:description" content="arte, Información, LoQueSomos, LQS, LQSomos, Música, nada, Pantallazos de acá y de allá, Reflejos en movimiento, sucesos, vídeo" /><meta property="og:url" content="http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2021-08-01T11:35:58+00:00" /><meta property="article:modified_time" content="2021-08-01T05:28:05+00:00" /><meta property="og:image" content="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?fit=236%2C350&#038;ssl=1" /><meta property="og:image:width" content="236" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="LQSomos"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":"http://loquesomos.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?fit=236%2C350","contentUrl":"https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?fit=236%2C350","width":236,"height":350},{"@type":"WebPage","@id":"http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#webpage","url":"http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/","name":"Pantallazos en movimiento: 27 de julio-1 de agosto - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#primaryimage"},"datePublished":"2021-08-01T11:35:58+00:00","dateModified":"2021-08-01T05:28:05+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"arte, Informaci\u00f3n, LoQueSomos, LQS, LQSomos, M\u00fasica, nada, Pantallazos de ac\u00e1 y de all\u00e1, Reflejos en movimiento, sucesos, v\u00eddeo","breadcrumb":{"@id":"http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://loquesomos.org/","url":"http://loquesomos.org/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#webpage"}}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"http://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Pantallazos en movimiento: 27 de julio-1 de agosto del feed" href="http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/feed/" /> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/81421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://wp.me/paWKkN-lbf' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="http://loquesomos.org/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-81421 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><noscript><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20132%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="lazyload custom-logo" alt="LoQueSomos" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description">Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50464"><a href="http://loquesomos.org/category/s30-quiosko/">Quiosco</a></li><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="http://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-81421" class="post-81421 post type-post status-publish format-standard has-post-thumbnail hentry category-c95-lqsomos-redaccion category-news-130 category-c12-sala-de-cine tag-arte tag-informacion tag-loquesomos tag-lqs tag-lqsomos tag-musica tag-nada tag-pantallazos-de-aca-y-de-alla tag-reflejos-en-movimiento tag-sucesos tag-video"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png" class="image-popup"><noscript><img width="236" height="350" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?resize=236%2C350" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?w=236 236w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?resize=202%2C300 202w" sizes="(max-width: 236px) 100vw, 236px" /></noscript><img width="236" height="350" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20236%20350%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?resize=236%2C350" class="lazyload attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?w=236 236w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/recorte-Sancho-Quijotes-por-la-Republica-loquesomos-logo.png?resize=202%2C300 202w" data-sizes="(max-width: 236px) 100vw, 236px" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/s29-autores/c95-lqsomos-redaccion/"  rel="category tag">Redacción LQSomos</a>&nbsp;<a href="http://loquesomos.org/category/news-130/"  rel="category tag">s Newsletter 136</a>&nbsp;<a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/"  rel="category tag">Sala de cine</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Pantallazos en movimiento: 27 de julio-1 de agosto</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/" title="13:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-01T13:35:58+02:00">1 agosto, 2021</time><time class="updated" datetime="2021-08-01T07:28:05+02:00">1 agosto, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos">LQSomos </a> </span> </span> <span class="comments"><a href="http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/arte/" rel="tag">arte</a>, <a href="http://loquesomos.org/tag/informacion/" rel="tag">Información</a>, <a href="http://loquesomos.org/tag/loquesomos/" rel="tag">LoQueSomos</a>, <a href="http://loquesomos.org/tag/lqs/" rel="tag">LQS</a>, <a href="http://loquesomos.org/tag/lqsomos/" rel="tag">LQSomos</a>, <a href="http://loquesomos.org/tag/musica/" rel="tag">Música</a>, <a href="http://loquesomos.org/tag/nada/" rel="tag">nada</a>, <a href="http://loquesomos.org/tag/pantallazos-de-aca-y-de-alla/" rel="tag">Pantallazos de acá y de allá</a>, <a href="http://loquesomos.org/tag/reflejos-en-movimiento/" rel="tag">Reflejos en movimiento</a>, <a href="http://loquesomos.org/tag/sucesos/" rel="tag">sucesos</a>, <a href="http://loquesomos.org/tag/video/" rel="tag">vídeo</a></span></div><div class="entry-content clearfix"><p><strong>Redacción. <em>LQSomos.</em></strong></p><blockquote><p>Pantallazos de acá y de allá, información, sucesos, música, arte, nada… una recopilación de LoQueSomos de lo recibido en esta pasada semana en formato vídeo. Sabemos que los hay superiores, pero solo estos son nuestros elegidos…</p></blockquote><p><strong>&#8211; Caravana Abriendo Fronteras denuncia la gestión de Cruz Roja en los CAI</strong><br /> Una marcha recorrió el último día de la Caravana Abriendo Fronteras, varios barrios de La Laguna y Santa Cruz de Tenerife para denunciar la situación de privación de libertad de movimiento, maltrato y exclusión, que viven las personas internadas en los recursos de Acogida gestionados por Cruz Roja, en los que se dan todo tipo de privaciones y deficiencias. Tal y como denunciaba la Asamblea de Apoyo a Personas Migrantes, en el Centro de Acogida Integral (CAI) de Santa Cruz de Tenerife, se vulneran de manera sistemática e impune derechos fundamentales, no solo la libre circulación, sino el derecho a la salud o a la educación. En este centro se ha expulsado a personas migrantes enfermas y en situación de vulnerabilidad dejándolas en la calle.</p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/kLeAygnLLwE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center><br /> &#8211; <strong>Vull donar una notícia sobre OCTUVRE</strong><br /> Detrás de cada pantalla hay una persona y cuando nos comunicamos, nace una comunidad. Por eso usamos las redes. Dale un vistazo y si algo te parece útil, compártelo. Del otro lado hay una persona esperando&#8230; ¡Defendamos la información LIBRE e Independentiente!</p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/ql04RE6CPQU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>&nbsp;</p><p><strong>&#8211; Desigualdad económica y social en España alcanzan niveles máximos desde la recesión del 2008</strong><br /> A pesar de las declaraciones de las autoridades de España sobre la recuperación económica, las necesidades y la desigualdad en el país han alcanzado máximos desde la recesión del 2008. Según el Instituto Nacional de Estadística, la pobreza o la carencia material grave aumentaron hasta el 7 % a finales del año pasado, lo que equivale a más de 3 millones de personas afectadas. <a href="http://loquesomos.org/espana-el-354-de-la-poblacion-no-pudo-afrontar-gastos-imprevistos/" target="_blank" rel="noopener"><em><strong><span style="color: #0000ff;">España: El 35,4% de la población no pudo afrontar gastos imprevistos</span></strong></em></a></p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/odEfnBonMGw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>&nbsp;</p><p><strong>&#8211; La Red ciudadana SARE valora positivamente el traslado producido ayer de presos vascos a cárceles de Euskal Herria</strong><br /> Consideramos que resulta necesario continuar este proceso, aunque sea lentamente, sin esperar a que en Octubre el Gobierno Vasco reciba la transferencia de prisiones y los presos y presas, comiencen a solicitar su ubicación en Euskal Herria. Hay que continuar. Con este objetivo Sare continuará manteniendo abierto el cauce de comunicación con aquellas instancias políticas que tienen en sus manos poner fin a décadas de vulneración de derechos de los presos y presas vascos y sus familias.</p><div style="width: 800px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-81421-1" width="800" height="450" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.loquesomos.org/wp-content/uploads/2021/08/lqsomos-SARE-valora-positivamente-el-traslado-a-Euskal-Herria-.mp4?_=1" /><a href="http://www.loquesomos.org/wp-content/uploads/2021/08/lqsomos-SARE-valora-positivamente-el-traslado-a-Euskal-Herria-.mp4">http://www.loquesomos.org/wp-content/uploads/2021/08/lqsomos-SARE-valora-positivamente-el-traslado-a-Euskal-Herria-.mp4</a></video></div><p>&nbsp;</p><p>&#8211;<strong> ¡Segunda Noche Desenfocada! Literatura en torno a un tema que sigue quemando la boca al pronunciarlo&#8230; ETA</strong><br /> Compararemos el bestseller «Patria», de Aranguren, con el intimista «Intxaurrondo. La sombra del nogal», de Ion Arretxe. Con la participación de Dani Chinaski, Don Shave y Miguel Martí. ¡Y no os perdáis el coloquio final sobre los bestsellers y la literatura vivencial! <a href="https://danichinaski.com/en-defensa-de-los-bestsellers/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>En defensa de los bestsellers</strong></em></span></a></p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/PpFSZOEJku8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>&nbsp;</p><p><strong>&#8211; Documental: «La memoria no olvidada»</strong><br /> Documental independiente sobre memoria histórica «La memoria no olvidada», centrado en la represión franquista y en las fosas comunes de personas fusiladas en el conocido como Paredón de España, en Paterna. Dirigido por Isabel Ginés y Carlos Gonga, con el documental se adentran en las vidas de los familiares de la represión franquista donde cuentan sus penurias y la vida del familiar fusilado.</p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/GAuckM8ruU8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>&nbsp;</p><p><strong>&#8211; Josep Mª Cantimplora: Casa cuartel</strong><br /> Y por ultimo un vídeo musical del genial e inigualable <em>Josep Maria Cantimplora</em>, con este ritmo musical, que sonaba en los años 40, con novedosa letra y su personal interpretación…</p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/bKdIh25ro6Q" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center><br /> &#8211; <a href="http://loquesomos.org/tag/pantallazos-de-aca-y-de-alla/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong>Pantallazos anteriores</strong></span></a></p><p>Y se pueden ver mas vídeos que guardamos en nuestro canal de Youtube: <a href="https://www.youtube.com/channel/UCFgwVP9KYT6bRQwp-JZO5cA" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Asociación Cultural LoQueSomos, <em>clic aquí</em></span> </strong></a></p><p><strong><em>Síguenos en redes sociales&#8230;</em> </strong>Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Twitter: <em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em> </strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/" data-a2a-title="Pantallazos en movimiento: 27 de julio-1 de agosto"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F&amp;linkname=Pantallazos%20en%20movimiento%3A%2027%20de%20julio-1%20de%20agosto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F&amp;linkname=Pantallazos%20en%20movimiento%3A%2027%20de%20julio-1%20de%20agosto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F&amp;linkname=Pantallazos%20en%20movimiento%3A%2027%20de%20julio-1%20de%20agosto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F&amp;linkname=Pantallazos%20en%20movimiento%3A%2027%20de%20julio-1%20de%20agosto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F&amp;linkname=Pantallazos%20en%20movimiento%3A%2027%20de%20julio-1%20de%20agosto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/daniel-hale-el-crimen-fue-decir-la-verdad/" rel="prev"><span class="meta-nav">&larr;</span> Daniel Hale: el crimen fue decir la verdad</a></li><li class="next"><a href="http://loquesomos.org/zozulya-tampoco-es-bien-recibido-en-portugal/" rel="next">Zozulya tampoco es bien recibido en Portugal <span class="meta-nav">&rarr;</span></a></li></ul><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/contra-el-aumento-de-la-represion-y-en-solidaridad-con-el-profesorado-catalan/" title="Contra el aumento de la represión y en solidaridad con el profesorado catalán"> <noscript><img width="390" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/05/lescola-catalana-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/05/lescola-catalana-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/05/lescola-catalana-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/05/lescola-catalana-lqsomos.jpg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/05/lescola-catalana-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/05/lescola-catalana-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/contra-el-aumento-de-la-represion-y-en-solidaridad-con-el-profesorado-catalan/" rel="bookmark" title="Contra el aumento de la represión y en solidaridad con el profesorado catalán">Contra el aumento de la represión y en solidaridad con el profesorado catalán</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/contra-el-aumento-de-la-represion-y-en-solidaridad-con-el-profesorado-catalan/" title="14:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-15T14:38:47+02:00">15 mayo, 2018</time><time class="updated" datetime="2018-06-02T22:18:33+02:00">2 junio, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/contra-el-aumento-de-la-represion-y-en-solidaridad-con-el-profesorado-catalan/#comments">1</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/barcelona-noranta-unena-concentracio-veritat-justicia-i-reparacio/" title="Barcelona: Noranta-unena concentració Veritat, Justícia i Reparació"> <noscript><img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/04/Mesa-abril-2018-Cataluya-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/04/Mesa-abril-2018-Cataluya-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/04/Mesa-abril-2018-Cataluya-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/04/Mesa-abril-2018-Cataluya-lqsomos.jpg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/04/Mesa-abril-2018-Cataluya-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/04/Mesa-abril-2018-Cataluya-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/barcelona-noranta-unena-concentracio-veritat-justicia-i-reparacio/" rel="bookmark" title="Barcelona: Noranta-unena concentració Veritat, Justícia i Reparació">Barcelona: Noranta-unena concentració Veritat, Justícia i Reparació</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/barcelona-noranta-unena-concentracio-veritat-justicia-i-reparacio/" title="00:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-23T00:05:26+02:00">23 abril, 2018</time><time class="updated" datetime="2018-06-02T22:12:41+02:00">2 junio, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/barcelona-noranta-unena-concentracio-veritat-justicia-i-reparacio/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/una-mujer-villa-grimaldi-tortura-exterminio-chile-pinochet/" title="Una mujer en villa Grimaldi. Tortura y exterminio en el Chile de Pinochet"> <noscript><img width="390" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/02/Presentación-2-Villa-Grimaldo-LQSomos.jpeg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/02/Presentación-2-Villa-Grimaldo-LQSomos.jpeg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/02/Presentación-2-Villa-Grimaldo-LQSomos.jpeg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><img width="390" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20205%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/02/Presentación-2-Villa-Grimaldo-LQSomos.jpeg?resize=390%2C205" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/02/Presentación-2-Villa-Grimaldo-LQSomos.jpeg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2018/02/Presentación-2-Villa-Grimaldo-LQSomos.jpeg?zoom=3&amp;resize=390%2C205 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/una-mujer-villa-grimaldi-tortura-exterminio-chile-pinochet/" rel="bookmark" title="Una mujer en villa Grimaldi. Tortura y exterminio en el Chile de Pinochet">Una mujer en villa Grimaldi. Tortura y exterminio en el Chile de Pinochet</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/una-mujer-villa-grimaldi-tortura-exterminio-chile-pinochet/" title="00:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-22T00:13:40+01:00">22 febrero, 2018</time><time class="updated" datetime="2018-02-23T05:23:06+01:00">23 febrero, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://loquesomos.org/una-mujer-villa-grimaldi-tortura-exterminio-chile-pinochet/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pantallazos-en-movimiento-27-de-julio-1-de-agosto/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=81421&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f625dc18e96af1c0fc392bfe8dc78b779818ecb5#parent=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>La percha</strong></a></span><em><br /> Lo caro, lo sustancial, son los </em>Armanis<em>. La percha es secundaria, pero, sin ella, los </em>Armanis<em> estarían tirados por el suelo. Lo mismo pasa con la monarquía: es la percha que sujeta y de la que cuelga todo el enjambre de mierda que compone este régimen. Si se cae la percha… <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Alejandro Pacheco</span></em></strong></a></span></em></p></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-82101 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/07/Vacunación-Permanente-acacio-lqsomos.jpg" alt="" width="1238" height="1759" /></noscript><img class="lazyload aligncenter wp-image-82101 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201238%201759%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/07/Vacunación-Permanente-acacio-lqsomos.jpg" alt="" width="1238" height="1759" /></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Buscar" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/reboiras-accion-e-corazon/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-82069 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/07/convo-aniversario-moncho-reboiras-galiza-2021-lqsomos.jpg" alt="" width="720" height="900" /></noscript><img class="lazyload aligncenter wp-image-82069 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20900%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/07/convo-aniversario-moncho-reboiras-galiza-2021-lqsomos.jpg" alt="" width="720" height="900" /></a></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"> <noscript><img class="aligncenter wp-image-81945 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/07/la-comuna-valoracion-proyecto-ley-memoria-lqsomos.jpg" alt="" width="720" height="405" /></noscript><img class="lazyload aligncenter wp-image-81945 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20405%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/07/la-comuna-valoracion-proyecto-ley-memoria-lqsomos.jpg" alt="" width="720" height="405" /></h6></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="http://loquesomos.org/sector-farmaceutico-piratas-pandemicos/#comment-34228">Sector farmacéutico: Piratas pandémicos</a></li><li class="recentcomments"><span class="comment-author-link">angelescarpa</span> en <a href="http://loquesomos.org/homenaje-los-150-anos-capital-marx/#comment-34226">Un homenaje a los 150 años de “El Capital” de Marx</a></li><li class="recentcomments"><span class="comment-author-link">Monica Liliana Oporto</span> en <a href="http://loquesomos.org/85-anos-del-golpe-de-estado-fascista-sin-memoria-no-hay-democracia/#comment-34224">85 años del golpe de estado fascista: sin memoria no hay democracia</a></li><li class="recentcomments"><span class="comment-author-link">Monica Liliana Oporto</span> en <a href="http://loquesomos.org/que-esta-pasando-en-sudafrica-y-por-que-no-nos-lo-cuentan/#comment-34223">¿Qué está pasando en Sudáfrica y por qué no nos lo cuentan?</a></li><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="http://loquesomos.org/cuba-protesta-y-manipulacion/#comment-34222">Cuba: protesta y manipulación</a></li></ul></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong>Rodolfo Walsh</strong></em></p><p><noscript><img class="aligncenter wp-image-25178 size-full" src="http://www.loquesomos.org/wp-content/uploads/2014/03/ago244.jpg" alt="" width="300" height="300" /></noscript><img class="lazyload aligncenter wp-image-25178 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/03/ago244.jpg" alt="" width="300" height="300" /></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"><a href="http://loquesomos.org/tag/inmatriculaciones/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-80537 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2021/06/vineta-patrimonionavarro-jun21-lqsomos-347x351.png" alt="" width="347" height="351" /></noscript><img class="lazyload aligncenter wp-image-80537 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20347%20351%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/06/vineta-patrimonionavarro-jun21-lqsomos-347x351.png" alt="" width="347" height="351" /></a></h6></aside><aside id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title"><span>¿Nos sigues?</span></h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/LQSomos/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/LQSomos" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/lqsomos/?hl=es" title="Instagram" rel="noopener" target="_blank"></a></div></aside><aside id="wysiwyg_widgets_widget-18" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://www.nodo50.org/cesc/contra-la-injerencia-y-la-manipulacion-solidaridad-con-el-pueblo-cubano-y-su-revolucion-comunicado-del-mesc/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-45712 size-full" src="http://www.loquesomos.org/wp-content/uploads/2016/10/noalbloqueo-lqs.gif" alt="" width="400" height="262" /></noscript><img class="lazyload aligncenter wp-image-45712 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20262%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2016/10/noalbloqueo-lqs.gif" alt="" width="400" height="262" /></a></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/duque-negacionismo-y-con-el-sol-a-las-espaldas/">Duque: negacionismo y con el sol a las espaldas</a></li><li> <a href="http://loquesomos.org/zozulya-tampoco-es-bien-recibido-en-portugal/">Zozulya tampoco es bien recibido en Portugal</a></li><li> <a href="http://loquesomos.org/pantallazos-en-movimiento-27-de-julio-1-de-agosto/" aria-current="page">Pantallazos en movimiento: 27 de julio-1 de agosto</a></li><li> <a href="http://loquesomos.org/daniel-hale-el-crimen-fue-decir-la-verdad/">Daniel Hale: el crimen fue decir la verdad</a></li><li> <a href="http://loquesomos.org/canada-abusos-a-indigenas-y-aprovechando-para-hacer-caja/">Canadá. Abusos a indígenas y aprovechando para hacer caja</a></li><li> <a href="http://loquesomos.org/costa-rica-la-persistente-insensibilidad-de-dole/">Costa Rica. La persistente insensibilidad de Dole</a></li><li> <a href="http://loquesomos.org/quinqui-stars-de-la-transversalidad-entre-cine-y-musica/">Quinqui Stars: de la transversalidad entre cine y música</a></li></ul></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=81421&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f625dc18e96af1c0fc392bfe8dc78b779818ecb5#parent=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=81421&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f625dc18e96af1c0fc392bfe8dc78b779818ecb5#parent=http%3A%2F%2Floquesomos.org%2Fpantallazos-en-movimiento-27-de-julio-1-de-agosto%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202131.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'161764497',post:'81421',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '81421' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div><script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_a1ccc16b4ecb2ab02d2ab080d71126f3.js"></script></body></html>