<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-248629-38"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-248629-38');
</script>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://loquesomos.org/xmlrpc.php" />

<title>Y ahora, las asociaciones de víctimas del terrorismo - LoQueSomos</title>


<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fundación Víctimas del Terrorismo, ETA, fundaciones y asociaciones de víctimas del terrorismo, subvencionesde dinero púbico, Y ahora, las asociaciones de víctimas del terrorismo, Estado"/>
<link rel="canonical" href="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Y ahora, las asociaciones de víctimas del terrorismo - LoQueSomos" />
<meta property="og:description" content="Fundación Víctimas del Terrorismo, ETA, fundaciones y asociaciones de víctimas del terrorismo, subvencionesde dinero púbico, Y ahora, las asociaciones de víctimas del terrorismo, Estado" />
<meta property="og:url" content="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/" />
<meta property="og:site_name" content="LoQueSomos" />
<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
<meta property="article:tag" content="estado" />
<meta property="article:tag" content="ETA" />
<meta property="article:tag" content="Fundación Víctimas del Terrorismo" />
<meta property="article:tag" content="fundaciones y asociaciones de víctimas del terrorismo" />
<meta property="article:tag" content="subvenciones" />
<meta property="article:section" content="Los Otros y Yo" />
<meta property="article:published_time" content="2018-05-08T00:01:29+02:00" />
<meta property="article:modified_time" content="2018-05-07T22:39:44+02:00" />
<meta property="og:updated_time" content="2018-05-07T22:39:44+02:00" />
<meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fundación Víctimas del Terrorismo, ETA, fundaciones y asociaciones de víctimas del terrorismo, subvencionesde dinero púbico, Y ahora, las asociaciones de víctimas del terrorismo, Estado" />
<meta name="twitter:title" content="Y ahora, las asociaciones de víctimas del terrorismo - LoQueSomos" />
<meta name="twitter:site" content="@LQSomos" />
<meta name="twitter:image" content="http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos.jpg" />
<meta name="twitter:creator" content="@LQSomos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; RSS de los comentarios" href="http://loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Y ahora, las asociaciones de víctimas del terrorismo RSS de los comentarios" href="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctw-style-css'  href='http://loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='http://loquesomos.org/wp-content/plugins/simple-pdf-viewer/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://loquesomos.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://loquesomos.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://loquesomos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/plugins/simple-pdf-viewer/js/main.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://loquesomos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://loquesomos.org/?p=56378' />
<link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_54558 a {border-bottom: 5px solid #dd0f0f;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_54558:hover {background-color: #dd0f0f;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_54558 a:hover {color: #fff !important;background-color: #dd0f0f;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_54558 ul  {background-color: #dd0f0f;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_54558 ul li a:hover  {background-color: #aa0000 !important;background-image: none;} </style>
<link rel="icon" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png" type="images/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-270x270.png" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family:Ubuntu;font-weight:300;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Roboto Slab; font-weight: ; }
#main-navigation, .sf-menu li a {font-family: Open Sans; font-weight:bold; }
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:300px;}
#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>

</head>

<body class="post-template-default single single-post postid-56378 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="innerwrap">
<ul id="menu-social" class="sf-menu"><li id='menu-item-30510'  class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id='menu-item-31442'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://loquesomos.org/muro/">Tal vez ahí</a></li>
<li id='menu-item-30511'  class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id='menu-item-30512'  class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id='menu-item-30514'  class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id='menu-item-31147'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='http://loquesomos.org/'>Portada</a>
<li><a href='http://loquesomos.org/category/c244-somos/'>QSomos</a>

	<li><a href='http://loquesomos.org/category/s37-especiales/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Especiales</a>
	<li><a href='http://loquesomos.org/contacto/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Contacto</a>


<li><a href='http://loquesomos.org/category/s9-la-calle/'>La Calle</a>

	<li><a href='http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Los Otros y Yo</a>
	<li><a href='http://loquesomos.org/category/s9-la-calle/c41-democracia/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Democracia</a>
	<li><a href='http://loquesomos.org/category/s9-la-calle/c47-memoria/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Historia (s)</a>


<li><a href='http://loquesomos.org/category/c37-economia/'>Economía y</a>

	<li><a href='http://loquesomos.org/category/c329-fast-good-food/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Fast (good) food</a>


<li><a href='http://loquesomos.org/category/cmundo-0199/'>Mundo</a>

	<li><a href='http://loquesomos.org/category/s30-quiosko/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Quiosco</a>
	<li><a href='http://loquesomos.org/category/c31-lo-que/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Qué</a>


<li><a href='http://loquesomos.org/category/c16-lo-que-leemos/'>República de las Letras</a>

	<li><a href='http://loquesomos.org/category/c16-lo-que-leemos/c-1611/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Novela</a>
	<li><a href='http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Reflexión</a>
	<li><a href='http://loquesomos.org/category/c18-poesia/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Poesía</a>
	<li><a href='http://loquesomos.org/category/c16-lo-que-leemos/c-1612/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Ensayo</a>
	<li><a href='http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Relato corto</a>
	<li><a href='http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Cómic</a>
	<li><a href='http://loquesomos.org/category/c16-lo-que-leemos/c1001-los-pdfs-de-lqsomos/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Los PDFs de LQSomos</a>


<li><a href='http://loquesomos.org/category/c14-arte-o-desarte/'>CulturArte</a>

	<li><a href='http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Sala de cine</a>
	<li><a href='http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Arte o Desarte</a>
	<li><a href='http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>La escena</a>
	<li><a href='http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Alamúsica</a>


<li><a href='http://loquesomos.org/category/maneras-m-33/'>Maneras de vivir</a>

	<li><a href='http://loquesomos.org/category/maneras-m-33/c11-cibervida/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Cibervida</a>
	<li><a href='http://loquesomos.org/category/maneras-m-33/c9-tierra-campesina/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Tierra campesina</a>
	<li><a href='http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Que viajamos</a>
	<li><a href='http://loquesomos.org/category/maneras-m-33/c21-naturismo/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Naturismo</a>
	<li><a href='http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Que comemos</a>


<li><a href='http://loquesomos.org/category/c335-dialogos-con/'>Diálogos con...</a>
</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></div ><p id="site-description">Cultura Libre, Comunicación Libre</p>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="http://www.loquesomos.org/wp-content/uploads/2014/09/copy-cropped-logoLQSWEB-e1410692481226.png" alt="LoQueSomos" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-principal-1" class="sf-menu"><li id='menu-item-50493'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://loquesomos.org/">Portada</a></li>
<li id='menu-item-50454'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_170 "><a  href="http://loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
<li id='menu-item-50455'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li>
<li id='menu-item-50457'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://loquesomos.org/contacto/">Contacto</a></li>
</ul>
</li>
<li id='menu-item-50456'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children no_desc  tn_cat_color_2 "><a  href="http://loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
<li id='menu-item-50458'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
<li id='menu-item-50459'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li>
<li id='menu-item-50460'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li>
</ul>
</li>
<li id='menu-item-50461'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_32 "><a  href="http://loquesomos.org/category/c37-economia/">Economía y</a>
<ul class="sub-menu">
<li id='menu-item-50462'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id='menu-item-50463'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_12 "><a  href="http://loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
<li id='menu-item-50464'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/s30-quiosko/">Quiosco</a></li>
<li id='menu-item-50465'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id='menu-item-50481'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a>
<ul class="sub-menu">
<li id='menu-item-50482'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
<li id='menu-item-50471'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li>
<li id='menu-item-50472'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c18-poesia/">Poesía</a></li>
<li id='menu-item-53025'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li>
<li id='menu-item-50470'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li>
<li id='menu-item-50483'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
<li id='menu-item-50474'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c16-lo-que-leemos/c1001-los-pdfs-de-lqsomos/">Los PDFs de LQSomos</a></li>
</ul>
</li>
<li id='menu-item-53023'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_22 "><a  href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a>
<ul class="sub-menu">
<li id='menu-item-50468'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
<li id='menu-item-53024'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li>
<li id='menu-item-50467'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
<li id='menu-item-53022'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li>
</ul>
</li>
<li id='menu-item-53015'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a>
<ul class="sub-menu">
<li id='menu-item-53016'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li>
<li id='menu-item-53020'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/maneras-m-33/c9-tierra-campesina/">Tierra campesina</a></li>
<li id='menu-item-53028'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
<li id='menu-item-53027'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li>
<li id='menu-item-53019'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li>
</ul>
</li>
<li id='menu-item-50477'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://loquesomos.org/category/c335-dialogos-con/">Diálogos con&#8230;</a></li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-56378 post type-post status-publish format-standard has-post-thumbnail hentry category-arturo-del-villar category-c32-los-otros-y-yo tag-estado tag-eta tag-fundacion-victimas-del-terrorismo tag-fundaciones-y-asociaciones-de-victimas-del-terrorismo tag-subvenciones has_thumb" id="post-56378"  itemscope="" itemtype="http://schema.org/Article">

<div class="post-top">
<h1 class="post-title entry-title"  itemprop="name headline">Y ahora, las asociaciones de víctimas del terrorismo</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://loquesomos.org/author/folcki/" title="Posts by LQSomos" rel="author">LQSomos</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2018-05-08T00:01:29+00:00">8 mayo, 2018</abbr></span>
<span class="meta-no-display"><a href="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/" rel="bookmark">Y ahora, las asociaciones de víctimas del terrorismo</a></span><span class="date updated meta-no-display">2018-05-07T22:39:44+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://loquesomos.org/category/s29-autores/arturo-del-villar/" rel="category tag">Arturo del Villar</a>, <a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/" rel="category tag">Los Otros y Yo</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content"  itemprop="articleBody">
<p><a href="http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos.jpg"><img class="alignleft size-medium wp-image-56379" src="http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos-300x185.jpg" alt="" width="300" height="185" srcset="http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos-300x185.jpg 300w, http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>Arturo del Villar*. LQS. Mayo 2018</strong></p>
<p>Tras la autodisolución de la organización nacionalista ETA es lógico plantearse la de todas las asociaciones y fundaciones de víctimas del terrorismo existentes en España, alrededor de cincuenta. Reciben subvenciones de los ministerios del Interior, Defensa, Empleo y Seguridad Social, y de Sanidad, Servicios Sociales e Igualdad, así como de gobiernos autonómicos, ayuntamientos y diversas empresas. La Lehendakaritza, por ejemplo, concede 260.000 euros anuales para este fin, y dispone de una Oficina de Atención a Víctimas del Terrorismo. Hasta ahora se afirmaba que mientras ETA siguiera existiendo como organización nacionalista podían producirse muertes violentas, pero ahora ya no cabe esa posibilidad. ¿Qué función tiene esa Oficina y qué papel desempeñan las múltiples fundaciones y asociaciones registradas de víctimas del terrorismo, que tanto dinero nos cuestan a los vasallos de su majestad el rey católico nuestro señor, protector de todos esos organismos, con palabras grandilocuentes, que no con euros?</p>
<p>La que se lleva el mayor trozo del pastel es la Fundación Víctimas del Terrorismo, a la que regaló el mobiliario el Ministerio de Hacienda y Administraciones Públicas, y según sus últimas cuentas publicadas en el Boletín Oficial del Estado número 215, de fecha 7 de setiembre de 2017, páginas 88040 a 88078, relativas al ejercicio 2016, consiguió unos ingresos totales de 1.081.146,29 euros, procedentes de subvenciones oficiales y de donaciones de numerosas empresas, siendo sus gastos totales ese año de 1.027.563,17 euros, destinados a gastos del personal y ayudas repartidas entre las asociaciones de víctimas, de modo que todo se queda en casa, con un total activo entonces de 2.445.777,24 euros. No debe de parecerles suficientes para cumplir sus fines, puesto que lo primero que se encuentra el visitante de su página web es una petición de donaciones, ejemplo seguido por todas las fundaciones y asociaciones que he examinado.</p>
<p>¿Verdaderamente son necesarias tantas fundaciones y asociaciones de víctimas del terrorismo, todas subvencionadas, todas boyantes, todas con la misma finalidad? ¿Qué función práctica desempeñan? Se hallan repartidas por todo el reino, algunas con denominaciones genéricas y otras vinculadas a un nombre propio. A menudo están organizadas y presididas por una viuda, hija o hermana de algún fallecido en atentado, que así obtiene el equivalente a un estanco, hasta hace poco la concesión gratuita hecha por el Estado a una viuda necesitada, habitualmente de militar.</p>
<p>Sin pretender mencionarlas a todas, porque esa labor debe ser realizada por un equipo de personas, cito algunas, abreviando con VT el nombre común de Víctimas del Terrorismo que suelen llevar: Fundación VT, Asociación de VT, Asociación de Víctimas de Organizaciones Terroristas, Voces contra el Terrorismo, Federación de Asociaciones Autonómicas de VT, Asociación de VT Machista, Asociación Dignidad y Justicia, Colectivo de VT, Asociación Zaitu, Asociación S. O. S. de Víctimas Españolas, Asociación Plataforma de Apoyo a las VT, Fundación Centro Memorial VT, Asociación 11-M Afectados de Terrorismo, Asociación de Ayuda a las Vícti-mas del 11-M, Asociación de Cuerpos y Fuerzas de Seguridad del Estado VT, Asociación de Ertzainas y Familiares VT, Associació Catalana de Víctimes d’Organitzacions Terroristes, Asociación Andaluza VT, Asociación Vasca VT, Asociación Extremeña VT, Asociación Canaria VT, Asociación Riojana VT, Asociación VT de Castilla y León, Asociación VT de la Comunidad Valenciana, Fundación contra el Terrorismo y la Violencia Alberto Jiménez Becerril, Fundación Fernando Buesa Blanco Fundazioa, Fundación Miguel Ángel Blanco, Fundación Tomás Caballero, Fundación Gregorio Ordóñez, Fundación Luis Portero García, Fundación Manuel Broseta, Fundación Manuel Giménez Abad, Fundación Rodolfo Benito Samaniego, etcétera, etcétera, etcétera.</p>
<p>Las asociaciones normales están sostenidas por las cuotas de los socios, lo mismo las políticas que las artísticas, las filatélicas que las científicas, y todas las restantes, que se las arreglan como pueden para sobrevivir, por lo general muy mal (lo digo por experiencia). En el caso de las asociaciones de víctimas del terrorismo sucede exactamente lo contrario, los socios no sólo no pagan nada, sino que reciben dinero por el hecho de serlo. ¿Se deberá a este hecho su proliferación?</p>
<p>Propongo la formación de un equipo de estudio, para elaborar un listado completo de todas las asociaciones y fundaciones registradas, con especificación de las subvenciones y donaciones que reciben. Y espero los insultos que van a dedicarme.</p>
<p>&#8211; Imagen de El Correo.com<br />
* <em>Presidente del Colectivo Republicano Tercer Milenio.</em><br />
<a href="http://www.loquesomos.org/category/s29-autores/arturo-del-villar/">Más artículos del autor</a><br />
<a href="http://loquesomos.org/category/s37-especiales/c131-mp3-movimiento-por-la-iii-republica/" target="_blank" rel="noopener"><strong>Mp3. Movimiento por la III República &#8211; LoQueSomos</strong></a></p>
<p><strong><em>Síguenos en</em> </strong>Facebook: <em><strong><a href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener">LoQueSomos</a></strong></em> Twitter<em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener"><strong><em>LoQueSomosWeb</em> </strong></a></p>
<!-- start data:schema --><span class="post-schema"><meta content="article" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/"/><a itemprop="url" href="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/" rel="bookmark" title="Y ahora, las asociaciones de víctimas del terrorismo ">http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/</a><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos.jpg<meta itemprop="url" content="http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos.jpg"><meta itemprop="width" content="624"><meta itemprop="height" content="385"></span><span itemprop="thumbnailUrl">http://www.loquesomos.org/wp-content/uploads/2018/05/Adios-ETA-lasomos-150x150.jpg</span><time datetime="2018-05-08" itemprop="datePublished"><span class="date updated">2018-05-07T22:39:44+00:00</span></time><meta itemprop="dateModified" content="2018-05-07T22:39:44+00:00"/><span class="vcard author"><span class="fn">LQSomos</span></span><span itemprop="articleSection">Arturo del Villar</span><span itemprop="articleSection">Los Otros y Yo</span><span itemprop="keywords">estado,ETA,Fundación Víctimas del Terrorismo,fundaciones y asociaciones de víctimas del terrorismo,subvenciones</span><span itemprop="description">Arturo del Villar*. LQS. Mayo 2018

Tras la autodisolución de la organización nacionalista ETA es lógico plantearse la de todas las asociaciones y fundaciones de víctimas del terrorismo existentes en España, alrededor de cincuenta. Reciben subvenciones de los ministerios del Interior, Defensa, Empleo y Seguridad Social, y de Sanidad, Servicios...</span><span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">LQSomos</span><a href="?rel=author" itemprop="url"></a><span itemprop="givenName">LQSomos</span>
<span itemprop="familyName"></span><span itemprop="email">lqsgalileo@gmail.com</span><span itemprop="jobTitle">Administrator</span><span itemprop="brand">LoQueSomos</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="Cultura Libre, Comunicación Libre" src="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png"/><meta itemprop="url" content="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></span><meta itemprop="name" content="LoQueSomos"></span></span><!-- end data:schema --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/y-ahora-las-asociaciones-de-victimas-del-terrorismo/" data-a2a-title="Y ahora, las asociaciones de víctimas del terrorismo"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F&amp;linkname=Y%20ahora%2C%20las%20asociaciones%20de%20v%C3%ADctimas%20del%20terrorismo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F&amp;linkname=Y%20ahora%2C%20las%20asociaciones%20de%20v%C3%ADctimas%20del%20terrorismo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F&amp;linkname=Y%20ahora%2C%20las%20asociaciones%20de%20v%C3%ADctimas%20del%20terrorismo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F&amp;linkname=Y%20ahora%2C%20las%20asociaciones%20de%20v%C3%ADctimas%20del%20terrorismo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F&amp;linkname=Y%20ahora%2C%20las%20asociaciones%20de%20v%C3%ADctimas%20del%20terrorismo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fy-ahora-las-asociaciones-de-victimas-del-terrorismo%2F&amp;linkname=Y%20ahora%2C%20las%20asociaciones%20de%20v%C3%ADctimas%20del%20terrorismo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/estado/" rel="tag">estado</a>, <a href="http://loquesomos.org/tag/eta/" rel="tag">ETA</a>, <a href="http://loquesomos.org/tag/fundacion-victimas-del-terrorismo/" rel="tag">Fundación Víctimas del Terrorismo</a>, <a href="http://loquesomos.org/tag/fundaciones-y-asociaciones-de-victimas-del-terrorismo/" rel="tag">fundaciones y asociaciones de víctimas del terrorismo</a>, <a href="http://loquesomos.org/tag/subvenciones/" rel="tag">subvenciones</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-56099">
<div class="related-post-thumb">
<a href="http://loquesomos.org/el-atavismo-franquista-de-la-justicia-espanola/" title="El atavismo franquista de la Justicia española"><img width='250' height='250' class='aligncenter' src='http://www.loquesomos.org/wp-content/uploads/2013/06/ago171-300x300.jpg' alt='El atavismo franquista de la Justicia española' title='El atavismo franquista de la Justicia española' /></a></div>
<h2><a href="http://loquesomos.org/el-atavismo-franquista-de-la-justicia-espanola/" title="El atavismo franquista de la Justicia española">El atavismo franquista de la Justicia española</a></h2>
</div>
 <div class="feat-cat-meta post-55413 feat-center">
<div class="related-post-thumb">
</div>
<h2><a href="http://loquesomos.org/si-hubo-opciones-reales/" title="Si hubo opciones &#8220;Reales&#8221;">Si hubo opciones &#8220;Reales&#8221;</a></h2>
</div>
 <div class="feat-cat-meta post-54313">
<div class="related-post-thumb">
<a href="http://loquesomos.org/rey-se-autoentrega-premio/" title="El rey se autoentrega un premio"><img width='250' height='250' class='aligncenter' src='http://www.loquesomos.org/wp-content/uploads/2018/01/Felipe-se-autoentrega-un-premio.lqsomos-150x150.jpg' alt='El rey se autoentrega un premio' title='El rey se autoentrega un premio' /></a></div>
<h2><a href="http://loquesomos.org/rey-se-autoentrega-premio/" title="El rey se autoentrega un premio">El rey se autoentrega un premio</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/y-ahora-las-asociaciones-de-victimas-del-terrorismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d65e270923" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://loquesomos.org/honduras-crecen-ataques-contra-defensoras-de-dd-hh/" rel="prev">Honduras. Despojo y violencia</a></div>
<div class="alignright"><a href="http://loquesomos.org/dinero-virtual-riqueza-ficticia-y-bancos-centrales/" rel="next">Dinero virtual, riqueza ficticia y bancos centrales</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form method="get" class="search-form" action="http://loquesomos.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><img class="alignleft size-medium wp-image-31762" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong></p>
<p><span style="color: #000000;"><a style="color: #000000;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
La palabra alcantarillero existe<br />
</strong></a></span>Pozo con nombre: Un alcantarillero hizo un pozo, le quitó el fondo y le llamó Pepe.<span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
<em>K.R.</em></strong></a></span></p>
<!-- / WYSIWYG Widgets --></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'>
<aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a>
<p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p>
<p style="text-align: center;"><strong>Dinero virtual, riqueza ficticia y bancos centrales</strong>
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/"> Cuando hablamos del balance del BCE, hablamos de más de 4.2 billones de euros (el doble del que era en 2015 antes del inicio del programa de compra de bonos soberanos). Tienen que ser borrados … <em>Leer más</em></a></span></span></p></p></aside></div>
<aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/wp-content/uploads/2015/07/31895351_10160268494805114_976554208809451520_n.jpg"><img class="aligncenter wp-image-56451 " src="http://www.loquesomos.org/wp-content/uploads/2015/07/31895351_10160268494805114_976554208809451520_n.jpg" alt="" width="706" height="546" /></a></p>
<!-- / WYSIWYG Widgets --></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://loquesomos.org/en-apoyo-a-ls-press-en-lucha/">En apoyo a l@s pres@s en lucha</a>
									</li>
											<li>
					<a href="http://loquesomos.org/frente-al-muro-de-marquette/">Frente al muro de Marquette</a>
									</li>
											<li>
					<a href="http://loquesomos.org/violacion-entre-la-promocion-del-terror-machista-y-la-relativa-impunidad/">Violación: entre la promoción del terror machista y la relativa impunidad</a>
									</li>
											<li>
					<a href="http://loquesomos.org/alma-mater-insyriated/">ALMA MATER (InSYRIAted)</a>
									</li>
											<li>
					<a href="http://loquesomos.org/huesca-solidaridad-con-lxs-3-del-sunset-y-una-que-pasaba-por-alli/">Huesca: Solidaridad con lxs 3 del Sunset… y una que pasaba por allí</a>
									</li>
											<li>
					<a href="http://loquesomos.org/poeta-palestina-declarada-culpable-de-provocar-violencia/">Israel Condena a la Poeta Palestina Darin Tatur</a>
									</li>
											<li>
					<a href="http://loquesomos.org/si-hay-manadas-deben-existir-ganaderias/">Si hay &#8220;manadas&#8221; deben existir &#8220;ganaderías&#8221;</a>
									</li>
											<li>
					<a href="http://loquesomos.org/dialogo-con-david-ballester/">Diálogo con David Ballester</a>
									</li>
											<li>
					<a href="http://loquesomos.org/dinero-virtual-riqueza-ficticia-y-bancos-centrales/">Dinero virtual, riqueza ficticia y bancos centrales</a>
									</li>
					</ul>
		</aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/wp-content/uploads/2017/12/muro-anticonsumo-loquesomos.jpg"><img class="aligncenter wp-image-52933 size-large" src="http://www.loquesomos.org/wp-content/uploads/2017/12/muro-anticonsumo-loquesomos-1024x768.jpg" alt="" width="1024" height="768" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><iframe width="420" height="260" src="https://www.youtube.com/embed/Q23N9STXNrA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">República Ya!</span> en <a href="http://loquesomos.org/dia-de-la-madre-donde-estan-los-bebes-robados/#comment-28980">Día de la madre ¿Dónde están los bebés robados?</a></li><li class="recentcomments"><span class="comment-author-link">República Ya!</span> en <a href="http://loquesomos.org/dia-de-la-madre-donde-estan-los-bebes-robados/#comment-28979">Día de la madre ¿Dónde están los bebés robados?</a></li><li class="recentcomments"><span class="comment-author-link">República Ya!</span> en <a href="http://loquesomos.org/sahara-occidental-la-onu-presiona-para-un-compromiso-en-los-proximos-seis-meses/#comment-28978">Sahara occidental: la ONU presiona para un compromiso en los próximos seis meses</a></li><li class="recentcomments"><span class="comment-author-link">Angie</span> en <a href="http://loquesomos.org/para-que-los-estudios-sean-un-autentico-servicio-publico/#comment-28975">Para que los estudios sean un auténtico “servicio público”</a></li><li class="recentcomments"><span class="comment-author-link">Marta</span> en <a href="http://loquesomos.org/no-te-conozco-no-soy-quien-se/#comment-28948">No te conozco ¿no soy quien sé?</a></li><li class="recentcomments"><span class="comment-author-link">Manuel</span> en <a href="http://loquesomos.org/grandola-vila-morena/#comment-28947">Grandola vila morena</a></li><li class="recentcomments"><span class="comment-author-link">Cristóbal</span> en <a href="http://loquesomos.org/56316-2/#comment-28938">Estado español: Periodismo y Libertad de Expresión</a></li><li class="recentcomments"><span class="comment-author-link">Bernard</span> en <a href="http://loquesomos.org/dia-de-la-madre-donde-estan-los-bebes-robados/#comment-28931">Día de la madre ¿Dónde están los bebés robados?</a></li><li class="recentcomments"><span class="comment-author-link">Miguel</span> en <a href="http://loquesomos.org/la-guardia-civil-la-posguerra/#comment-28927">La guardia civil en la posguerra</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-11" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="http://www.loquesomos.org/wp-content/uploads/2015/02/Cuidate-de-los-medios-malconx-copia.jpg"><img class="aligncenter wp-image-35790 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/02/Cuidate-de-los-medios-malconx-copia.jpg" alt="" width="720" height="477" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/referendum-voto-decidir/" target="_blank" rel="noopener"><img class="aligncenter wp-image-52774 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2017/12/URNAS-SON-AMORES-loquesomos-300x51.jpg" alt="" width="300" height="51" /></a><br />
<a href="http://www.loquesomos.org/lqsomos-en-red/" target="_blank" rel="noopener"><img class="aligncenter wp-image-34984 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2015/01/somos-red-300x32.jpg" alt="somos red" width="300" height="32" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">#Yotambienestare</h3><a href="http://loquesomos.org/altsasu-gurasoak-altsasukoak-aske/" target="_blank"><img width="1200" height="847" src="http://www.loquesomos.org/wp-content/uploads/2018/04/Yotambienestare-mani-iruña-lqsomos.jpg" class="image wp-image-55900 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.loquesomos.org/wp-content/uploads/2018/04/Yotambienestare-mani-iruña-lqsomos.jpg 1200w, http://www.loquesomos.org/wp-content/uploads/2018/04/Yotambienestare-mani-iruña-lqsomos-300x212.jpg 300w, http://www.loquesomos.org/wp-content/uploads/2018/04/Yotambienestare-mani-iruña-lqsomos-768x542.jpg 768w, http://www.loquesomos.org/wp-content/uploads/2018/04/Yotambienestare-mani-iruña-lqsomos-1024x723.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><body>
LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización.
</body></div>
		</aside><aside id="wysiwyg_widgets_widget-14" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Ya es hora: ¡Rompamos el bloqueo contra Cuba!</h3><p><a href="http://www.loquesomos.org/con-cuba-y-su-revolucion/" target="_blank" rel="attachment wp-att-46066 noopener"><img class="aligncenter wp-image-46066" src="http://www.loquesomos.org/wp-content/uploads/2014/09/muro-Cuba-Loquesomos-300x169.jpg" alt="" width="382" height="215" /></a></p>
<!-- / WYSIWYG Widgets --></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom" itemscope itemtype="http://schema.org/WPFooter">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2018. LoQueSomos</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<link rel='stylesheet' id='basecss-css'  href='http://loquesomos.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://loquesomos.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://loquesomos.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/loquesomos.org\/y-ahora-las-asociaciones-de-victimas-del-terrorismo\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://loquesomos.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://loquesomos.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las "galletitas informáticas". Si continuas utilizando este sitio aceptas el uso de cookies.  <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>
</body>

</html>