<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Laura Borrás: contratar a criminales fascistas no tiene justificación - LoQueSomos</title>
	<meta name="description" content="No olvidamos, Laura Borrás, Junts per Catalunya, asesino fascista, Emilio Hellín, perito judicial, criminales fascistas, no hay justificación" />
	<link rel="canonical" href="https://loquesomos.org/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Laura Borrás: contratar a criminales fascistas no tiene justificación - LoQueSomos" />
	<meta property="og:description" content="No olvidamos, Laura Borrás, Junts per Catalunya, asesino fascista, Emilio Hellín, perito judicial, criminales fascistas, no hay justificación" />
	<meta property="og:url" content="https://loquesomos.org/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/" />
	<meta property="og:site_name" content="LoQueSomos" />
	<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
	<meta property="article:published_time" content="2022-11-12T07:25:39+00:00" />
	<meta property="article:modified_time" content="2022-11-12T20:46:39+00:00" />
	<meta property="og:image" content="https://www.loquesomos.org/wp-content/uploads/2022/11/yolanda-gonzalez-no-te-olvidamso-lqsomos-mem.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="680" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="LQSomos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LQSomos" />
	<meta name="twitter:site" content="@LQSomos" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="LQSomos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario A Laura Borrás: contratar a criminales fascistas no tiene justificación del feed" href="https://loquesomos.org/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://loquesomos.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='all-in-one-event-calendar-theme-css'  href='https://loquesomos.org/wp-content/plugins/all-in-one-event-calendar/apiki/dist/styles/theme.css?ver=1638322624' type='text/css' media='all' />
<link rel='stylesheet' id='ctw-style-css'  href='https://loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://loquesomos.org/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://loquesomos.org/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://loquesomos.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://loquesomos.org/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;display=swap&#038;subset=all&#038;ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async defer='defer' src='https://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/100765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://loquesomos.org/?p=100765' />
<link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-8V7DQREV2V"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-8V7DQREV2V');
		</script>

	<link rel="pingback" href="https://loquesomos.org/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.footer-socket-left-section { display: none;
visibility: hidden;
!important;
}		</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Georgia, Times, Times New Roman, serif;
--font-headings: Georgia, Times, Times New Roman, serif;
--font-input: Georgia, Times, Times New Roman, serif;
}
body, p {
font-family: Georgia, Times, Times New Roman, serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
font-style: normal;
font-weight: 700;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Georgia, Times, Times New Roman, serif;
font-weight: 700;
 }
.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: Segoe UI, Frutiger, Frutiger Linotype, Dejavu Sans, Helvetica Neue, Arial, sans-serif;
font-weight: 700;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p, .wp-block-post-content, .wp-block-post-excerpt {
font-family: "Arimo";
font-weight: 500;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-100765 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png" class="custom-logo" alt="LoQueSomos" srcset="https://www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png 700w, https://www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP-300x57.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a>
							</h3>
						
													<p id="site-description">
								Cultura Libre, Comunicación Libre							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="https://loquesomos.org/">Portada</a></li>
<li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
	<li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li>
	<li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li>
</ul>
</li>
<li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
	<li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
	<li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li>
	<li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li>
	<li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li>
</ul>
</li>
<li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a>
<ul class="sub-menu">
	<li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a>
<ul class="sub-menu">
	<li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
	<li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li>
	<li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li>
	<li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li>
	<li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li>
	<li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
<li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a>
<ul class="sub-menu">
	<li id="menu-item-99314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99314"><a href="http://alejandro-pacheco.loquesomos.org/gallery/">Galería gráfica Alejandro Pacheco Yepes</a></li>
	<li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
	<li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li>
	<li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
	<li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li>
</ul>
</li>
<li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a>
<ul class="sub-menu">
	<li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li>
	<li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li>
	<li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
	<li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li>
	<li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li>
	<li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-100765" class="post-100765 post type-post status-publish format-standard has-post-thumbnail hentry category-c1002-crimenes-en-la-transicion category-c95-lqsomos-redaccion category-news-198 tag-asesino-fascista tag-criminales-fascistas tag-emilio-hellin tag-junts-per-catalunya tag-laura-borras tag-no-hay-justificacion tag-no-olvidamos tag-perito-judicial">
	
				<div class="featured-image">
									<a href="https://www.loquesomos.org/wp-content/uploads/2022/11/yolanda-gonzalez-no-te-olvidamso-lqsomos-mem.jpg" class="image-popup"><img width="800" height="445" src="https://www.loquesomos.org/wp-content/uploads/2022/11/yolanda-gonzalez-no-te-olvidamso-lqsomos-mem-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/c1002-crimenes-en-la-transicion/"  rel="category tag">Los crímenes en la Transición</a>&nbsp;<a href="https://loquesomos.org/category/s29-autores/c95-lqsomos-redaccion/"  rel="category tag">Redacción LQSomos</a>&nbsp;<a href="https://loquesomos.org/category/news-198/"  rel="category tag">s Newsletter 205</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				A Laura Borrás: contratar a criminales fascistas no tiene justificación			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/" title="08:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-11-12T08:25:39+01:00">12 noviembre, 2022</time><time class="updated" datetime="2022-11-12T21:46:39+01:00">12 noviembre, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://loquesomos.org/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/asesino-fascista/" rel="tag">asesino fascista</a>, <a href="https://loquesomos.org/tag/criminales-fascistas/" rel="tag">criminales fascistas</a>, <a href="https://loquesomos.org/tag/emilio-hellin/" rel="tag">Emilio Hellín</a>, <a href="https://loquesomos.org/tag/junts-per-catalunya/" rel="tag">Junts per Catalunya</a>, <a href="https://loquesomos.org/tag/laura-borras/" rel="tag">Laura Borrás</a>, <a href="https://loquesomos.org/tag/no-hay-justificacion/" rel="tag">no hay justificación</a>, <a href="https://loquesomos.org/tag/no-olvidamos/" rel="tag">No olvidamos</a>, <a href="https://loquesomos.org/tag/perito-judicial/" rel="tag">perito judicial</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>Por Redacción. <em>LQSomos.</em></strong></p>
<p><strong>La defensa de Laura Borrás contrata a Emilio Hellín, asesino de Yolanda González</strong></p>
<p>Emilio Hellín, fue quien secuestró, torturó y asesinó en 1980 a Yolanda González, militante del PST y líder estudiantil.<br />
Este nefasto personaje ha sido contratado por la defensa de <strong>Laura Borràs</strong>, presidenta de <strong>Junts per Catalunya</strong>, como perito judicial para la acusación por un delito de corrupción.</p>
<p><img loading="lazy" class="alignright wp-image-100768 " src="https://www.loquesomos.org/wp-content/uploads/2022/11/emilio-hellin-asesino-de-yolanda-gonzalez-lqsomos.jpg" alt="" width="379" height="213" srcset="https://www.loquesomos.org/wp-content/uploads/2022/11/emilio-hellin-asesino-de-yolanda-gonzalez-lqsomos.jpg 670w, https://www.loquesomos.org/wp-content/uploads/2022/11/emilio-hellin-asesino-de-yolanda-gonzalez-lqsomos-351x198.jpg 351w" sizes="(max-width: 379px) 100vw, 379px" />Emilio Hellín, hoy Luis Enrique, porque se cambió el nombre, fue militante de Fuerza Nueva y formo parte del Batallón Vasco-español que reivindicó el asesinato de Yolanda. A pesar de ello, ha participado en numerosas causas judiciales como perito y colaborador de fuerzas policiales (Fue instructor de la Policía Nacional de 2006 a 2011). Hoy participa en la defensa de la presidenta de <strong>Junts per Catalunya</strong>, Laura Borràs.</p>
<p>Desde <em>LoQueSomos</em> sentimos una total indignación por esta contratación, digámoslo más claro <strong>¡Sentimos asco!</strong> Cínicos, malas personas, farsantes hipócritas quienes mantengan esta situación, hay tiempo para rectificar. <strong>¡Al fascismo ni agua!</strong></p>
<p>Los familiares y amigos de Yolanda González, manifiestan en un comunicado, que reproducimos a continuación, y que lo encabeza la firma de su hermano Asier González Marín, la repulsa por la nueva contratación del criminal y fascista Emilio Hellín, al mismo tiempo que se pide a cualquier responsable político o organismo institucional que actúen en todo momento con unos mínimos de ética y valores humanos&#8230; Falta nos hace!<img loading="lazy" class="aligncenter wp-image-100766 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/11/Comunicado-Familiares-Yolanda-sobre-emilio-hellin-lqsomos.png" alt="" width="637" height="833" srcset="https://www.loquesomos.org/wp-content/uploads/2022/11/Comunicado-Familiares-Yolanda-sobre-emilio-hellin-lqsomos.png 637w, https://www.loquesomos.org/wp-content/uploads/2022/11/Comunicado-Familiares-Yolanda-sobre-emilio-hellin-lqsomos-268x351.png 268w" sizes="(max-width: 637px) 100vw, 637px" /><br />
&#8211; <a href="https://loquesomos.org/tratan-de-utilizar-como-perito-al-asesino-de-yolanda-gonzalez/" target="_blank" rel="noopener"><span style="color: #0000ff;">Tratan de utilizar como perito al asesino de Yolanda González</span></a><br />
&#8211; <a href="https://loquesomos.org/yolanda/" target="_blank" rel="noopener"><span style="color: #0000ff;">Yolanda</span></a><br />
&#8211; <a href="https://loquesomos.org/a-35-anos-del-asesinato-de-yolanda-gonzalez/" target="_blank" rel="noopener"><span style="color: #0000ff;">A 35 años del asesinato de Yolanda González</span></a><br />
&#8211; <a href="https://loquesomos.org/cronica-del-acto-en-recuerdo-de-yolanda-gonzalez/" target="_blank" rel="noopener"><span style="color: #0000ff;">Crónica del acto en recuerdo de Yolanda González</span></a><br />
&#8211; <a href="https://loquesomos.org/iquien-mato-a-yolanda-gonzalez/" target="_blank" rel="noopener"><span style="color: #0000ff;">¿Quién mató a Yolanda González?</span></a><br />
&#8211; <a href="https://loquesomos.org/yolanda-una-de-las-nuestras/" target="_blank" rel="noopener"><span style="color: #0000ff;">Yolanda, una de las nuestras</span></a><br />
&#8211; <a href="https://loquesomos.org/en-recuerdo-de-yolanda-gonzalez-martin/" target="_blank" rel="noopener"><span style="color: #0000ff;">En recuerdo de Yolanda González Martín</span></a></p>
<p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/" data-a2a-title="A Laura Borrás: contratar a criminales fascistas no tiene justificación"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&amp;linkname=A%20Laura%20Borr%C3%A1s%3A%20contratar%20a%20criminales%20fascistas%20no%20tiene%20justificaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&amp;linkname=A%20Laura%20Borr%C3%A1s%3A%20contratar%20a%20criminales%20fascistas%20no%20tiene%20justificaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&amp;linkname=A%20Laura%20Borr%C3%A1s%3A%20contratar%20a%20criminales%20fascistas%20no%20tiene%20justificaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&amp;linkname=A%20Laura%20Borr%C3%A1s%3A%20contratar%20a%20criminales%20fascistas%20no%20tiene%20justificaci%C3%B3n" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&amp;linkname=A%20Laura%20Borr%C3%A1s%3A%20contratar%20a%20criminales%20fascistas%20no%20tiene%20justificaci%C3%B3n" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&amp;linkname=A%20Laura%20Borr%C3%A1s%3A%20contratar%20a%20criminales%20fascistas%20no%20tiene%20justificaci%C3%B3n" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Fa-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion%2F&amp;linkname=A%20Laura%20Borr%C3%A1s%3A%20contratar%20a%20criminales%20fascistas%20no%20tiene%20justificaci%C3%B3n" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://loquesomos.org/la-unidad-de-la-izquierda-latinoamericana-el-pedido-del-grupo-de-puebla/" rel="prev"><span class="meta-nav">&larr;</span> La unidad de la izquierda latinoamericana, el pedido del Grupo de Puebla</a></li>
			<li class="next"><a href="https://loquesomos.org/el-mundial-oligarca-no-paga-a-sus-trabajadores/" rel="next">El Mundial oligarca no paga a sus trabajadores <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/senas-de-identidad-julio-alvarez-del-vayo/" title="Señas de identidad: Julio Álvarez del Vayo">
								<img width="97" height="205" src="https://www.loquesomos.org/wp-content/uploads/2019/01/ALVAREZ-DEL-VAYO-loquesomos.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.loquesomos.org/wp-content/uploads/2019/01/ALVAREZ-DEL-VAYO-loquesomos.jpg 312w, https://www.loquesomos.org/wp-content/uploads/2019/01/ALVAREZ-DEL-VAYO-loquesomos-142x300.jpg 142w" sizes="(max-width: 97px) 100vw, 97px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/senas-de-identidad-julio-alvarez-del-vayo/" rel="bookmark" title="Señas de identidad: Julio Álvarez del Vayo">
								Señas de identidad: Julio Álvarez del Vayo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/senas-de-identidad-julio-alvarez-del-vayo/" title="00:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-04T00:07:51+01:00">4 febrero, 2019</time><time class="updated" datetime="2019-02-04T10:16:18+01:00">4 febrero, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/senas-de-identidad-julio-alvarez-del-vayo/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/victimas-del-alvia-dos-anos-de-humillaciones/" title="Víctimas del Alvia: Dos años de humillaciones">
								<img width="364" height="205" src="https://www.loquesomos.org/wp-content/uploads/2015/07/Plataforma-Víctimas-Alvia-04155-lqs.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.loquesomos.org/wp-content/uploads/2015/07/Plataforma-Víctimas-Alvia-04155-lqs.jpg 600w, https://www.loquesomos.org/wp-content/uploads/2015/07/Plataforma-Víctimas-Alvia-04155-lqs-300x169.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/victimas-del-alvia-dos-anos-de-humillaciones/" rel="bookmark" title="Víctimas del Alvia: Dos años de humillaciones">
								Víctimas del Alvia: Dos años de humillaciones							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/victimas-del-alvia-dos-anos-de-humillaciones/" title="18:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-07-29T18:01:37+02:00">29 julio, 2015</time><time class="updated" datetime="2015-07-30T00:31:45+02:00">30 julio, 2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/victimas-del-alvia-dos-anos-de-humillaciones/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/ere-la-ciudad-deportiva-las-olivas-dejara-la-calle-todos-trabajadores/" title="Aranjuez: ERE y trabajador@s en la calle">
								<img width="308" height="205" src="https://www.loquesomos.org/wp-content/uploads/2017/07/Ciudad-Deportiva-las-Olivas-loquesomos.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.loquesomos.org/wp-content/uploads/2017/07/Ciudad-Deportiva-las-Olivas-loquesomos.jpeg 600w, https://www.loquesomos.org/wp-content/uploads/2017/07/Ciudad-Deportiva-las-Olivas-loquesomos-300x200.jpeg 300w, https://www.loquesomos.org/wp-content/uploads/2017/07/Ciudad-Deportiva-las-Olivas-loquesomos-480x320.jpeg 480w" sizes="(max-width: 308px) 100vw, 308px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/ere-la-ciudad-deportiva-las-olivas-dejara-la-calle-todos-trabajadores/" rel="bookmark" title="Aranjuez: ERE y trabajador@s en la calle">
								Aranjuez: ERE y trabajador@s en la calle							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/ere-la-ciudad-deportiva-las-olivas-dejara-la-calle-todos-trabajadores/" title="00:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-24T00:42:34+02:00">24 julio, 2017</time><time class="updated" datetime="2017-07-31T14:00:19+02:00">31 julio, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/ere-la-ciudad-deportiva-las-olivas-dejara-la-calle-todos-trabajadores/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='100765' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7710433662" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="215"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="https://www.loquesomos.org/category/c31-lo-que/"><img class="aligncenter wp-image-31762 size-medium" src="https://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong>Buscadores… </strong></a></span><em><br />
¿Cuándo habrá un Buscador democrático impulsado por la Unión Europea y dependiente de su Parlamento? ¿Y UNA INTERNET bajo soberanía de la ONU?. <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Legná Ed Al Zurc</span></em></strong></a></span></em></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-28" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/tag/copa-mundial-de-la-tirania/" target="_blank" rel="noopener"><img class="aligncenter wp-image-99607 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/10/boicot-qatar-2022-lqsomos-333.png" alt="" width="757" height="741" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-24" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Así lo dice Acacio&#8230;</span></h3><p><img class="aligncenter wp-image-100738 size-large" src="https://www.loquesomos.org/wp-content/uploads/2022/11/NO-A-LA-GUERRA-2-lqsomos-acacio-1024x848.jpg" alt="" width="800" height="663" /></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/tag/pablo-gonzalez/" target="_blank" rel="noopener"><img class="aligncenter wp-image-99902 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/10/free-pablo-portada-loquesomos.jpg" alt="" width="1587" height="1088" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></aside><aside id="wysiwyg_widgets_widget-22" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Galería Alejandro Pacheco</span></h3><p style="text-align: center;"><a href="http://alejandro-pacheco.loquesomos.org/gallery/" target="_blank" rel="http://alejandro-pacheco.loquesomos.org/gallery/ noopener"><img class="wp-image-40774 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/10/galeria.jpg" alt="Convos" width="2411" height="650" /></a><br />
<a href="https://www.loquesomos.org/wp-content/uploads/2022/10/galeria.jpg" target="_blank" rel="noopener"></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-23" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/13-noviembre-madrid-se-levanta-por-la-sanidad-publica/" target="_blank" rel="noopener"><img class="aligncenter wp-image-68017 size-full" src="https://www.loquesomos.org/wp-content/uploads/2020/05/ayuso-recortes-sanida-PP-loquesomos.jpg" alt="" width="800" height="533" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-25" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/cartas-a-antonio/" target="_blank" rel="noopener"> <img class="aligncenter wp-image-100742 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/11/cubierta-Cartas-de-Antonio-lqsomos.jpg" alt="" width="533" height="800" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><img class="aligncenter wp-image-90018 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="https://loquesomos.org/15-n-guerra-contra-el-periodismo-documental-charla-y-free-assange/#comment-36301">15-N: &#8216;Guerra contra el Periodismo&#8217;, documental, charla y Free Assange!</a></li><li class="recentcomments"><span class="comment-author-link">Xanti</span> en <a href="https://loquesomos.org/hacia-un-nuevo-orden-monetario-y-financiero-mundial/#comment-36233">Hacia un nuevo orden monetario y financiero mundial</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="https://loquesomos.org/debate-si-gracias/#comment-36232">Debate, sí gracias</a></li><li class="recentcomments"><span class="comment-author-link">Pelikan</span> en <a href="https://loquesomos.org/muerte-en-la-frontera-mas-evidencias-de-la-masacre-en-melilla/#comment-36206">Muerte en la Frontera: más evidencias de la masacre en Melilla</a></li><li class="recentcomments"><span class="comment-author-link">Raquel</span> en <a href="https://loquesomos.org/ante-la-injusticia-solidaridad-escribe-a-pablo-gonzalez/#comment-36204">Ante la injusticia, solidaridad: escribe a Pablo González</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-27" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Síguenos en Mastodon</span></h3><p style="text-align: center;"><strong><a href="https://masto.nobigtech.es/web/@LQSomos" target="_blank" rel="noopener"><span style="color: #0000ff;">Una red social libre y descentralizada</span></a></strong></p>
<p style="text-align: center;"><a href="https://masto.nobigtech.es/web/@LQSomos" target="_blank" rel="noopener"><img class="aligncenter wp-image-91894 size-medium" src="https://www.loquesomos.org/wp-content/uploads/2022/04/·-mastodon-logo-lqsomos-272x351.png" alt="" width="272" height="351" /></a><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/web/@LQSomos" target="_blank" rel="noopener">https://masto.nobigtech.es/web/@LQSomos</a></span></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-26" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Suscríbete a nuestro canal de Telegram</span></h3><p style="text-align: center;"><a href="https://t.me/LoQueSomos" target="_blank" rel="noopener"><img class="aligncenter wp-image-49871 size-full" src="https://www.loquesomos.org/wp-content/uploads/2016/10/telegram.png" alt="" width="492" height="492" /></a><a href="https://t.me/LoQueSomos" target="_blank" rel="noopener"><span style="color: #0000ff;">https://t.me/LoQueSomos</span></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong><img class="aligncenter wp-image-48899 size-full" src="https://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" />Rodolfo Walsh</strong></em></p>
<!-- / WYSIWYG Widgets --></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Reciente</span></h3>
		<ul>
											<li>
					<a href="https://loquesomos.org/dentro-video-pantallazos-en-movimiento-6-12-noviembre/">¡Dentro vídeo! Pantallazos en movimiento: 6 &#8211; 12 noviembre</a>
									</li>
											<li>
					<a href="https://loquesomos.org/el-mundial-oligarca-no-paga-a-sus-trabajadores/">El Mundial oligarca no paga a sus trabajadores</a>
									</li>
											<li>
					<a href="https://loquesomos.org/a-laura-borras-contratar-a-criminales-fascistas-no-tiene-justificacion/" aria-current="page">A Laura Borrás: contratar a criminales fascistas no tiene justificación</a>
									</li>
											<li>
					<a href="https://loquesomos.org/la-unidad-de-la-izquierda-latinoamericana-el-pedido-del-grupo-de-puebla/">La unidad de la izquierda latinoamericana, el pedido del Grupo de Puebla</a>
									</li>
											<li>
					<a href="https://loquesomos.org/colombia-15-n-todos-a-la-calle/">Colombia: 15-N ¡Todos a la calle!</a>
									</li>
											<li>
					<a href="https://loquesomos.org/15-n-guerra-contra-el-periodismo-documental-charla-y-free-assange/">15-N: &#8216;Guerra contra el Periodismo&#8217;, documental, charla y Free Assange!</a>
									</li>
											<li>
					<a href="https://loquesomos.org/the-beatles-y-revolver-reedicion-del-clasico-psicodelico/">The Beatles y &#8216;Revolver&#8217;: reedición del clásico psicodélico</a>
									</li>
					</ul>

		</aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="https://loquesomos.org/eventos/" target="_blank" rel="https://loquesomos.org/eventos/ noopener"><img class="alignnone size-medium wp-image-30849" src="https://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><img class="wp-image-40774 size-full" src="https://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br />
<a href="https://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p>
<span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span>
loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es">
<br>
<img src="https://creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg" alt="loquesomos.org" width="80" height="80" border="0" data-wp-editing="1" />
</a>
</p>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Menú Social</span></h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-30510" class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30510"><a href="https://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id="menu-item-31442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31442"><a href="https://loquesomos.org/muro/">Tal vez ahí</a></li>
<li id="menu-item-30511" class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30511"><a href="https://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id="menu-item-30512" class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30512"><a href="https://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id="menu-item-30514" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30514"><a href="https://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id="menu-item-31147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31147"><a href="https://loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal clearfix"><h3 class="widget-title"><span>Suscribirse a Loquesomos.org</span></h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://loquesomos.org/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='basecss-css'  href='https://loquesomos.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/all-in-one-event-calendar/apiki/dist/theme.js?ver=1638322624' id='all-in-one-event-calendar-theme-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script defer type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664395761' id='akismet-frontend-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies.  <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>
</body>
</html>

<!-- Dynamic page generated in 0.277 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-13 02:53:47 -->

<!-- super cache -->