<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_d9d19e47fb27f8b5714fb60366c3bfa3.css" rel="stylesheet" /><title>Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras! - LoQueSomos</title><meta name="description" content="Homenaje en Alto Mijares, Castellón, Zucaina, sueños en trincheras, Iº Homenaje al Combatiente Republicano, Montañas de Libertad," /><link rel="canonical" href="https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras! - LoQueSomos" /><meta property="og:description" content="Homenaje en Alto Mijares, Castellón, Zucaina, sueños en trincheras, Iº Homenaje al Combatiente Republicano, Montañas de Libertad," /><meta property="og:url" content="https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2022-06-29T11:01:50+00:00" /><meta property="article:modified_time" content="2022-06-29T11:34:44+00:00" /><meta property="og:image" content="https://www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg" /><meta property="og:image:width" content="726" /><meta property="og:image:height" content="310" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="LQSomos" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://loquesomos.org/#website","url":"https://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicación Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/#primaryimage","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg?fit=726%2C310&ssl=1","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg?fit=726%2C310&ssl=1","width":726,"height":310,"caption":"Memoria Histórica ¡Nuevo atentado contra la Libertad de Expresión!"},{"@type":"WebPage","@id":"https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/#webpage","url":"https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/","name":"Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras! - LoQueSomos","isPartOf":{"@id":"https://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/#primaryimage"},"datePublished":"2022-06-29T11:01:50+00:00","dateModified":"2022-06-29T11:34:44+00:00","author":{"@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Homenaje en Alto Mijares, Castellón, Zucaina, sueños en trincheras, Iº Homenaje al Combatiente Republicano, Montañas de Libertad,","breadcrumb":{"@id":"https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/"]}]},{"@type":"BreadcrumbList","@id":"https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras!"}]},{"@type":"Person","@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"https://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras! del feed" href="https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/feed/" /><link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' /><link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;display=swap&#038;subset=all&#038;ver=3.0.20' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/94934" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://wp.me/paWKkN-oHc' /><link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F" /><link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="https://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-94934 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> miércoles, junio 29, 2022</div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img decoding="async" width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="https://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="https://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-94934" class="post-94934 post type-post status-publish format-standard has-post-thumbnail hentry category-s1-mp3 category-c310-pais-valencia tag-castellon tag-homenaje-en-alto-mijares tag-io-homenaje-al-combatiente-republicano tag-montanas-de-libertad tag-suenos-en-trincheras tag-zucaina"><div class="featured-image"> <a href="https://www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg" class="image-popup"><img decoding="async" width="726" height="310" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg?resize=726%2C310&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Memoria Histórica ¡Nuevo atentado contra la Libertad de Expresión!" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg?w=726&amp;ssl=1 726w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg?resize=351%2C150&amp;ssl=1 351w" data-lazy-sizes="(max-width: 726px) 100vw, 726px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/asociación-memoria-democratica-zucaina-lqsomos.jpeg?resize=726%2C310&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/s29-autores/c117-otros-autores/s1-mp3/"  rel="category tag">Agencia Mp3</a>&nbsp;<a href="https://loquesomos.org/category/cmundo-0199/c171-celtiberia-global/c310-pais-valencia/"  rel="category tag">País Valenciá</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras!</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/" title="13:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-29T13:01:50+02:00">29 junio, 2022</time><time class="updated" datetime="2022-06-29T13:34:44+02:00">29 junio, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/castellon/" rel="tag">Castellón</a>, <a href="https://loquesomos.org/tag/homenaje-en-alto-mijares/" rel="tag">Homenaje en Alto Mijares</a>, <a href="https://loquesomos.org/tag/io-homenaje-al-combatiente-republicano/" rel="tag">Iº Homenaje al Combatiente Republicano</a>, <a href="https://loquesomos.org/tag/montanas-de-libertad/" rel="tag">Montañas de Libertad</a>, <a href="https://loquesomos.org/tag/suenos-en-trincheras/" rel="tag">sueños en trincheras</a>, <a href="https://loquesomos.org/tag/zucaina/" rel="tag">Zucaina</a></span></div><div class="entry-content clearfix"><p>Homenaje en Alto Mijares</p><p><strong>Por Agencia Mp3. <em>LQSomos.</em></strong></p><blockquote><p>Nos sobran razones para juntarnos y celebrar que vamos a seguir abriendo brecha para que entre la luz en el rancio y espeso cuarto del olvido, ese donde se atenazan los valores que aquí se defendieron y que tanto hoy, necesita nuestra sociedad&#8230;</p></blockquote><p><strong>Domingo 3 de julio 10h: Iº Homenaje al Combatiente Republicano Zucaina-Alto Mijares</strong></p><p><img decoding="async" class="alignleft wp-image-94928  jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/zucaina-homenaje-combatiente-republicano-lqsomos.jpg?resize=363%2C585" alt width="363" height="585" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/zucaina-homenaje-combatiente-republicano-lqsomos.jpg?w=616&amp;ssl=1 616w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/zucaina-homenaje-combatiente-republicano-lqsomos.jpg?resize=218%2C351&amp;ssl=1 218w" data-lazy-sizes="(max-width: 363px) 100vw, 363px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/zucaina-homenaje-combatiente-republicano-lqsomos.jpg?resize=363%2C585&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-94928 " src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/zucaina-homenaje-combatiente-republicano-lqsomos.jpg?resize=363%2C585" alt="" width="363" height="585" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/zucaina-homenaje-combatiente-republicano-lqsomos.jpg?w=616&amp;ssl=1 616w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/zucaina-homenaje-combatiente-republicano-lqsomos.jpg?resize=218%2C351&amp;ssl=1 218w" sizes="(max-width: 363px) 100vw, 363px" data-recalc-dims="1" /></noscript>En Zucaina y en el Alto Mijares de Castellón, sabemos de tener sueños en trincheras y desde <a href="https://www.facebook.com/RecuperandoMemoriaZucaina" target="_blank" rel="noopener"><span style="color: #0000ff;">Montañas de Libertad,</span></a> ponemos todo nuestro empeño para sacarlos de allí.<br /> Hace 84 años, esas construcciones quedaron inmóviles como único testigo de una tierra agredida por la sinrazón que quiso conseguir con la violencia, lo que nuestra joven democracia le había negado en las urnas. Las trincheras, mudas de rabia y desesperación por no haber podido ayudar más a seguir resistiendo, fueron la única compañía a esa tremenda herida que abrió la represión franquista en toda nuestra comarca en aquel verano del 38, donde se le hizo frente para retrasar el avance sublevado hacia Valencia, al tiempo que se garantizaba además, una ordenada y segura retirada del Ejército Popular de la República hasta la línea defensiva XYZ.</p><p>En este primer Homenaje al Combatiente Republicano, queremos agradecer a todos aquellos anónimos soldados, que se dejaran la piel aquí por la libertad de tod@s. Queremos honrar a las mujeres, que desde la retaguardia mantuvieron el frente cuando no se les dejó seguir defendiendo sus sueños con las armas. Y queremos desagraviar públicamente, a todas esas familias que sufrieron la represión.</p><p>Nos sobran razones para juntarnos y celebrar que vamos a seguir abriendo brecha para que entre la luz en el rancio y espeso cuarto del olvido, ese donde se atenazan los valores que aquí se defendieron y que tanto hoy, necesita nuestra sociedad.</p><p>Te invitamos a compartirlo con nosotras, porque va a ser una jornada memorable, un antes y un después en estas Montañas de Libertad.</p><p>¡No te olvides de reservar tu cubierto ya!, hasta miércoles 10h. 678 88 63 70/ 665 79 10 94</p><p><em>Programa:</em><br /> -10h concentración Plaza Media Luna de Zucaina.<br /> -10’30h salimos en marcha atravesando el pueblo para coger el sendero que lleva al Conjunto Defensivo El Romeral-Zucaina (35”)<br /> -12h bienvenida y presentación<br /> -Intervención familiares represaliados<br /> +“El Morado en la Bandera”<br /> +“Llamada al Combatiente” y clausura<br /> Nota: los actos durarán menos de 60”</p><p>&#8211; Para personas con movilidad reducida, se dispone de vehículo para su desplazamiento por pista. (Si es tu caso, por favor ponte en contacto antes 678 88 63 70/ 665 79 10 94 gracias)<br /> &#8211; Durante el recorrido habrán tres puntos de sombra y botellines de agua, pero no olvidar gorra o sombrero, ropa y calzado cómodo.</p><p>*<a href="https://www.facebook.com/RecuperandoMemoriaZucaina" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong> Asociación Montañas de Libertad, Recuperando Memoria</strong></em></span></a></p><p style="text-align: center;"><em><strong>#ZucainaSeMueve #MoradoEnLaBandera #MontañasDeLibertad<br /> #Verdad #Justicia #Reparación</strong></em></p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/" data-a2a-title="Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras!"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&amp;linkname=Homenaje%20en%20Alto%20Mijares%20%C2%A1Cada%20pueblo%20tiene%20sue%C3%B1os%20en%20trincheras%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&amp;linkname=Homenaje%20en%20Alto%20Mijares%20%C2%A1Cada%20pueblo%20tiene%20sue%C3%B1os%20en%20trincheras%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&amp;linkname=Homenaje%20en%20Alto%20Mijares%20%C2%A1Cada%20pueblo%20tiene%20sue%C3%B1os%20en%20trincheras%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&amp;linkname=Homenaje%20en%20Alto%20Mijares%20%C2%A1Cada%20pueblo%20tiene%20sue%C3%B1os%20en%20trincheras%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&amp;linkname=Homenaje%20en%20Alto%20Mijares%20%C2%A1Cada%20pueblo%20tiene%20sue%C3%B1os%20en%20trincheras%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&amp;linkname=Homenaje%20en%20Alto%20Mijares%20%C2%A1Cada%20pueblo%20tiene%20sue%C3%B1os%20en%20trincheras%21" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F&amp;linkname=Homenaje%20en%20Alto%20Mijares%20%C2%A1Cada%20pueblo%20tiene%20sue%C3%B1os%20en%20trincheras%21" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://loquesomos.org/actividades-vecinales-gracias/" rel="prev"><span class="meta-nav">&larr;</span> Actividades Vecinales ¡Gracias!</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/muere-el-luchador-antifranquista-lluis-marti-bielsa/" title="Muere el luchador antifranquista Lluís Martí Bielsa"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Lluis-Marti-Bielsa-mem-lqsomos.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2019/10/Lluis-Marti-Bielsa-mem-lqsomos.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/muere-el-luchador-antifranquista-lluis-marti-bielsa/" rel="bookmark" title="Muere el luchador antifranquista Lluís Martí Bielsa"> Muere el luchador antifranquista Lluís Martí Bielsa </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/muere-el-luchador-antifranquista-lluis-marti-bielsa/" title="13:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-06T13:28:04+02:00">6 octubre, 2019</time><time class="updated" datetime="2019-10-06T13:37:49+02:00">6 octubre, 2019</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/muere-el-luchador-antifranquista-lluis-marti-bielsa/#comments">1</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/choisy-le-roi-la-fabulosa-historia-de-la-imprenta-las-gondolas/" title="Choisy-le-Roi: La fabulosa historia de la imprenta Las Góndolas"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/imprenta-Las-Gondolas-en-Choisy-le-Roi-solidaridad-obrera-cnt-lqsomos.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/imprenta-Las-Gondolas-en-Choisy-le-Roi-solidaridad-obrera-cnt-lqsomos.png?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/imprenta-Las-Gondolas-en-Choisy-le-Roi-solidaridad-obrera-cnt-lqsomos.png?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/imprenta-Las-Gondolas-en-Choisy-le-Roi-solidaridad-obrera-cnt-lqsomos.png?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/imprenta-Las-Gondolas-en-Choisy-le-Roi-solidaridad-obrera-cnt-lqsomos.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/choisy-le-roi-la-fabulosa-historia-de-la-imprenta-las-gondolas/" rel="bookmark" title="Choisy-le-Roi: La fabulosa historia de la imprenta Las Góndolas"> Choisy-le-Roi: La fabulosa historia de la imprenta Las Góndolas </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/choisy-le-roi-la-fabulosa-historia-de-la-imprenta-las-gondolas/" title="12:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-18T12:17:10+01:00">18 noviembre, 2020</time><time class="updated" datetime="2022-06-21T19:10:37+02:00">21 junio, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/choisy-le-roi-la-fabulosa-historia-de-la-imprenta-las-gondolas/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/no-es-confinamiento-es-segregacion/" title="No es confinamiento, ¡es segregación!"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/09/concentración-Sol-contra-segregacion-lqsomos.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/09/concentración-Sol-contra-segregacion-lqsomos.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/09/concentración-Sol-contra-segregacion-lqsomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/09/concentración-Sol-contra-segregacion-lqsomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/09/concentración-Sol-contra-segregacion-lqsomos.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/no-es-confinamiento-es-segregacion/" rel="bookmark" title="No es confinamiento, ¡es segregación!"> No es confinamiento, ¡es segregación! </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/no-es-confinamiento-es-segregacion/" title="22:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-18T22:51:05+02:00">18 septiembre, 2020</time><time class="updated" datetime="2020-09-18T23:55:04+02:00">18 septiembre, 2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/no-es-confinamiento-es-segregacion/#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=94934&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=c5aa78e0c8&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4474e194e5fa6b6edb3937d0c6138138be5fbb02#parent=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="https://www.loquesomos.org/category/c31-lo-que/"><noscript><img decoding="async" class="aligncenter wp-image-31762 size-medium" src="https://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong>La OTAN en Madrid</strong></a></span><em><br /> El líder de la OTAN alerta desde Madrid: «Es un mundo peligroso, hay que invertir en Defensa» ¡Hay que invertir en educación!¡OTAN NO!<br /> Los 20 Eurofighter que hemos comprado equivalen, casi, al PIB de Sudán. Hay que ser sinvergüenzas… <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Jorge Izquierdo</span></em></strong></a></span> </em></p></aside><aside id="block-9" class="widget widget_block clearfix"><figure class="wp-block-image size-full is-resized"><noscript><img decoding="async" src="https://www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg" alt="" class="wp-image-94918" width="488" height="367" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?resize=351%2C264&amp;ssl=1 351w" sizes="(max-width: 488px) 100vw, 488px" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20488%20367%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg" alt="" class="lazyload wp-image-94918" width="488" height="367" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?resize=351%2C264&amp;ssl=1 351w" data-sizes="(max-width: 488px) 100vw, 488px" /></figure><p><button data-tf-popup="pEzoNeli" data-tf-iframe-props="title=Buscamos colaborador@s para nuestro portal" data-tf-medium="snippet" style="all:unset;font-family:Helvetica,Arial,sans-serif;display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;background-color:#0445AF;color:#FFFFFF;font-size:20px;border-radius:25px;padding:0 33px;font-weight:bold;height:50px;cursor:pointer;line-height:50px;text-align:center;margin:0;text-decoration:none;">¡Buscamos colaboradoras!</button><script src="//embed.typeform.com/next/embed.js"></script></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img decoding="async" class="aligncenter wp-image-94817 size-large" src="https://www.loquesomos.org/wp-content/uploads/2021/11/Con-el-agua-al-cuello.acacio-lqsomos-1024x878.jpg" alt="" width="800" height="686" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-94817 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20686%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2021/11/Con-el-agua-al-cuello.acacio-lqsomos-1024x878.jpg" alt="" width="800" height="686" /></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-21" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://loquesomos.org/tag/migraciones/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-83363 size-full" src="https://www.loquesomos.org/wp-content/uploads/2021/09/collage-caravana-de-migrantes-lqsomos.png" alt="" width="519" height="412" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-83363 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20519%20412%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2021/09/collage-caravana-de-migrantes-lqsomos.png" alt="" width="519" height="412" /></a></p></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://loquesomos.org/tag/pablo-gonzalez/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-91318 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/04/Campaña-free-pablo-lqsomos.jpeg" alt="" width="1600" height="900" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-91318 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%20900%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2022/04/Campaña-free-pablo-lqsomos.jpeg" alt="" width="1600" height="900" /></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="https://loquesomos.org/sierra-de-la-culebra-consecuencias-ecologicas-y-micologicas/#comment-34721">Sierra de la Culebra: consecuencias ecológicas y micológicas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/Novela-negra-indita-Primero-de-octubre-108369500782884/likes' rel='external nofollow ugc' class='url'>Tomás F. Ruiz</a></span> en <a href="https://loquesomos.org/ecuador-la-conaie-rechaza-reduccion-en-precios-de-combustibles/#comment-34718">Ecuador: la Conaie rechaza reducción en precios de combustibles</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.laborconsulting.es' rel='external nofollow ugc' class='url'>Laborconsulting.es Abogados</a></span> en <a href="https://loquesomos.org/ley-de-divorcio-de-1932/#comment-34717">Ley de divorcio de 1932</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://exabruptospoliticos.wordpress.com' rel='external nofollow ugc' class='url'>Juan Cáspar</a></span> en <a href="https://loquesomos.org/a-mi-la-escultura-a-la-legion/#comment-34716">¡A mí la&#8230; Escultura a la legión!</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero.</span> en <a href="https://loquesomos.org/94412-transicion/#comment-34712">Transición: se actuó, se torturó y se mató para cumplir con un propósito</a></li></ul></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="https://loquesomos.org/eventos/" target="_blank" rel="https://loquesomos.org/eventos/ noopener"><noscript><img decoding="async" class="alignnone size-medium wp-image-30849" src="https://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /></noscript><img decoding="async" class="lazyload alignnone size-medium wp-image-30849" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><noscript><img decoding="async" class="wp-image-40774 size-full" src="https://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img decoding="async" class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="https://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-90018 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-90018 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20369%20368%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong><noscript><img decoding="async" class="aligncenter wp-image-48899 size-full" src="https://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-48899 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20643%20572%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" />Rodolfo Walsh</strong></em></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="https://loquesomos.org/homenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras/" aria-current="page">Homenaje en Alto Mijares ¡Cada pueblo tiene sueños en trincheras!</a></li><li> <a href="https://loquesomos.org/actividades-vecinales-gracias/">Actividades Vecinales ¡Gracias!</a></li><li> <a href="https://loquesomos.org/sin-papeles-no-hay-orgullo-que-ardan-las-fronteras-del-racisistema/">¡Sin papeles no hay orgullo. Que ardan las fronteras del racisistema!</a></li><li> <a href="https://loquesomos.org/concentracion-contra-el-mal-trato-atencion-y-accesos-a-la-asistencia-juridica-gratuita/">Concentración contra el mal trato, atención y accesos a la asistencia jurídica gratuita</a></li><li> <a href="https://loquesomos.org/sierra-de-la-culebra-consecuencias-ecologicas-y-micologicas/">Sierra de la Culebra: consecuencias ecológicas y micológicas</a></li><li> <a href="https://loquesomos.org/no-a-la-imposicion-del-depredador-ingles/">No a la imposición del depredador «inglés»&#8230;</a></li><li> <a href="https://loquesomos.org/argentina-ingresada-de-urgencia-la-presa-politica-milagro-sala/">Argentina. Ingresada de urgencia la presa política Milagro Sala</a></li></ul></aside><div style ='background-color: #fff; border-radius: px;' class='ctw'><aside id="colorful_text_widget-3" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #fff;'><p style="text-align: center;"><a href="https://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>ENTRAR</strong></em></span></a> <noscript><img decoding="async" class="aligncenter wp-image-70051 size-full" src="https://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-70051 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20563%20574%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /> <a href="https://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>Ecos Literarios</em></strong></span></a></p></p></aside></div><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <br> <img decoding="async" src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="loquesomos.org" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="loquesomos.org" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Entradas y Páginas Populares</span></h3><ul><li><a href="https://loquesomos.org/carabanchel-alto-irracional-decision-deja-sin-plaza-a-varios-alumnos/" class="bump-view" data-bump-view="tp">Carabanchel Alto: Irracional decisión deja sin plaza a varios alumnos</a></li><li><a href="https://loquesomos.org/madrid-orgullo-critico-2022/" class="bump-view" data-bump-view="tp">Madrid. Orgullo Crítico 2022</a></li><li><a href="https://loquesomos.org/dubai-la-de-los-esclavos/" class="bump-view" data-bump-view="tp">Dubai, construida con esclavos</a></li><li><a href="https://loquesomos.org/masacre-de-melilla-la-policia-marroqui-fue-la-que-invito-a-saltar-la-valla/" class="bump-view" data-bump-view="tp">Masacre de Melilla: ¡La policía marroquí fue la que invitó a saltar la valla!</a></li><li><a href="https://loquesomos.org/melilla-quien-pidio-a-marruecos-que-hiciera-lo-que-fuera-para-que-no-entrase-nadie-en-la-ue/" class="bump-view" data-bump-view="tp">Melilla: ¿quién pidió a Marruecos que hiciera lo que fuera para que no entrase nadie en la UE?</a></li></ul></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Menú Social</span></h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-30510" class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30510"><a href="https://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li><li id="menu-item-31442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31442"><a href="https://loquesomos.org/muro/">Tal vez ahí</a></li><li id="menu-item-30511" class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30511"><a href="https://www.loquesomos.org/convocatorias/">Agenda</a></li><li id="menu-item-30512" class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30512"><a href="https://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li><li id="menu-item-30514" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30514"><a href="https://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li><li id="menu-item-31147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31147"><a href="https://loquesomos.org/usuaris/">Puerta Abierta</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=94934&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=c5aa78e0c8&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4474e194e5fa6b6edb3937d0c6138138be5fbb02#parent=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=94934&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=c5aa78e0c8&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4474e194e5fa6b6edb3937d0c6138138be5fbb02#parent=https%3A%2F%2Floquesomos.org%2Fhomenaje-en-alto-mijares-cada-pueblo-tiene-suenos-en-trincheras%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202226.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'161764497',post:'94934',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '94934' ]);</script> <script  defer='defer' src="https://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_907737890ced382ad7766a7a0f10c47a.js"></script></body></html>
<!-- Dynamic page generated in 0.384 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-29 17:28:25 -->

<!-- super cache -->