<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_2ac4b01897d3a369d3de73ebd3f3cc39.css" rel="stylesheet" /><title>La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina - LoQueSomos</title><meta name="description" content="Fondo Monetario Internacional, Argentina, Deuda, acuerdo, Mauricio Macri, Alberto Fernández, operaciones de deuda, fake-análisis, Chau soberanía" /><link rel="canonical" href="http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina - LoQueSomos" /><meta property="og:description" content="Fondo Monetario Internacional, Argentina, Deuda, acuerdo, Mauricio Macri, Alberto Fernández, operaciones de deuda, fake-análisis, Chau soberanía" /><meta property="og:url" content="http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2022-02-25T06:01:54+00:00" /><meta property="article:modified_time" content="2022-02-25T07:55:34+00:00" /><meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="430" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="15 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://loquesomos.org/#website","url":"https://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicación Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg?fit=750%2C430&ssl=1","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg?fit=750%2C430&ssl=1","width":750,"height":430},{"@type":"WebPage","@id":"http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/#webpage","url":"http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/","name":"La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina - LoQueSomos","isPartOf":{"@id":"https://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/#primaryimage"},"datePublished":"2022-02-25T06:01:54+00:00","dateModified":"2022-02-25T07:55:34+00:00","author":{"@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Fondo Monetario Internacional, Argentina, Deuda, acuerdo, Mauricio Macri, Alberto Fernández, operaciones de deuda, fake-análisis, Chau soberanía","breadcrumb":{"@id":"http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina"}]},{"@type":"Person","@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"https://loquesomos.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"https://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina del feed" href="https://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/feed/" /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/89721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://wp.me/paWKkN-nl7' /><link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="https://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-89721 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="https://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-89721" class="post-89721 post type-post status-publish format-standard has-post-thumbnail hentry category-c159-argentina category-c117-otros-autores tag-acuerdo tag-alberto-fernandez tag-aram-aharonian tag-c159-argentina tag-chau-soberania tag-christine-lagarde tag-deuda tag-fake-analisis tag-fondo-monetario-internacional-fmi tag-jorge-marchini tag-mauricio-macri tag-operaciones-de-deuda"><div class="featured-image"> <a href="https://www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg" class="image-popup"><img width="750" height="430" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg?resize=750%2C430&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg?resize=351%2C201&amp;ssl=1 351w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/deuda-dolar-FMI-eco-lqsomos.jpg?resize=750%2C430&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/cmundo-0199/c159-argentina/"  rel="category tag">Argentina</a>&nbsp;<a href="https://loquesomos.org/category/s29-autores/c117-otros-autores/"  rel="category tag">MÁS AUTORES</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/" title="07:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-25T07:01:54+01:00">25 febrero, 2022</time><time class="updated" datetime="2022-02-25T08:55:34+01:00">25 febrero, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="https://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/acuerdo/" rel="tag">acuerdo</a>, <a href="https://loquesomos.org/tag/alberto-fernandez/" rel="tag">Alberto Fernández</a>, <a href="https://loquesomos.org/tag/aram-aharonian/" rel="tag">Aram Aharonian</a>, <a href="https://loquesomos.org/tag/c159-argentina/" rel="tag">Argentina</a>, <a href="https://loquesomos.org/tag/chau-soberania/" rel="tag">Chau soberanía</a>, <a href="https://loquesomos.org/tag/christine-lagarde/" rel="tag">Christine Lagarde</a>, <a href="https://loquesomos.org/tag/deuda/" rel="tag">Deuda</a>, <a href="https://loquesomos.org/tag/fake-analisis/" rel="tag">fake-análisis</a>, <a href="https://loquesomos.org/tag/fondo-monetario-internacional-fmi/" rel="tag">Fondo Monetario Internacional (FMI)</a>, <a href="https://loquesomos.org/tag/jorge-marchini/" rel="tag">Jorge Marchini</a>, <a href="https://loquesomos.org/tag/mauricio-macri/" rel="tag">Mauricio Macri</a>, <a href="https://loquesomos.org/tag/operaciones-de-deuda/" rel="tag">operaciones de deuda</a></span></div><div class="entry-content clearfix"><p><strong>Por Jorge Marchini y Aram Aharonian*. <em>LQSomos.</em></strong></p><blockquote><p>El FMI no ha tenido problema alguno de ir adaptando sus “narrativas” a lo largo de los años para justificar sus exigencias, pese que han conllevado reiteradamente, como ponen en evidencia sus resultados en países como Argentina , a mayores desarticulaciones políticas, sociales y productivas</p></blockquote><p>Ahora no sólo los habituales analistas del establishment y del Fondo Monetario Internacional (FMI) son quienes afirman que «si Argentina no acepta esto está fuera del planeta», sino que es el propio presidente Alberto Fernández, quien hasta muy poco tiempo atrás responsabilizaba al propio Fondo de “un préstamo incalificable”, quien afirma que “sin acuerdo, no teníamos un horizonte de futuro”.</p><p>A estas afirmaciones se suman algunas voces, supuestas como progresistas y hasta críticas permanentes del FMI, que afirman que este acuerdo “abre un camino donde antes había un precipicio”. Repiten un mensaje de miedo, irracional, dejando entrever una hipótesis de catástrofe que enfrentaría el país si no se hace lo que diga el FMI y se osa tomar otro camino.</p><p>Notablemente nadie menciona las experiencias y consecuencias para la de los 21 acuerdos previos para Argentina; menos aún se mencionan experiencias contrarias de países que no aceptaron la extorsión del “acepten los ajustes o la oscuridad” de las recetas del FMI, incluyendo las propias muy aleccionadoras de Argentina a principios del presente siglo..</p><p>A tal punto llegan los grados de confusión y distorsión introducidas que, llamativamente, los mismos voceros comenzaron en forma imperativa, presentada como “realista” , que es imprescindible la aprobación urgente en el Congreso Nacional de un nuevo acuerdo con el FMI por existir vencimientos…..con el propio FMI. Ni siquiera se llega a preguntar por qué se ha permitido tal extorsión con los plazos, como si se tratara de negociaciones distintas.</p><p>El mensaje prevalente no da lugar a brindar entidad a un escenario posible alternativo de no firmar el acuerdo con el Fondo, de plantearse un camino distinto que priorizara los intereses nacionales y sociales y no las exigencias y presiones de juegos especulativos. Se ha instalado una especie de terrorismo mediático de caricaturización y desatención de opiniones distintas y de imposición de imaginarios colectivos.</p><p>Se lo hace en medio de una batalla política y cultural, no sólo por parte medios y analistas genuflexos, sino también aun por parte del muy golpeado oficialismo y de sectores progresistas que hasta poco aseguraban sostener promesas electorales de“no aceptar imposiciones” , y que ahora han asumido su aceptación como insoslayable, como si fuera un argumento propio.</p><p>Se tiende a no poner en duda la veracidad de los informes y diagnósticos de los organismos multilaterales, al mismo tiempo que se consideran como racionales y las únicas posibles las negociaciones secretas que se han llevado adelante con el FMI durante un año y medio.</p><p>De todas formas, paradójicamente, no se considera la veracidad de denuncias que señalan que durante su tiempo como directora ejecutiva del Banco Mundial, Kristalina Georgieva , la actual máxima autoridad del FMI, estuvo entre los principales funcionarios que presionaron al personal para cambiar datos en beneficio de China, en la edición de 2018 de “Doing Business”, el informe estrella del banco. La veracidad no es tan cristalina.</p><p><strong>Las pautas mediáticas del FMI</strong></p><p>El FMI no ha tenido problema alguno de ir adaptando sus “narrativas” a lo largo de los años para justificar sus exigencias, pese que han conllevado reiteradamente, como ponen en evidencia sus resultados en países como Argentina , a mayores desarticulaciones políticas, sociales y productivas.</p><p>A confesión de partes, relevo de pruebas. Un llamativo “papel de trabajo” (working paper) publicado recientemente por el FMI con el muy significativo título “ Creencias agazapadas, sesgos ocultos: el auge y la caída de las narrativas de crecimiento”(1) realizado a través del análisis de documentos oficiales del propio Fondo, pone en evidencia cómo las comunicaciones han ido adaptado su lenguaje a corrientes de moda en cada momento (desarrollismo, neoliberalismo, ambientalismo, reclamos de género, etc.) y a brindar argumentos circunstanciales a los gobiernos que aceptaran sus repetidas mismas recetas.</p><blockquote><p>Lo que pasa es que entre nuestros políticos, economistas, periodistas, analistas hay una mente colonizada que repite lo que dice el Finacial Times o el Washington Post, Joseph Stiglitz o algún otro catedrático asesor del FMI o del Banco Mundial, sin pensar el contenido de lo que difunde</p></blockquote><p>Obviamente, el fin es embellecer sus imposiciones permanentes de “reformas estructurales”, pese a ser reiteradamente fallidas. Su propósito, reconocido sin vergüenza alguna en el mencionado documento , es que puedan “ resultar de la difusión de una narrativa popular propugnada por políticos, economistas destacados o movimientos sociales”. Hoy vemos claramente nuevamente esta tónica en Argentina.</p><p>El uso de prestidigitaciones argumentales llegan hasta para justificar intereses creados en un tema tan sensible y de urgencia inmediata en el marco de la pandemia de Covid 19 como es el de la salud.</p><p>El último informe trimestral (diciembre de 2021) del FMI (Proteger la Salud y el Bienestar Mundial) debió llamarse El Arte de Defender las Big-Pharma, afirma que “estudia la conexión entre la salud y la economía y examina cuál es la mejor manera de proteger nuestro bienestar, luchar contra la desigualdad en materia de salud y asegurarnos de que nunca más tengamos que sufrir una crisis de esta naturaleza”. El argumento que seguirán las repetidoras locales.</p><p><strong>Los fake-análisis</strong></p><p>Se repiten algunas cosas que son inconsistentes, por ejemplo: que si nos ponemos firmes con el FMI, China y Rusia nos van a dar la espalda. Se trata de un total absurdo. Se argumenta que China y Rusia están en el FMI, si Argentina no acepta este acuerdo ellos van a romper relaciones con nosotros y van a hacer alianza con Estados Unidos contra nosotros. Totalmente ridículo.</p><p>La gran rivalidad geopolítica mundial que hay para saber que a China y Rusia les interesa contar con algún aliado en América Latina con los cuales ellos puedan disputar poder con Estados Unidos, Entonces, es insólito pensar que ellos nos darían la espalda si Argentina, en el ajedrez mundial, les otorga una carta que pueden ellos utilizar.</p><blockquote><p>Hay periodistas y analistas, que asumiéndose como progresistas y quizá en su afán de adaptarse, insisten en que «éste no es el momento», «esperemos», «dentro de dos años lo veremos». Creen que se puede estirar la arruga. Pero dentro de dos años ya nada se pordría reclamar: la ilegalidad y la legitimidad del acuerdo-fraude sólo ser denunciada por el gobierno actual, ahora</p></blockquote><p>Lo que pasa es que entre nuestros políticos, economistas, periodistas, analistas hay una mente colonizada que repite lo que dice el Finacial Times o el Washington Post, Joseph Stiglitz o algún otro catedrático asesor del FMI o del Banco Mundial, sin pensar el contenido de lo que difunde.</p><p>Luego de que Joseph Stiglitz, premio Nobel de Economía, exdirector del Banco Mundial y tutor del ministro argentino de Economía Martín Guzmán, recibiera una avalancha de críticas por asegurar que la Argentina está viviendo un «milagro económico», muy pocas voces salieron a respaldar tal definición, al confundir éste la recuperación en 2021 de la fuerte caída de la actividad económica en 2020 con un “milagro”, sobre todo cuando lo que el FMI ha puesto ahora sobre la mesa de debate no es el crecimiento económico.</p><p><img class="alignleft size-medium wp-image-89724 jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/Stiglictz-y-Financial-argentina-deuda-FMI.jpg?resize=351%2C234" alt width="351" height="234" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/Stiglictz-y-Financial-argentina-deuda-FMI.jpg?resize=351%2C234&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/Stiglictz-y-Financial-argentina-deuda-FMI.jpg?w=750&amp;ssl=1 750w" data-lazy-sizes="(max-width: 351px) 100vw, 351px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/Stiglictz-y-Financial-argentina-deuda-FMI.jpg?resize=351%2C234&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft size-medium wp-image-89724" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/Stiglictz-y-Financial-argentina-deuda-FMI.jpg?resize=351%2C234" alt="" width="351" height="234" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/Stiglictz-y-Financial-argentina-deuda-FMI.jpg?resize=351%2C234&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/02/Stiglictz-y-Financial-argentina-deuda-FMI.jpg?w=750&amp;ssl=1 750w" sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" /></noscript>La prioridad del Fondo no es impulsar el crecimiento, sino el pago de una deuda cuestionada por sobre la real necesidad de la sociedad pendiente de revertir con más fuentes de trabajo la creciente pobreza y marginación social que alcanza a más del 40% de la población y podría crecer aún más en los próximos meses.</p><p>La notoria falta de resultados en relación a las expectativas previas en las largas negociaciones, que podría no incluirse exigencias severas de austeridad o que se lograría reconocimiento de responsabilidades, reducción de intereses o extensión de plazos, han quedado notablemente frustradas al comenzar a conocerse que el nuevo acuerdo con el FMI no incluiría semejantes “alivios” sino crecientes exigencias.</p><p>Aún así, los comunicadores y justificadores del acuerdo vuelven a recrear sin fundamento la ilusión que se incluiría la posibilidad de brindar recursos al Banco Central para contar más divisas de libre disponibilidad, cuando en realidad la exigencia no será para fortalecer la economía nacional , sino para que un aumento de reservas garantice el pago de vencimientos deuda y se recreen juegos financieros especulativos.</p><p><strong>Decisiones</strong></p><p>Los opinadores (periodistas, analistas, expertos, asesores nacionales y extranjeros, funcionarios del gobierno, dirigentes de la derecha, y excríticos del FMI conversos), saben bien que la deuda pública de la Argentina no es sostenible, que no se observan perspectivas de recuperar el acceso a mercados de capitales privados y tampoco hay fe sobre la capacidad política de la gestión del presidente Alberto Fernández para implementar un nuevo programa con el apoyo del Fondo.</p><p>Pero aumentan la confusión de cara a la votación en el Congreso del acuerdo con el Fondo Monetario Internacional, con el argumento de que “esto es lo posible”..</p><p>Hay periodistas y analistas, que asumiéndose como progresistas y quizá en su afán de adaptarse, insisten en que «éste no es el momento», «esperemos», «dentro de dos años lo veremos». Creen que se puede estirar la arruga. Pero dentro de dos años ya nada se pordría reclamar: la ilegalidad y la legitimidad del acuerdo-fraude sólo ser denunciada por el gobierno actual, ahora.</p><blockquote><p>Argentina se encuentra ante horas decisivas, con enormes desafíos por delante. La historia debería ser aleccionadora. No es momento de lamentos, expresiones de deseo o de justificaciones ideológicas oportunistas sino de toma de posiciones</p></blockquote><p>Porque dentro de dos años el FMI preguntará cómo es que sostiene que es ilegal un crédito que -si bien ha violado todas las normas internas del FMI, que sirvió para la fuga de capital- fue aprobado, y por lo tanto legalizado, por el Congreso Nacional.</p><p>Todo esto –y los analistas suelen olvidarlo- pudo hacerse dos años atrás, con este mismo gobierno. Dos años perdidos por la ilusión en el lobby católico del Papa Francisco, Joe Biden y Joseph Stiglitz, para renegociar la deuda de 44 mil millones de dólares con el FMI. La fe providencial o ilusoria (este no es un artículo para discutir la religión) que los acreedores pudieran comprender y brindar un trato benevolente al reconocer su propia responsabilidad con un endeudamiento brutal tan cuestionado. Frente a la directora del FMI, el papa Francisco llamó a dar alivio a los países endeudados y no exigir pagos con sacrificios insoportables &#8211; Infobae</p><p>Pero esto no es novedoso para la Argentina: Un gobierno ortodoxo, neoliberal, derechista tomó una deuda y después vino un gobierno ortodoxo, progresista, con una retórica transformadora, y legitima esta deuda. Y entra a correr la ida d que no hay que atacar a este gobierno supuestamente popular y antineoliberal, porque sería darle de comer a los lobos, aunque en realidad se los alimenta.</p><p>Y, entonces todas las ideas de ir a la Corte Internacional de Justicia, de ir a la Asamblea de las Naciones Unidas y de gestar una gran conmoción internacional de denuncia de este acuerdo se disipan, y van desapareciendo de los análisis, pero si crecen la desazón y la confusión, que son muy bien aprovechados por propuestas más reaccionarias aún que acusan que “los ajustes deben más severos aún”.</p><p>El FMI es experto en manipular los informes y el léxico utilizado en ellos. El interés del FMI es que se suscriba algo ahora. Y nadie analiza este apuro. Al FMI no le importan los detalles sobre los que fugaron capital, detallado en el informe del Banco Central ni los juegos especulativos contra el país que generaron colosales beneficios a los propios impulsores del endeudamiento.</p><p>Urge, aprieta, para la firma, porque él mismo está mucho más acosado por el temor que Argentina, su principal país deudor, planteara con un mínimo de realismo y dignidad no aceptar exigencias mientras se investiguen en forma transparente las serias irregularidades denunciadas por el acuerdo firmado con el gobierno anterior de la coalición Cambiemos en 2018, bajo la presidencia del empresario -con tantos negocios sospechosos, Mauricio Macri-.</p><p>Así se repite el blanqueo. Luego impondrán o pospondrán las modalidades del ajuste en lo inmediato.</p><p><strong>Chau soberanía</strong></p><p>En el patio interno, se resalta cuando el ministro de Economía Martín Guzmán dice que «aquí no hay reforma previsional, reforma laboral, no hay privatizaciones, esto es distinto», y (casi) todos aplauden. Pero la realidad es que es distinto porque la gran carta de eso viene de dentro de dos años y medio, ahora irá en cuotas y se irá “manejando” el tema.</p><p>Cuando Guzmán dice «vamos a tener tasa de interés positiva», eso afecta el crecimiento que él propone y genera un mercado de financiación en pesos, que impide que el sistema bancario canalice los ahorros depositados en el sistema productivo y crédito para el consumo para los proyectos productivos, pero no hay que el pesimismo gane las masas. Lo que se teme es a la calle. Argentina tiene harta experiencia en estallidos sociales.</p><p>Pocos se han manifestado contra la pérdida de soberanía que muestra cláusula que señala que el Fondo Monetario mandará a sus emisarios cada tres meses a que revisen las cuentas nacionales, y serán ellos los que dirán si está bien o mal, si está mal, dirán “ajusten y le damos el perdón”. Los memoriosos aun recuerdan lo que le pasó al presidente Raúl Alfonsín, que tuvo a su gobierno contra la pared cada tres meses.</p><p>Argentina, por la experiencia de las últimas seis décadas , sabe bien qué es el FMI,, sabe lo que pasó con Alfonsín y sabe que el Fondo es impiadoso con sus propios agente si fracasa un plan a su medida, como pasó con Fernando De La Rua, Carlos Menem y Mauricio Macri: a ellos mismos también les hicieron pagar la cuenta.</p><p>Todos saben que la deuda es impagable, todos saben que la Argentina , a menos se den condiciones excepcionales a nivel mundial hoy no previsibles (continuidad de bajas tasas de interés internacionales, altos precios de principales productos de exportación, reversión de tendencias proteccionistas en principales mercados) nunca va a poder generar el excedente fiscal para eliminar y poner pagar sus deudas.</p><p>Con un permanente superávit comercial y ajuste fiscal recesivo, aun lograrán la imposición de hacerlo sobre “el hambre y la sed de los argentinos” como lo hizo el presidente argentino Nicolás Avellaneda en 1874. Pero necesitan mentir un imaginario colectivo de un futuro mejor, cuando la realidad, con mayor certeza, podría ser una condena por décadas.</p><p>Cuando algunos analistas hacen la comparación con lo sucedido con la crisis que estallara a fines de 2001. Durante el gobierno de Néstor Kirchner (2003-2007) ser negoció un acuerdo muy circunstancial y el problema era la deuda privada. El acuerdo con el FMI era algo transitorio de una deuda que era relativamente pequeña y por eso pudo ser saldada en 2006.</p><p>Argentina se encuentra desde 2018 sin acceso al mercado financiero internacional. Ningún banco o fondo de inversión del mundo ha asegurado que si se firma este acuerdo le darán más crédito a la Argentina. Ello pese a que el país con recursos humanos y productivos y ser la única entre las economías mayores de América Latina que genera actualmente un saldo positivo de su balanza de pagos corriente con el exterior (Argentina: + 0,5% del PBI, Brasil: -2,4%, Chile -2,4%, Colombia -4,9 %, México -0,9%, Perú -2,4%) (2). La negociación de Argentina es, por lo tanto, un caso líder de referencia para otros países de la región.</p><p>Argentina se encuentra ante horas decisivas, con enormes desafíos por delante. La historia debería ser aleccionadora. No es momento de lamentos, expresiones de deseo o de justificaciones ideológicas oportunistas sino de toma de posiciones. Se trata de determinar cuáles deben ser las prioridades y para quién y cómo se gobierna, y actuando y/o reaccionando la sociedad en consecuencia.</p><p>Ya en el siglo XIX, un pensador central para Argentina, Juan Bautista Alberdi, quien redactara los fundamentos de la actual Constitución Nacional, refería el peligro de la dependencia y las condicionalidades de la deuda pública al ser ajena “al fruto de su trabajo y de su suelo”. Y se preguntaba “¿Cómo salir de ella? ¿Cómo pagar capitales de los que no se pagan ni intereses? ¿Cómo liberarse de sus acreedores, sus soberanos modernos? ” (3) Hoy, las mismas preguntas deben ser respondidas</p><p><em>Notas</em><br /> 1.-<a href="https://www.imf.org/-/media/Files/Publications/WP/2020/English/wpiea2020228-print-pdf.ashx" target="_blank" rel="noopener"><span style="color: #0000ff;"> https://www.imf.org/-/media/Files/Publications/WP/2020/English/wpiea2020228-print-pdf.ashx</span></a><br /> 2- The Economist, 19/02/22<br /> 3- Alberdi, Escritos Económicos.</p><p>* Jorge Marchini <em>es Profesor Titular de Economía de la Universidad de Buenos Aires. Coordinador para América Latina del Observatorio Internacional de la Deuda, investigador del Consejo Latinoamericano de Ciencias Sociales (Clacso). </em>Aram Aharonian <em>es periodista y comunicólogo uruguayo, magíster en Integración, creador y fundador de Telesur. Ambos son analistas del </em><a href="https://estrategia.la/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em>Centro Latinoamericano de Análisis Estratégico (CLAE)</em></span></a></p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/" data-a2a-title="La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&amp;linkname=La%20resignaci%C3%B3n%20y%20el%20oportunismo%2C%20el%20FMI%20y%20la%20manipulaci%C3%B3n%20del%20tema%20de%20la%20deuda%20argentina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&amp;linkname=La%20resignaci%C3%B3n%20y%20el%20oportunismo%2C%20el%20FMI%20y%20la%20manipulaci%C3%B3n%20del%20tema%20de%20la%20deuda%20argentina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&amp;linkname=La%20resignaci%C3%B3n%20y%20el%20oportunismo%2C%20el%20FMI%20y%20la%20manipulaci%C3%B3n%20del%20tema%20de%20la%20deuda%20argentina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&amp;linkname=La%20resignaci%C3%B3n%20y%20el%20oportunismo%2C%20el%20FMI%20y%20la%20manipulaci%C3%B3n%20del%20tema%20de%20la%20deuda%20argentina" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&amp;linkname=La%20resignaci%C3%B3n%20y%20el%20oportunismo%2C%20el%20FMI%20y%20la%20manipulaci%C3%B3n%20del%20tema%20de%20la%20deuda%20argentina" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&amp;linkname=La%20resignaci%C3%B3n%20y%20el%20oportunismo%2C%20el%20FMI%20y%20la%20manipulaci%C3%B3n%20del%20tema%20de%20la%20deuda%20argentina" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F&amp;linkname=La%20resignaci%C3%B3n%20y%20el%20oportunismo%2C%20el%20FMI%20y%20la%20manipulaci%C3%B3n%20del%20tema%20de%20la%20deuda%20argentina" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://loquesomos.org/protestas-en-el-centro-de-moscu-en-la-tarde-noche-de-hoy/" rel="prev"><span class="meta-nav">&larr;</span> Protestas en el centro de Moscú en la tarde noche de hoy</a></li><li class="next"><a href="https://loquesomos.org/la-otan-rusia-y-ucrania-una-glosa-impertinente/" rel="next">La OTAN, Rusia y Ucrania: una glosa impertinente <span class="meta-nav">&rarr;</span></a></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/de-camino-hacia-el-neofranquismo/" title="De camino hacia el neofranquismo"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/Democracia-y-no-lo-es.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/Democracia-y-no-lo-es.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/Democracia-y-no-lo-es.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/Democracia-y-no-lo-es.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/de-camino-hacia-el-neofranquismo/" rel="bookmark" title="De camino hacia el neofranquismo"> De camino hacia el neofranquismo </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/de-camino-hacia-el-neofranquismo/" title="13:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-09-25T13:10:21+02:00">25 septiembre, 2014</time><time class="updated" datetime="2014-09-25T11:17:43+02:00">25 septiembre, 2014</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/de-camino-hacia-el-neofranquismo/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/la-politica-explicada-a-los-idiotas/" title="La política explicada a los idiotas"> <img width="300" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/demo166.jpg?resize=300%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/demo166.jpg?zoom=2&amp;resize=300%2C205 600w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/demo166.jpg?zoom=3&amp;resize=300%2C205 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/demo166.jpg?resize=300%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/la-politica-explicada-a-los-idiotas/" rel="bookmark" title="La política explicada a los idiotas"> La política explicada a los idiotas </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/la-politica-explicada-a-los-idiotas/" title="00:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-10-29T00:05:14+01:00">29 octubre, 2015</time><time class="updated" datetime="2015-10-26T22:55:46+01:00">26 octubre, 2015</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/la-politica-explicada-a-los-idiotas/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/aqui-no-se-rinde-nadie/" title="Aquí no se rinde nadie"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/chato-galante-en-galicia-celso-lqsomos.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/chato-galante-en-galicia-celso-lqsomos.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/chato-galante-en-galicia-celso-lqsomos.jpeg?zoom=2&amp;resize=390%2C205 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/chato-galante-en-galicia-celso-lqsomos.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/aqui-no-se-rinde-nadie/" rel="bookmark" title="Aquí no se rinde nadie"> Aquí no se rinde nadie </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/aqui-no-se-rinde-nadie/" title="09:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-27T09:01:34+01:00">27 marzo, 2021</time><time class="updated" datetime="2021-03-26T23:56:00+01:00">26 marzo, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/aqui-no-se-rinde-nadie/#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=89721&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=16923faf539737df95bf53d8cc2dcc246dd263a9#parent=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>Guerra a la Guerra</strong></a></span><em><br /> Fuera tropas de Ucrania<br /> No al intervencionismo imperialista de la OTAN<br /> ¡Ni guerra entre pueblos!<br /> ¡Ni paz entre clases!<br /> <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;">LoQueSomos</span></em></strong></a></span></em></p></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/tag/c345-ucrania/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>¡NO A LA GUERRA!</strong></em></span></a><a href="http://loquesomos.org/tag/c345-ucrania/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-44126 size-large" src="http://www.loquesomos.org/wp-content/uploads/2016/07/no_guerra.loquesomos-jpg-1024x714.jpg" alt="" width="800" height="558" /></noscript><img class="lazyload aligncenter wp-image-44126 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20558%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2016/07/no_guerra.loquesomos-jpg-1024x714.jpg" alt="" width="800" height="558" /></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-89711 size-large" src="http://www.loquesomos.org/wp-content/uploads/2021/11/la-PPolítica-acacio-lqsomos-997x1024.jpg" alt="" width="800" height="822" /></noscript><img class="lazyload aligncenter wp-image-89711 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20822%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/11/la-PPolítica-acacio-lqsomos-997x1024.jpg" alt="" width="800" height="822" /></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/eventos/" target="_blank" rel="http://loquesomos.org/eventos/ noopener"><noscript><img class="alignnone size-medium wp-image-30849" src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /></noscript><img class="lazyload alignnone size-medium wp-image-30849" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><noscript><img class="wp-image-40774 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="http://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://fruiztom.wordpress.com' rel='external nofollow ugc' class='url'>Tomás F. Ruiz</a></span> en <a href="https://loquesomos.org/putin-mueve-ficha-imperial/#comment-34531">Putin mueve ficha imperial</a></li><li class="recentcomments"><span class="comment-author-link">Pelikan</span> en <a href="https://loquesomos.org/antonio-machado-recuerdo-y-homenaje-a-los-83-anos-de-su-muerte/#comment-34529">Antonio Machado: recuerdo y homenaje a los 83 años de su muerte</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/angelescarpa' rel='external nofollow ugc' class='url'>Ángel Escarpa Sanz</a></span> en <a href="https://loquesomos.org/rusia-actuara-para-garantizar-su-seguridad-del-mismo-modo-que-lo-haria-eeuu/#comment-34527">Rusia actuará para garantizar su seguridad del mismo modo que lo haría EEUU</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/18/bartolome-garcia-lorenzo-estudiante-de-magisterio-de-21-anos-antifascista-e-independentista-canario-fue-asesinado-a-balazos-por-' rel='external nofollow ugc' class='url'>BARTOLOMÉ GARCÍA LORENZO, estudiante de magisterio de 21 años, Antifascista e Independentista Canario, fue ASESINADO a balazos por la policía franquista en Santa Cruz de Tenerife en 1976 | RecueRda RepúBlica, documento memoria</a></span> en <a href="https://loquesomos.org/la-modelica-transicion-sangres-de-septiembre-1976-1981/#comment-34525">La modélica transición. Sangres de Septiembre 1976-1981</a></li><li class="recentcomments"><span class="comment-author-link">Acinom</span> en <a href="https://loquesomos.org/detencion-de-juan-orlando-hernandez-debe-marcar-el-inicio-del-fin-de-la-impunidad/#comment-34524">Detención de Juan Orlando Hernández debe marcar el inicio del fin de la impunidad</a></li></ul></aside><div style ='background-color: #fff; border-radius: px;' class='ctw'><aside id="colorful_text_widget-3" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #fff;'><p style="text-align: center;"><a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>ENTRAR</strong></em></span></a> <noscript><img class="aligncenter wp-image-70051 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /></noscript><img class="lazyload aligncenter wp-image-70051 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20563%20574%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /> <a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>Ecos Literarios</em></strong></span></a></p></p></aside></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong>Rodolfo Walsh</strong></em></p><p><noscript><img class="aligncenter wp-image-54444 size-full" src="http://www.loquesomos.org/wp-content/uploads/2018/01/inseguridad-de-verdad-muro-lqsomos.png" alt="" width="590" height="307" /></noscript><img class="lazyload aligncenter wp-image-54444 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20590%20307%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2018/01/inseguridad-de-verdad-muro-lqsomos.png" alt="" width="590" height="307" /></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="https://loquesomos.org/vuelven-a-madrid-trabajadoras-del-sad-en-lucha/">¡Vuelven a Madrid! Trabajadoras del SAD en lucha</a></li><li> <a href="https://loquesomos.org/las-tropas-rusas-entran-en-kiev/">Las tropas rusas entran en Kiev</a></li><li> <a href="https://loquesomos.org/la-otan-rusia-y-ucrania-una-glosa-impertinente/">La OTAN, Rusia y Ucrania: una glosa impertinente</a></li><li> <a href="https://loquesomos.org/la-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina/" aria-current="page">La resignación y el oportunismo, el FMI y la manipulación del tema de la deuda argentina</a></li><li> <a href="https://loquesomos.org/protestas-en-el-centro-de-moscu-en-la-tarde-noche-de-hoy/">Protestas en el centro de Moscú en la tarde noche de hoy</a></li><li> <a href="https://loquesomos.org/putin-cruza-el-rubicon/">Putin cruza el Rubicón</a></li><li> <a href="https://loquesomos.org/rusia-invade-ucrania-por-que/">Rusia invade Ucrania ¿Por qué?</a></li></ul></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-87061 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-assange-wikileak-extradicion.jpg" alt="" width="620" height="349" /></noscript><img class="lazyload aligncenter wp-image-87061 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20349%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-assange-wikileak-extradicion.jpg" alt="" width="620" height="349" /></a></p></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='all-in-one-event-calendar-theme-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "all-in-one-event-calendar", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=89721&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=16923faf539737df95bf53d8cc2dcc246dd263a9#parent=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=89721&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=16923faf539737df95bf53d8cc2dcc246dd263a9#parent=https%3A%2F%2Floquesomos.org%2Fla-resignacion-y-el-oportunismo-el-fmi-y-la-manipulacion-del-tema-de-la-deuda-argentina%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202208.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'161764497',post:'89721',tz:'1',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '89721' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div> <script  defer='defer' src="https://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_cd1bb1471a375c1306ee0e6fddc65bad.js"></script></body></html>