<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_fc9d9695f33e8e1f7a5bfbf7852492d7.css" rel="stylesheet" /><title>Mali: Tovarisch Shugaley - LoQueSomos</title><meta name="description" content="Serval, Barkhane, Wagner, Estado Islámico en el Gran Sáhara, Jama’at Nusrat al Islam wal Muslimeen, Operación Takuba, Sahel, FAMa, Mali," /><link rel="canonical" href="http://loquesomos.org/mali-tovarisch-shugaley/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Mali: Tovarisch Shugaley - LoQueSomos" /><meta property="og:description" content="Serval, Barkhane, Wagner, Estado Islámico en el Gran Sáhara, Jama’at Nusrat al Islam wal Muslimeen, Operación Takuba, Sahel, FAMa, Mali," /><meta property="og:url" content="http://loquesomos.org/mali-tovarisch-shugaley/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2022-01-08T07:05:14+00:00" /><meta property="article:modified_time" content="2022-01-07T19:52:12+00:00" /><meta property="og:image" content="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/mali-seguidores-prorusos-lqsomos.jpeg?fit=762%2C468" /><meta property="og:image:width" content="762" /><meta property="og:image:height" content="468" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="8 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/mali-tovarisch-shugaley/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/mali-seguidores-prorusos-lqsomos.jpeg?fit=762%2C468&ssl=1","contentUrl":"https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/mali-seguidores-prorusos-lqsomos.jpeg?fit=762%2C468&ssl=1","width":762,"height":468},{"@type":"WebPage","@id":"http://loquesomos.org/mali-tovarisch-shugaley/#webpage","url":"http://loquesomos.org/mali-tovarisch-shugaley/","name":"Mali: Tovarisch Shugaley - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/mali-tovarisch-shugaley/#primaryimage"},"datePublished":"2022-01-08T07:05:14+00:00","dateModified":"2022-01-07T19:52:12+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Serval, Barkhane, Wagner, Estado Isl\u00e1mico en el Gran S\u00e1hara, Jama\u2019at Nusrat al Islam wal Muslimeen, Operaci\u00f3n Takuba, Sahel, FAMa, Mali,","breadcrumb":{"@id":"http://loquesomos.org/mali-tovarisch-shugaley/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/mali-tovarisch-shugaley/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/mali-tovarisch-shugaley/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"Mali: Tovarisch Shugaley"}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"https://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Mali: Tovarisch Shugaley del feed" href="https://loquesomos.org/mali-tovarisch-shugaley/feed/" /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/87745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://wp.me/paWKkN-mPf' /><link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F" /><link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="https://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-87745 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="https://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-87745" class="post-87745 post type-post status-publish format-standard has-post-thumbnail hentry category-c175-africa-global category-c117-otros-autores tag-barkhane tag-estado-islamico-en-el-gran-sahara-eigs tag-fama tag-jamaat-nusrat-al-islam-wal-muslimeen-jnim tag-mali tag-operacion-takuba tag-sahel tag-serval tag-wagner"><div class="featured-image"> <a href="https://www.loquesomos.org/wp-content/uploads/2021/10/mali-seguidores-prorusos-lqsomos.jpeg" class="image-popup"><img width="762" height="445" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/mali-seguidores-prorusos-lqsomos.jpeg?resize=762%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/mali-seguidores-prorusos-lqsomos.jpeg?resize=762%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/cmundo-0199/c175-africa-global/"  rel="category tag">África Global</a>&nbsp;<a href="https://loquesomos.org/category/s29-autores/c117-otros-autores/"  rel="category tag">MÁS AUTORES</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Mali: Tovarisch Shugaley</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/mali-tovarisch-shugaley/" title="08:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-08T08:05:14+01:00">8 enero, 2022</time><time class="updated" datetime="2022-01-07T20:52:12+01:00">7 enero, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="https://loquesomos.org/mali-tovarisch-shugaley/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/barkhane/" rel="tag">Barkhane</a>, <a href="https://loquesomos.org/tag/estado-islamico-en-el-gran-sahara-eigs/" rel="tag">Estado Islámico en el Gran Sáhara (EIGS)</a>, <a href="https://loquesomos.org/tag/fama/" rel="tag">fama</a>, <a href="https://loquesomos.org/tag/jamaat-nusrat-al-islam-wal-muslimeen-jnim/" rel="tag">Jama’at Nusrat al Islam wal Muslimeen (JNIM)</a>, <a href="https://loquesomos.org/tag/mali/" rel="tag">Malí</a>, <a href="https://loquesomos.org/tag/operacion-takuba/" rel="tag">Operación Takuba</a>, <a href="https://loquesomos.org/tag/sahel/" rel="tag">Sahel</a>, <a href="https://loquesomos.org/tag/serval/" rel="tag">Serval</a>, <a href="https://loquesomos.org/tag/wagner/" rel="tag">Wagner</a></span></div><div class="entry-content clearfix"><p><strong>Por Guadi Calvo*. <em>LQSomos.</em></strong></p><blockquote><p>El politólogo y sociólogo Maxime Shugaley, ya ha llegado a el país saheliano, al parecer destacado por el Kremlin, para que realice un profundo análisis en Bamako y otras regiones del país, para trazar un maya sociológico de la actual situación</p></blockquote><p><em><strong>“París aún no comprende que ha comenzado la fase de oposición a sus modos coloniales”</strong></em></p><p>Más de una docena de naciones europeas, han condenado el jueves 23 de diciembre, el despliegue de mercenarios de la empresa privada de seguridad rusa Wagner en Mali, lo que según ellos podría empeorar el conflicto con las khatibas rigoristas, que operan en ese país africano y los derechos humanos de sus ciudadanos. Según el gobierno francés, “el despliegue (ruso) está en curso”.</p><p>Francia, que acaba de retirarse derrotado de Mali, conoce muy bien los secretos de la crisis de seguridad que comenzó en el norte de su antigua colonia en 2012, y desde entonces con diferente operaciones militares (Serval y Barkhane), como ya hemos repetido hasta el aburrimiento, no solo no pudo (¿quiso?) contenerlos, sino que todo lo contrario, esas antiguas bandas, que poco se diferenciaban de simples contrabandistas del desierto entonces, hoy se han estructurados en dos poderosas organizaciones: Jama’at Nusrat al Islam wal Muslimeen o JNIM (Grupo de Apoyo al Islam y a los Musulmanes) que responde a al-Qaeda, y la franquicia del Daesh, Estado Islámico en el Gran Sáhara (EIGS), que se han expandido a Burkina Faso y Níger, países en los que sus acciones son casi cotidianas, generando miles de muertos, millones de desplazados, lo que ha provocado que grandes áreas de esos país, hayan quedado prácticamente deshabitadas, como el norte de Burkina Faso y la región de Tillabery, en el oeste de Níger.</p><p>La decisión del presidente Emanuel Macron, de terminar con la Operación Barkhane de 5500 hombres, se funda en dos razones centrales: Las presidenciales del próximo abril, donde Macron, juega su reelección, por lo que el gasto de la misión militar, que supera los mil millones de euros, los escasos logros y las más de cincuenta bajas que tuvo desde su inicio sin duda será tenido en cuenta por el electorado francés.</p><p>Al tiempo del notorio resquebrajamiento de las relaciones entre Bamako y París, tras el golpe de mayo, el segundo en menos de un año, las Fuerzas Armadas de Mali (FAMa) lideradas por el coronel Assimi Goïta, decidieron dejar de seguir a pie juntillas las órdenes del Elíseo y buscar una salida nacional, a los graves problemas de Mali, que no son solo de seguridad y lo que era exigido por las mayorías malíes, donde habita un profundo rechazo a las políticas imperiales de Francia, como también se está registrando en Burkina Faso, Níger y Chad.</p><p><img class="alignright wp-image-87747 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/mali-mapa-africa-lqsomos.jpeg?resize=351%2C327" alt width="351" height="327" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/mali-mapa-africa-lqsomos.jpeg?resize=351%2C327&amp;ssl=1 351w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/mali-mapa-africa-lqsomos.jpeg?w=536&amp;ssl=1 536w" data-lazy-sizes="(max-width: 351px) 100vw, 351px" data-lazy-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/mali-mapa-africa-lqsomos.jpeg?resize=351%2C327&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright wp-image-87747 size-medium" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/mali-mapa-africa-lqsomos.jpeg?resize=351%2C327" alt="" width="351" height="327" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/mali-mapa-africa-lqsomos.jpeg?resize=351%2C327&amp;ssl=1 351w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/mali-mapa-africa-lqsomos.jpeg?w=536&amp;ssl=1 536w" sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" /></noscript>El desacuerdo entre el Coronel Goita y Macron, han obligado al francés a desistir de su anunciada visita a Bamako, donde se reuniría con el Coronel, para ajustar el fin de la Barkhane, que comenzó hace un mes (<em>Ver:</em> <a href="http://loquesomos.org/derrota-y-gatopardismo-francia-en-mali/" target="_blank" rel="noopener"><span style="color: #0000ff;">Derrota y gatopardismo, Francia en Mali</span></a>). Según París la suspensión se produjo por razones de la salud de Macron, quien pretende tener alejada, de la campaña presidencial, la debacle del Sahel.</p><p>Francia, intentará salvar su honor, tantas veces perdido, colaborando, con unos pocos efectivos con la nueva aventura europea en el Sahel, conocida como Operación Takuba, la que, con solo 900 efectivos, de unos, hasta ahora, diez países europeos y alguno africano, intentaran contener las acciones de las bandas aliadas a al-Qaeda y el Daesh, que desde 2013, no han dejado de progresar.</p><p><strong>La República Soviética de Mali</strong></p><p>Si la pesadilla francesa en el Sahel, por su propia inoperancia, no les permitía ni a ellos, ni a sus socios occidentales descansar en paz, un nuevo espectro ha comenzado a agitar sus noches y ese fantasma que ahora recorre África, se lo conoce como el Grupo Wagner.</p><p>Con mucho de despecho, París ha denunciado una importante actividad de aviones de transporte rusos en el aeropuerto de Bamako. Donde también, según los galos, en sus cercanías se han levantado, de manera urgente, campamentos, para albergar a los “mercenarios” rusos.</p><p>Según las mismas fuentes esa operación, además del transporte aéreo por fuerzas rusas, trayendo a los hombres de la Wagner, han transportado grandes cantidades de bultos, armas y víveres y algunos geólogos, que habrían llegado a estudiar los recursos mineros del país africano.</p><p>Curándose en salud, la Unión Europea (UE) la semana pasada estableció una serie de sanciones contra la compañía Wagner, personas y entidades vinculadas con la empresa rusa, debido a su implicación en “graves violaciones de los derechos humanos” en países donde ha operado, como torturas y ejecuciones extrajudiciales.</p><p>Este periodista, desconoce si la UE ha tomado decisiones similares respecto a las decenas de Empresas de Seguridad (mercenarios) occidentales que pululan en todas las guerras como la simpática Blackwater, responsable de innumerables matanzas, donde fueron asesinados miles de inocentes a lo ancho del tercer mundo, como las que sucedieron en Faluya (Irak) en 2004 o en la plaza Nisour (Bagdad) en 2007, cuyos responsables fueron indultados por Donald Trump. Dado la cantidad de demandas contra Blackwater y su dueño y fundador Erik Prince, el killer favorito del régimen norteamericano la empresa debió cambiar su nombre en dos oportunidades primero a Xe Services LLC, y después a Academi, para seguir operando con la seguridad y libertad que toda empresa privada merece.</p><p>Francia, que, tras la irrupción de los jóvenes coroneles en el golpe del 2020, no supo calibrar la verdadera dimensión de ese movimiento, que estaba muy lejos de querer protagonizar un golpe africano más y al parecer ha llegado para establecer en Mali, un nuevo orden, lo que Macron, creyó poder impedir solo con la amenaza de retirar sus tropas. Coacción que fue neutralizada por los coroneles, prácticamente con una llamada telefónica a Moscú, donde varios de los nuevos líderes del país saheliano, habían realizado diferentes cursos de capacitación en cuerpos del ejército ruso.</p><p>Emmanuel Macron, intento la ímproba tarea de disuadir, en una conversación telefónica, al presidente Putin, para que interceda ante el dueño de Wagner, Yevgeny Prigozhin, que involucrarse en Malí no era una buena opción, a pesar de sus éxitos en Siria, Ucrania, Libia o República Centroafricana.</p><p><img class="alignleft size-medium wp-image-70809 jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/08/Mali-golpe-de-estado-lqsomos.jpg?resize=300%2C169" alt width="300" height="169" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/08/Mali-golpe-de-estado-lqsomos.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/08/Mali-golpe-de-estado-lqsomos.jpg?w=480&amp;ssl=1 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/08/Mali-golpe-de-estado-lqsomos.jpg?resize=300%2C169&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft size-medium wp-image-70809" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/08/Mali-golpe-de-estado-lqsomos.jpg?resize=300%2C169" alt="" width="300" height="169" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/08/Mali-golpe-de-estado-lqsomos.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/08/Mali-golpe-de-estado-lqsomos.jpg?w=480&amp;ssl=1 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript>Por su parte en un comunicado firmado por el portavoz del gobierno malí el influyente coronel Abdoulaye Maiga, también ministro de Administración Territorial, rechaza las acusaciones europeas y exige que el gobierno del que forma parte sea juzgado “por sus actos y no por rumores” y explica además que, al igual que la Misión De Formación Europea o EUTM, siglas de la European Union Training Mission in Mali, las fuerzas rusas presentes en el país se limitan fortalecer las capacidades operativas de las Fuerzas de Defensa y Seguridad Nacional del país.</p><p>Por su parte desde Washington, el pasado día veintidós, el secretario de Estado, Antony Blinken, ya advirtió al gobierno malí sobre las “consecuencias financieras y la desestabilización del país”, si permiten la llegada del Grupo Wagner. Lo que podría resumirse en un crecimiento exponencial de las acciones terroristas, alentadas, armadas y financiadas por la CIA, como tantas otras veces ha sucedido o un repentino conflicto con alguno de sus vecinos, todavía subsumidos a las órdenes de París.</p><p>Por su parte Rusia, parece haber llegado a Mali, para quedarse por una larga temporada, de lo que le será de muchísima utilidad, los análisis del el politólogo y sociólogo Maxime Shugaley, quien ya ha llegado a el país saheliano, al parecer destacado por el Kremlin, para que realice un profundo análisis en Bamako y otras regiones del país, para trazar un maya sociológico de la actual situación de donde Moscú pueda elaborar un plan de concreto sobre las políticas que deberá implementar para sacar a Mali del atolladero.</p><p>Shugaley ha ensayado una razón acerca del fracaso francés en Mali, cuando opinó que: “París aún no comprende que ha comenzado la fase de oposición a sus modos coloniales”, sus antiguos métodos de violencia y terror, aplicados para someter tantos países durante décadas, lo que hoy le resultan inservibles, por lo menos en Mali, por lo que no tiene otro recurso que el de crear fantasmas como las acciones del grupo Wagner o el surgimiento de un nuevo tiempo soviético.</p><p><a href="http://loquesomos.org/tag/mali/" target="_blank" rel="noopener"><span style="color: #0000ff;">Malí – LoQueSomos</span></a></p><p>* <em>Escritor y periodista argentino. </em><a href="https://www.facebook.com/lineainternacionalGC/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Publicado en Línea Internacional</span></a><br /> <a href="http://loquesomos.org/tag/somalia/" target="_blank" rel="noopener"><span style="color: #0000ff;">Somalia – LoQueSomos</span></a></p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Diaspora: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Twitter: <em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em> </strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/mali-tovarisch-shugaley/" data-a2a-title="Mali: Tovarisch Shugaley"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&amp;linkname=Mali%3A%20Tovarisch%20Shugaley" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&amp;linkname=Mali%3A%20Tovarisch%20Shugaley" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&amp;linkname=Mali%3A%20Tovarisch%20Shugaley" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&amp;linkname=Mali%3A%20Tovarisch%20Shugaley" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&amp;linkname=Mali%3A%20Tovarisch%20Shugaley" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&amp;linkname=Mali%3A%20Tovarisch%20Shugaley" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F&amp;linkname=Mali%3A%20Tovarisch%20Shugaley" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://loquesomos.org/nosotras-defendemos-la-ganaderia-extensiva/" rel="prev"><span class="meta-nav">&larr;</span> Nosotras defendemos la ganadería extensiva</a></li><li class="next"><a href="https://loquesomos.org/australia-djokovic-y-migrantes-detenidos/" rel="next">Australia: Djokovic y migrantes detenidos <span class="meta-nav">&rarr;</span></a></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/53097-2/" title="Sobre los resultados electorales del 21 de diciembre"> <img width="390" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/08/catlunya-logo-loquesomos.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/08/catlunya-logo-loquesomos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/08/catlunya-logo-loquesomos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/08/catlunya-logo-loquesomos.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/53097-2/" rel="bookmark" title="Sobre los resultados electorales del 21 de diciembre"> Sobre los resultados electorales del 21 de diciembre </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/53097-2/" title="00:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-24T00:01:33+01:00">24 diciembre, 2017</time><time class="updated" datetime="2017-12-30T21:43:32+01:00">30 diciembre, 2017</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/53097-2/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/venezuela-psuv-en-campana-washington-al-acecho/" title="Venezuela: Psuv en campaña, Washington al acecho"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/11/LQS-Ensayo-electoral-Gran-Polo-Patriótico-AVN.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/11/LQS-Ensayo-electoral-Gran-Polo-Patriótico-AVN.png?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/11/LQS-Ensayo-electoral-Gran-Polo-Patriótico-AVN.png?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/11/LQS-Ensayo-electoral-Gran-Polo-Patriótico-AVN.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/venezuela-psuv-en-campana-washington-al-acecho/" rel="bookmark" title="Venezuela: Psuv en campaña, Washington al acecho"> Venezuela: Psuv en campaña, Washington al acecho </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/venezuela-psuv-en-campana-washington-al-acecho/" title="00:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-12-01T00:02:21+01:00">1 diciembre, 2015</time><time class="updated" datetime="2015-12-01T22:55:00+01:00">1 diciembre, 2015</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/venezuela-psuv-en-campana-washington-al-acecho/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/esther-no-pudo-mas/" title="Esther no pudo más…"> <img width="390" height="205" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/02/stopdesahucios-lqs-asesinatos.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/02/stopdesahucios-lqs-asesinatos.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/02/stopdesahucios-lqs-asesinatos.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/02/stopdesahucios-lqs-asesinatos.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/esther-no-pudo-mas/" rel="bookmark" title="Esther no pudo más…"> Esther no pudo más… </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/esther-no-pudo-mas/" title="00:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-02-12T00:25:38+01:00">12 febrero, 2015</time><time class="updated" datetime="2015-02-11T22:40:13+01:00">11 febrero, 2015</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/esther-no-pudo-mas/#comments">3</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mali-tovarisch-shugaley/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=87745&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3ed3ad659e7e3663d96d9133c8df27a6fd860cb2#parent=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>Peces</strong></a></span><em><br /> La forma de no morder un anzuelo es no morder un anzuelo. Fácil, ¿no? Pues nada, venga a morderlo constantemente para quejarse constantemente de que pincha (o, según dicen algunos -toma ya-, para saber qué se siente al morderlo). Me refiero a la televisión, queridos peces.</em><span style="color: #000000;"> <a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Jesús Gómez Gutiérrez </span></em></strong></a></span></p></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/eventos/" target="_blank" rel="http://loquesomos.org/eventos/ noopener"><noscript><img class="wp-image-40774 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="http://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-84145 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/11/campo-de-concentración´lqsomos-acacioJPG.jpg" alt="" width="1787" height="1137" /></noscript><img class="lazyload aligncenter wp-image-84145 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201787%201137%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/11/campo-de-concentración´lqsomos-acacioJPG.jpg" alt="" width="1787" height="1137" /><br /> <noscript><img class="aligncenter wp-image-85914 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/11/los-animalitos-acacio-lqsomos.jpg" alt="" width="971" height="1117" /></noscript><img class="lazyload aligncenter wp-image-85914 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20971%201117%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/11/los-animalitos-acacio-lqsomos.jpg" alt="" width="971" height="1117" /><br /> <noscript><img class="aligncenter wp-image-82779 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/08/macrogranjasácacio-lqsomos.jpg" alt="" width="1915" height="1606" /></noscript><img class="lazyload aligncenter wp-image-82779 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201915%201606%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/08/macrogranjasácacio-lqsomos.jpg" alt="" width="1915" height="1606" /></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong>Rodolfo Walsh</strong></em></p><p><noscript><img class="aligncenter wp-image-62579 size-full" src="http://www.loquesomos.org/wp-content/uploads/2019/05/LQSomos_capitalismo_genocida-frase-muro.jpg" alt="" width="600" height="350" /></noscript><img class="lazyload aligncenter wp-image-62579 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20350%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2019/05/LQSomos_capitalismo_genocida-frase-muro.jpg" alt="" width="600" height="350" /></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Joan</span> en <a href="https://loquesomos.org/otan-no-borbones-fuera/#comment-34447">OTAN no, borbones fuera</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> en <a href="https://loquesomos.org/otan-no-borbones-fuera/#comment-34446">OTAN no, borbones fuera</a></li><li class="recentcomments"><span class="comment-author-link">Patricia</span> en <a href="https://loquesomos.org/otan-no-borbones-fuera/#comment-34445">OTAN no, borbones fuera</a></li><li class="recentcomments"><span class="comment-author-link">María A.</span> en <a href="https://loquesomos.org/rohingyas-solo-les-queda-el-mar/#comment-34440">Rohingyas: solo les queda el mar</a></li><li class="recentcomments"><span class="comment-author-link">cristina</span> en <a href="https://loquesomos.org/2022-urte-berri-on-feliz-2022-bon-2022-bo-2022/#comment-34439">2022 Urte berri on. Feliz 2022. Bon 2022. Bo 2022</a></li></ul></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-87061 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-assange-wikileak-extradicion.jpg" alt="" width="620" height="349" /></noscript><img class="lazyload aligncenter wp-image-87061 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20349%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-assange-wikileak-extradicion.jpg" alt="" width="620" height="349" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-18" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/segunda-cronica-en-verso/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-87139 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-Segunda_cronica_en_verso-amorin.jpg" alt="" width="600" height="442" /></noscript><img class="lazyload aligncenter wp-image-87139 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20442%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/12/lqsomos-Segunda_cronica_en_verso-amorin.jpg" alt="" width="600" height="442" /></a><a href="http://loquesomos.org/segunda-cronica-en-verso/" target="_blank" rel="noopener"><em><strong><span style="color: #0000ff;">Los trabajadores del metal también escriben poesía&#8230;</span></strong></em></a></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="https://loquesomos.org/capitalismo-la-consolidacion-de-una-nueva-fase/">Capitalismo: la consolidación de una nueva fase</a></li><li> <a href="https://loquesomos.org/australia-djokovic-y-migrantes-detenidos/">Australia: Djokovic y migrantes detenidos</a></li><li> <a href="https://loquesomos.org/mali-tovarisch-shugaley/" aria-current="page">Mali: Tovarisch Shugaley</a></li><li> <a href="https://loquesomos.org/nosotras-defendemos-la-ganaderia-extensiva/">Nosotras defendemos la ganadería extensiva</a></li><li> <a href="https://loquesomos.org/verano-de-1969-summer-of-soul/">Verano de 1969: “Summer of Soul”</a></li><li> <a href="https://loquesomos.org/otan-no-borbones-fuera/">OTAN no, borbones fuera</a></li><li> <a href="https://loquesomos.org/sahara-ocupado-resumen-informativo-diciembre-21/">Sáhara ocupado. Resumen informativo Diciembre 21</a></li></ul></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"><a href="http://loquesomos.org/el-estado-espanol-en-tela-de-juicio-proceso-a-martin-villa/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-71024 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></noscript><img class="lazyload aligncenter wp-image-71024 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%201027%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></a><a href="http://loquesomos.org/el-estado-espanol-en-tela-de-juicio-proceso-a-martin-villa/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><span style="color: #0000ff;">Rodolfo Martín Villa ¡Procesado!</span></strong></span></a></h6></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='all-in-one-event-calendar-theme-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "all-in-one-event-calendar", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=87745&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3ed3ad659e7e3663d96d9133c8df27a6fd860cb2#parent=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=87745&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3ed3ad659e7e3663d96d9133c8df27a6fd860cb2#parent=https%3A%2F%2Floquesomos.org%2Fmali-tovarisch-shugaley%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202201.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'161764497',post:'87745',tz:'1',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '87745' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div> <script  defer='defer' src="https://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_e55217075bcb82f2fa604143e3775031.js"></script></body></html>