<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_f37b14a8d8e1b7ec1b6a4ae1705193b6.css" rel="stylesheet" /><title>X Aniversario de la Revolución de Rojavâ: Kongra Star - LoQueSomos</title><meta name="description" content="KongraStar, Crónicas Kurdas, Brigadas Internacionales en Solidaridad con el Pueblo, Kurdistán, Rojava, Rompamos el silencio, 10years," /><link rel="canonical" href="https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="X Aniversario de la Revolución de Rojavâ: Kongra Star - LoQueSomos" /><meta property="og:description" content="KongraStar, Crónicas Kurdas, Brigadas Internacionales en Solidaridad con el Pueblo, Kurdistán, Rojava, Rompamos el silencio, 10years," /><meta property="og:url" content="https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2022-07-19T08:31:03+00:00" /><meta property="article:modified_time" content="2022-07-19T08:34:46+00:00" /><meta property="og:image" content="https://www.loquesomos.org/wp-content/uploads/2022/07/10-years-Rojava-kurdistan-lqsomos.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="LQSomos" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://loquesomos.org/#organization","name":"LoQueSomos","url":"https://loquesomos.org/","sameAs":["https://www.instagram.com/lqsomos/?hl=es","https://es.pinterest.com/loquesomos/","https://www.youtube.com/channel/UCFgwVP9KYT6bRQwp-JZO5cA","https://www.facebook.com/LQSomos/","https://twitter.com/LQSomos"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/#/schema/logo/image/","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&ssl=1","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&ssl=1","width":700,"height":132,"caption":"LoQueSomos"},"image":{"@id":"https://loquesomos.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://loquesomos.org/#website","url":"https://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicación Libre","publisher":{"@id":"https://loquesomos.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#primaryimage","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/10-years-Rojava-kurdistan-lqsomos.jpg?fit=1024%2C512&ssl=1","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/10-years-Rojava-kurdistan-lqsomos.jpg?fit=1024%2C512&ssl=1","width":1024,"height":512},{"@type":"WebPage","@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/","url":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/","name":"X Aniversario de la Revolución de Rojavâ: Kongra Star - LoQueSomos","isPartOf":{"@id":"https://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#primaryimage"},"datePublished":"2022-07-19T08:31:03+00:00","dateModified":"2022-07-19T08:34:46+00:00","description":"KongraStar, Crónicas Kurdas, Brigadas Internacionales en Solidaridad con el Pueblo, Kurdistán, Rojava, Rompamos el silencio, 10years,","breadcrumb":{"@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/"]}]},{"@type":"BreadcrumbList","@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"X Aniversario de la Revolución de Rojavâ: Kongra Star"}]},{"@type":"Article","@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#article","isPartOf":{"@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/"},"author":{"name":"LQSomos","@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"headline":"X Aniversario de la Revolución de Rojavâ: Kongra Star","datePublished":"2022-07-19T08:31:03+00:00","dateModified":"2022-07-19T08:34:46+00:00","mainEntityOfPage":{"@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/"},"wordCount":933,"commentCount":0,"publisher":{"@id":"https://loquesomos.org/#organization"},"image":{"@id":"https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/10-years-Rojava-kurdistan-lqsomos.jpg?fit=1024%2C512&ssl=1","keywords":["10 years","Brigadas Internacionales en Solidaridad con el Pueblo","Crónicas Kurdas","KongraStar","Kurdistán","Rojava","Rompamos el silencio"],"articleSection":["Albar Arraitz San Martín","Kurdistán"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#respond"]}]},{"@type":"Person","@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"https://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario X Aniversario de la Revolución de Rojavâ: Kongra Star del feed" href="https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/feed/" /><link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' /><link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;display=swap&#038;subset=all&#038;ver=3.0.20' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/95831" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://wp.me/paWKkN-oVF' /><link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="https://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-95831 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> martes, julio 19, 2022</div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img decoding="async" width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="https://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="https://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-95831" class="post-95831 post type-post status-publish format-standard has-post-thumbnail hentry category-c-01-albar-arraitz category-c231-kurdistan tag-10-years tag-brigadas-internacionales-en-solidaridad-con-el-pueblo tag-cronicas-kurdas tag-kongrastar tag-c231-kurdistan tag-rojava tag-rompamos-el-silencio"><div class="featured-image"> <a href="https://www.loquesomos.org/wp-content/uploads/2022/07/10-years-Rojava-kurdistan-lqsomos.jpg" class="image-popup"><img decoding="async" width="800" height="445" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/10-years-Rojava-kurdistan-lqsomos.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/10-years-Rojava-kurdistan-lqsomos.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/s29-autores/c-01-albar-arraitz/"  rel="category tag">Albar Arraitz San Martín</a>&nbsp;<a href="https://loquesomos.org/category/cmundo-0199/c231-kurdistan/"  rel="category tag">Kurdistán</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> X Aniversario de la Revolución de Rojavâ: Kongra Star</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/" title="10:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-19T10:31:03+02:00">19 julio, 2022</time><time class="updated" datetime="2022-07-19T10:34:46+02:00">19 julio, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/10-years/" rel="tag">10 years</a>, <a href="https://loquesomos.org/tag/brigadas-internacionales-en-solidaridad-con-el-pueblo/" rel="tag">Brigadas Internacionales en Solidaridad con el Pueblo</a>, <a href="https://loquesomos.org/tag/cronicas-kurdas/" rel="tag">Crónicas Kurdas</a>, <a href="https://loquesomos.org/tag/kongrastar/" rel="tag">KongraStar</a>, <a href="https://loquesomos.org/tag/c231-kurdistan/" rel="tag">Kurdistán</a>, <a href="https://loquesomos.org/tag/rojava/" rel="tag">Rojava</a>, <a href="https://loquesomos.org/tag/rompamos-el-silencio/" rel="tag">Rompamos el silencio</a></span></div><div class="entry-content clearfix"><p>KongraStar</p><p><strong><img decoding="async" class="alignright wp-image-95837  jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?resize=255%2C340" alt width="255" height="340" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?resize=263%2C351&amp;ssl=1 263w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 255px) 100vw, 255px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?resize=255%2C340&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="alignright wp-image-95837 " src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?resize=255%2C340" alt="" width="255" height="340" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?resize=263%2C351&amp;ssl=1 263w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 255px) 100vw, 255px" data-recalc-dims="1"  /></noscript>Por Albar Arraitz San Martín*. <em>LQSomos.</em></strong></p><p><a href="https://loquesomos.org/tag/cronicas-kurdas/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>Crónicas kurdas</strong></span></a></p><p>Las II Brigadas Internacionales de trabajo y Solidaridad con Rojava y la totalidad de los pueblos de Kurdistán se han reunido con KongraStar, la Asamblea de Mujeres kurdas, que luchan por la radicalización democrática y horizontal en todos los estamentos sociales, políticos y culturales, desde el desarrollo del feminismo y total empoderamiento de la mujer.</p><p>Su nacimiento político data de 2005, en la actual Confederación del Norte y Este de Siria (Rojavâ), habiendo cobrado el nombre de Yekîtiya Star (Unidad de Mujeres —Star—; refiriéndose esta terminología a la deidad mesopotámica &#8216;Ishtar&#8217;, estrella celestial); teniendo como principios derrocar la opresión turca, iraquí, iraní y principalmente, debido a su germen territorial, el régimen ba&#8217;azista de Siria, bajo la tiranía dictatorial de Bashar Al-Asad, la cual consideran la misma cimentación «estado-nación» que, al igual que las jurisdicciones mencionadas, intenta eliminar la identidad de todos los pueblos, minorías e identidades habitantes en la región, actualmente gestionando su modelo de autogobierno sin la autoridad procedente de Damasco.</p><p><img decoding="async" class="alignleft wp-image-95836 jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=406%2C264" alt width="406" height="264" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=351%2C228&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=1024%2C664&amp;ssl=1 1024w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=768%2C498&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?w=1217&amp;ssl=1 1217w" data-lazy-sizes="(max-width: 406px) 100vw, 406px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=406%2C264&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="alignleft wp-image-95836" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=406%2C264" alt="" width="406" height="264" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=351%2C228&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=1024%2C664&amp;ssl=1 1024w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?resize=768%2C498&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/Rojavâ-KongraStar-encuentro-kurdistan-lqsomos1.jpg.png?w=1217&amp;ssl=1 1217w" sizes="(max-width: 406px) 100vw, 406px" data-recalc-dims="1"  /></noscript>La mención sobre la Revolución, argumentan, es la creación de un sistema extrapolable a todos los pueblos del mundo que en base a la destrucción de las diferentes formas de patriarcado, construyan un modelo social que para nada novedoso, ensalce los valores de las sociedades previas a la Edad de Hierro, cuando las jerarquías eran sinónimo de respeto hacia el conocimiento que las personas ancianas tenían y la esencia matriarcal no había sido depurada por la aparición del monoteísmo y las argumentaciones abrahámicas y post-abrahámicas que comenzaron a dotar de impureza y suciedad a toda figura femenina.</p><p>Su estructura se compone de doce comités. Mencionan, entre otros, al Comité de Sociedad, Salud, Femenino e Infantil; el Comité de Familias, en que se interna y resuelve problemas de ámbito patriarcal hacia una intolerable violencia machista a cortar de raíz; Comité de Economía, ofreciendo herramientas para que las mujeres obtengan una total autonomía y funcionamiento derrocando absurdas leyes que radican en la negación de independencia laboral y adquisitiva de bienes sin previas autorizaciones masculinas; Comité Cultural, puesto que los valores intrínsecos culturales están siendo eliminados por el artificialismo capitalista o el Comité de Autodefensa, donde se defiende el derecho a vivir y son las <a href="https://es.wikipedia.org/wiki/Unidades_Femeninas_de_Protecci%C3%B3n" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>YPJ</strong> (Yekîneyên Parastina Jin)</span></a>, su órgano y máxima expresión de defensa de las mujeres de Rojavâ.</p><p>“En toda Rojavâ, la existencia de la KongraStar yace en la lucha para que nunca más, un hombre, le diga a una mujer qué o cómo tiene que actuar y haber de moverse”, añaden.</p><p><strong><img decoding="async" class="alignright wp-image-95835  jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=356%2C476" alt width="356" height="476" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=766%2C1024&amp;ssl=1 766w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=263%2C351&amp;ssl=1 263w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=768%2C1026&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?w=937&amp;ssl=1 937w" data-lazy-sizes="(max-width: 356px) 100vw, 356px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=356%2C476&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="alignright wp-image-95835 " src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=356%2C476" alt="" width="356" height="476" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=766%2C1024&amp;ssl=1 766w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=263%2C351&amp;ssl=1 263w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?resize=768%2C1026&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/rojava-kurdistan-Yekîneyên-Parastina-Jin.lqsomos.jpg?w=937&amp;ssl=1 937w" sizes="(max-width: 356px) 100vw, 356px" data-recalc-dims="1"  /></noscript>Jineología y liberación sexual</strong></p><p>La extensión de <a href="https://www.kedistan.net/2018/05/11/bure-kurdistan-que-es-la-jineologia/" target="_blank" rel="noopener"><span style="color: #0000ff;">la Jineología</span></a> se hace efectiva en todos los ámbitos sociales donde, desde la praxis, se desarrolla lo que Abdullah Ocalan, líder del Partido de las y los trabajadores del Kurdistán describe en sus textos ideológicos bajo la máxima: «Matar al macho». Esta frase hace referencia al trabajo que mujeres y hombres realizan en pro de eliminar las actitudes jerárquicas masculinas en los ámbitos en que mujeres y hombres trabajan conjuntamente. Se trata de usar herramientas que construyan la equidad y derroquen los esquemas previos de opresión masculina y sumisión femenina, elementos que tras siglos de poderes políticos-religiosos de tiranía, convirtieron a las mujeres en algo de menos valor que cualquier absurdo y superfluo ente material.</p><p><strong>Ecología y la feroz lucha contra el fascismo</strong></p><p>Tras ser las protagonistas de la expulsión de Daesh en el Norte y Este de Siria, las mujeres de los diferentes pueblos de Rojavâ observan con detenimiento los movimientos que el estado fascista turco realiza sobre las vecinas de Bakur (Norte de Kurdistán) y como es su avance en la ocupación.</p><p>Advierten llevar más de un lustro sufriendo en carnes propias el asesinato a las vidas humanas y a la vida natural. No toleran que sus bienes naturales sean destrozados mientras que el genocida Erdogán ingresa elementos ocupacionales como islamistas radicales para desestabilizar el mundo. Mesopotamia es y será tierra y semillas del florecimiento de la armonía que dote de libertad a los pueblos.</p><p>Ante los tambores de guerra que durante la celebración del X Aniversario de la Revolución suenan más fuerte mientras Rusia, Turquía e Irán se reúnen para dar luz verde a una invasión sin obstáculos y con la comunidad internacional abstrayéndose de esta realidad que pone en peligro la integridad mundial; las mujeres kurdas no darán un paso atrás y acudirán a poner fin el avance genocida turco sobre la región junto a sus hermanas asirias, árabes y turcomanas, mientras agradecen que las Brigadas Internacionales en Solidaridad con el Pueblo Kurdo se unan en la denuncia y acción a parar el fin de esta inaceptable situación.</p><p style="text-align: center;"><strong><em>Bijî Jîyan Azadî<br /> Serkaftin, hevalen</em></strong></p><p style="text-align: center;"><strong>#10yearsRojava #riseup4rojava #DefendKurdistan #smashturkishfascism #Rojava, #Revolution!</strong></p><div style="width: 800px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-95831-1" width="800" height="450" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.loquesomos.org/wp-content/uploads/2022/07/Solidaridad-internacionalista-con-Rojaba-brigadas-internacionales-kurdistan-lqsomos.mp4?_=1" /><a href="https://www.loquesomos.org/wp-content/uploads/2022/07/Solidaridad-internacionalista-con-Rojaba-brigadas-internacionales-kurdistan-lqsomos.mp4">https://www.loquesomos.org/wp-content/uploads/2022/07/Solidaridad-internacionalista-con-Rojaba-brigadas-internacionales-kurdistan-lqsomos.mp4</a></video></div><p>* <strong>Participante en las Brigadas Internacionales de Solidaridad con el Pueblo de Rojavâ.</strong><br /> &#8211; <a href="https://loquesomos.org/tag/cronicas-kurdas/" target="_blank" rel="noopener"><span style="color: #0000ff;">Crónicas Kurdas, con un<em> clic aquí</em></span></a><br /> &#8211; <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://loquesomos.org/category/cmundo-0199/c231-kurdistan/" target="_blank" rel="noopener">Kurdistán en<em> LoQueSomos</em></a></span></p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/" data-a2a-title="X Aniversario de la Revolución de Rojavâ: Kongra Star"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&amp;linkname=X%20Aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Rojav%C3%A2%3A%20Kongra%20Star" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&amp;linkname=X%20Aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Rojav%C3%A2%3A%20Kongra%20Star" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&amp;linkname=X%20Aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Rojav%C3%A2%3A%20Kongra%20Star" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&amp;linkname=X%20Aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Rojav%C3%A2%3A%20Kongra%20Star" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&amp;linkname=X%20Aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Rojav%C3%A2%3A%20Kongra%20Star" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&amp;linkname=X%20Aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Rojav%C3%A2%3A%20Kongra%20Star" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F&amp;linkname=X%20Aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Rojav%C3%A2%3A%20Kongra%20Star" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://loquesomos.org/cloacas-de-ayer-y-de-hoy/" rel="prev"><span class="meta-nav">&larr;</span> Cloacas de ayer y de hoy…</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/rojava-marca-camino/" title="Rojava marca el camino"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/12/mujeres-kurdas-lqsomos.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/12/mujeres-kurdas-lqsomos.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/rojava-marca-camino/" rel="bookmark" title="Rojava marca el camino"> Rojava marca el camino </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/rojava-marca-camino/" title="00:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-27T00:01:01+01:00">27 diciembre, 2016</time><time class="updated" datetime="2016-12-26T23:50:16+01:00">26 diciembre, 2016</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/rojava-marca-camino/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/lengua-y-literatura-kurda-cultura-del-pueblo/" title="Lengua y literatura kurda: cultura del pueblo"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/Lengua-y-Literatura-Kurdistan-lqsomos.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/Lengua-y-Literatura-Kurdistan-lqsomos.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/Lengua-y-Literatura-Kurdistan-lqsomos.jpeg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/Lengua-y-Literatura-Kurdistan-lqsomos.jpeg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/Lengua-y-Literatura-Kurdistan-lqsomos.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/lengua-y-literatura-kurda-cultura-del-pueblo/" rel="bookmark" title="Lengua y literatura kurda: cultura del pueblo"> Lengua y literatura kurda: cultura del pueblo </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/lengua-y-literatura-kurda-cultura-del-pueblo/" title="10:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-23T10:25:20+02:00">23 junio, 2022</time><time class="updated" datetime="2022-07-19T10:15:41+02:00">19 julio, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/molt/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/lengua-y-literatura-kurda-cultura-del-pueblo/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/solidaridad-con-la-resistencia-del-pueblo-kurdo-en-kobane/" title="Solidaridad con la resistencia del pueblo kurdo en Kobane"> <img decoding="async" width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Kobanê.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/Kobanê.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/solidaridad-con-la-resistencia-del-pueblo-kurdo-en-kobane/" rel="bookmark" title="Solidaridad con la resistencia del pueblo kurdo en Kobane"> Solidaridad con la resistencia del pueblo kurdo en Kobane </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/solidaridad-con-la-resistencia-del-pueblo-kurdo-en-kobane/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-11-14T00:00:51+01:00">14 noviembre, 2014</time><time class="updated" datetime="2014-11-17T10:59:05+01:00">17 noviembre, 2014</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/solidaridad-con-la-resistencia-del-pueblo-kurdo-en-kobane/#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/x-aniversario-de-la-revolucion-de-rojava-kongrastar/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=95831&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=3cf7db4756&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.1.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7902eb2d4ce129504512d25f51310c616b86f123#parent=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="https://www.loquesomos.org/category/c31-lo-que/"><noscript><img decoding="async" class="aligncenter wp-image-31762 size-medium" src="https://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong>Se quema el monte…</strong></a></span><em><br /> ¿Elevar el gasto militar hasta el 2% del PIB?<br /> NO necesitamos más militares, necesitamos más bomberos forestales.<br /> No necesitamos aviones Eurofighter, necesitamos hidroaviones.<br /> Se quema el monte, se quema la vida. <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Iñaki Alrui</span></em></strong></a></span> </em></p></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img decoding="async" class="aligncenter wp-image-95681 size-large" src="https://www.loquesomos.org/wp-content/uploads/2021/11/el-Tio-Sam-continúa-acacio-lqsomos-1024x1001.jpg" alt="" width="800" height="782" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-95681 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20782%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2021/11/el-Tio-Sam-continúa-acacio-lqsomos-1024x1001.jpg" alt="" width="800" height="782" /></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="block-9" class="widget widget_block clearfix"><figure class="wp-block-image size-full is-resized"><noscript><img decoding="async" src="https://www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg" alt="" class="wp-image-94918" width="488" height="367" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?resize=351%2C264&amp;ssl=1 351w" sizes="(max-width: 488px) 100vw, 488px" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20488%20367%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg" alt="" class="lazyload wp-image-94918" width="488" height="367" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?resize=351%2C264&amp;ssl=1 351w" data-sizes="(max-width: 488px) 100vw, 488px" /></figure></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-21" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://loquesomos.org/tag/migraciones/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-83363 size-full" src="https://www.loquesomos.org/wp-content/uploads/2021/09/collage-caravana-de-migrantes-lqsomos.png" alt="" width="519" height="412" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-83363 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20519%20412%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2021/09/collage-caravana-de-migrantes-lqsomos.png" alt="" width="519" height="412" /></a></p></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://loquesomos.org/tag/pablo-gonzalez/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-91318 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/04/Campaña-free-pablo-lqsomos.jpeg" alt="" width="1600" height="900" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-91318 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%20900%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2022/04/Campaña-free-pablo-lqsomos.jpeg" alt="" width="1600" height="900" /></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pablo Mayoral</span> en <a href="https://loquesomos.org/cuando-un-bosque-se-quema-algo-suyo-se-quema-senores-del-ppsoe/#comment-34760">Cuando un bosque se quema algo suyo se quema&#8230;señores del PPSOE</a></li><li class="recentcomments"><span class="comment-author-link">Juan L</span> en <a href="https://loquesomos.org/blas-pinar-y-el-culo-de-ava-gardner/#comment-34759">Blas Piñar y el culo de Ava Gardner</a></li><li class="recentcomments"><span class="comment-author-link">Ángel Escarpa</span> en <a href="https://loquesomos.org/serias-dudas-proyecto-de-ley-de-memoria-democratica/#comment-34758">Serias dudas: Proyecto de Ley de Memoria Democrática</a></li><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="https://loquesomos.org/dirigentes-historicos-de-die-linke-exigen-la-apertura-del-gaseoducto-nord-stream-2/#comment-34757">Dirigentes históricos de Die Linke exigen la Apertura del gaseoducto Nord Stream 2</a></li><li class="recentcomments"><span class="comment-author-link">cristina calandre</span> en <a href="https://loquesomos.org/me-produce-inquietud-una-placa-colocada-en-madrid/#comment-34756">Me produce inquietud una placa colocada en Madrid</a></li></ul></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="https://loquesomos.org/eventos/" target="_blank" rel="https://loquesomos.org/eventos/ noopener"><noscript><img decoding="async" class="alignnone size-medium wp-image-30849" src="https://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /></noscript><img decoding="async" class="lazyload alignnone size-medium wp-image-30849" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><noscript><img decoding="async" class="wp-image-40774 size-full" src="https://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img decoding="async" class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="https://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img decoding="async" class="aligncenter wp-image-90018 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-90018 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20369%20368%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong><noscript><img decoding="async" class="aligncenter wp-image-48899 size-full" src="https://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-48899 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20643%20572%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" />Rodolfo Walsh</strong></em></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="https://loquesomos.org/x-aniversario-de-la-revolucion-de-rojava-kongrastar/" aria-current="page">X Aniversario de la Revolución de Rojavâ: Kongra Star</a></li><li> <a href="https://loquesomos.org/cloacas-de-ayer-y-de-hoy/">Cloacas de ayer y de hoy…</a></li><li> <a href="https://loquesomos.org/el-gobierno-de-transicion-de-gustavo-petro/">El gobierno de transición de Gustavo Petro</a></li><li> <a href="https://loquesomos.org/la-recesion-mundial-a-la-vuelta-de-la-esquina/">¿La recesión mundial a la vuelta de la esquina?</a></li><li> <a href="https://loquesomos.org/galiza-lembranza-e-homenaxe-a-guerrilla-galega/">Galiza: Lembranza e homenaxe á guerrilla galega</a></li><li> <a href="https://loquesomos.org/cuando-un-bosque-se-quema-algo-suyo-se-quema-senores-del-ppsoe/">Cuando un bosque se quema algo suyo se quema&#8230;señores del PPSOE</a></li><li> <a href="https://loquesomos.org/haiti-en-crisis-humanitaria/">Haití en crisis humanitaria</a></li></ul></aside><div style ='background-color: #fff; border-radius: px;' class='ctw'><aside id="colorful_text_widget-3" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #fff;'><p style="text-align: center;"><a href="https://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>ENTRAR</strong></em></span></a> <noscript><img decoding="async" class="aligncenter wp-image-70051 size-full" src="https://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /></noscript><img decoding="async" class="lazyload aligncenter wp-image-70051 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20563%20574%22%3E%3C/svg%3E' data-src="https://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /> <a href="https://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>Ecos Literarios</em></strong></span></a></p></p></aside></div><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <br> <img decoding="async" src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="loquesomos.org" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="loquesomos.org" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1"  /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Entradas y Páginas Populares</span></h3><ul><li><a href="https://loquesomos.org/galiza-lembranza-e-homenaxe-a-guerrilla-galega/" class="bump-view" data-bump-view="tp">Galiza: Lembranza e homenaxe á guerrilla galega</a></li><li><a href="https://loquesomos.org/chillida-escultor-del-vacio-del-tiempo/" class="bump-view" data-bump-view="tp">Chillida, escultor del vacío del tiempo</a></li><li><a href="https://loquesomos.org/un-dia-historico-por-la-justicia-universal-%d9%8a%d9%88%d9%85-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d9%84%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d9%84%d8%a9/" class="bump-view" data-bump-view="tp">Un día histórico por la Justicia Universal - يوم تاريخي للعدالة الشاملة</a></li><li><a href="https://loquesomos.org/capitalismo-formal-entre-la-economia-informal-y-la-precariedad-laboral/" class="bump-view" data-bump-view="tp">Capitalismo “formal”, entre la economía informal y la precariedad laboral</a></li><li><a href="https://loquesomos.org/haiti-en-crisis-humanitaria/" class="bump-view" data-bump-view="tp">Haití en crisis humanitaria</a></li></ul></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Menú Social</span></h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-30510" class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30510"><a href="https://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li><li id="menu-item-31442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31442"><a href="https://loquesomos.org/muro/">Tal vez ahí</a></li><li id="menu-item-30511" class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30511"><a href="https://www.loquesomos.org/convocatorias/">Agenda</a></li><li id="menu-item-30512" class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30512"><a href="https://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li><li id="menu-item-30514" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30514"><a href="https://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li><li id="menu-item-31147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31147"><a href="https://loquesomos.org/usuaris/">Puerta Abierta</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=95831&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=3cf7db4756&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7902eb2d4ce129504512d25f51310c616b86f123#parent=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=95831&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=3cf7db4756&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7902eb2d4ce129504512d25f51310c616b86f123#parent=https%3A%2F%2Floquesomos.org%2Fx-aniversario-de-la-revolucion-de-rojava-kongrastar%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202229.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'161764497',post:'95831',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '95831' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div> <script  defer='defer' src="https://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_b1187225ff9d0eba411df9d0eea15a84.js"></script></body></html>
<!-- Dynamic page generated in 0.573 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-19 10:34:58 -->

<!-- super cache -->