<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Recesión global y colas de hambre en el mundo: la ganancia o la vida - LoQueSomos</title>
	<meta name="description" content="inseguridad alimentaria, descomposición sistémica, hambre, crudo invierno, Recesión global, colas de hambre, FAO, la ganancia o la vida" />
	<link rel="canonical" href="https://loquesomos.org/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Recesión global y colas de hambre en el mundo: la ganancia o la vida - LoQueSomos" />
	<meta property="og:description" content="inseguridad alimentaria, descomposición sistémica, hambre, crudo invierno, Recesión global, colas de hambre, FAO, la ganancia o la vida" />
	<meta property="og:url" content="https://loquesomos.org/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/" />
	<meta property="og:site_name" content="LoQueSomos" />
	<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
	<meta property="article:published_time" content="2022-09-27T07:17:30+00:00" />
	<meta property="article:modified_time" content="2022-09-26T11:15:02+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Colas-del-hambre-italia.png?fit=1024%2C569" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="569" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="LQSomos" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@LQSomos" />
	<meta name="twitter:site" content="@LQSomos" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="LQSomos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="9 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Recesión global y colas de hambre en el mundo: la ganancia o la vida del feed" href="https://loquesomos.org/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='all-in-one-event-calendar-theme-css'  href='https://loquesomos.org/wp-content/plugins/all-in-one-event-calendar/apiki/dist/styles/theme.css?ver=1638322624' type='text/css' media='all' />
<link rel='stylesheet' id='ctw-style-css'  href='https://loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://loquesomos.org/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://loquesomos.org/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://loquesomos.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://loquesomos.org/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;display=swap&#038;subset=all&#038;ver=3.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async defer='defer' src='https://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/98762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://loquesomos.org/?p=98762' />
<link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');
		</script>

	<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://loquesomos.org/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			div.footer-socket-left-section { display: none;
visibility: hidden;
!important;
}		</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Georgia, Times, Times New Roman, serif;
--font-headings: Georgia, Times, Times New Roman, serif;
--font-input: Georgia, Times, Times New Roman, serif;
}
body, p {
font-family: Georgia, Times, Times New Roman, serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
font-style: normal;
font-weight: 700;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Georgia, Times, Times New Roman, serif;
font-weight: 700;
 }
.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: Segoe UI, Frutiger, Frutiger Linotype, Dejavu Sans, Helvetica Neue, Arial, sans-serif;
font-weight: 700;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: "Arimo";
font-weight: 500;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-98762 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			miércoles, septiembre 28, 2022		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a>
							</h3>
						
													<p id="site-description">
								Cultura Libre, Comunicación Libre							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="https://loquesomos.org/">Portada</a></li>
<li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
	<li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li>
	<li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li>
</ul>
</li>
<li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
	<li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
	<li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li>
	<li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li>
	<li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li>
</ul>
</li>
<li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a>
<ul class="sub-menu">
	<li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a>
<ul class="sub-menu">
	<li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
	<li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li>
	<li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li>
	<li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li>
	<li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li>
	<li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
<li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a>
<ul class="sub-menu">
	<li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
	<li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li>
	<li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
	<li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li>
</ul>
</li>
<li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a>
<ul class="sub-menu">
	<li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li>
	<li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li>
	<li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
	<li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li>
	<li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li>
	<li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="https://loquesomos.org/eventos/">Eventos</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-98762" class="post-98762 post type-post status-publish format-standard has-post-thumbnail hentry category-c117-otros-autores category-cmundo-0199 tag-colas-de-hambre tag-crudo-invierno tag-descomposicion-sistemica tag-economias-frias tag-fao tag-hambre tag-inseguridad-alimentaria tag-la-ganancia-o-la-vida tag-matias-caciabue tag-paula-gimenez tag-recesion-global">
	
				<div class="featured-image">
									<a href="https://www.loquesomos.org/wp-content/uploads/2022/05/Colas-del-hambre-italia.png" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Colas-del-hambre-italia.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Colas-del-hambre-italia.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Colas-del-hambre-italia.png?resize=351%2C195&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Colas-del-hambre-italia.png?resize=768%2C427&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/05/Colas-del-hambre-italia.png?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 800px) 100vw, 800px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/s29-autores/c117-otros-autores/"  rel="category tag">MÁS AUTORES</a>&nbsp;<a href="https://loquesomos.org/category/cmundo-0199/" style="background:#81d742" rel="category tag">Mundo</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Recesión global y colas de hambre en el mundo: la ganancia o la vida			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/" title="09:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-27T09:17:30+02:00">27 septiembre, 2022</time><time class="updated" datetime="2022-09-26T13:15:02+02:00">26 septiembre, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://loquesomos.org/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/colas-de-hambre/" rel="tag">colas de hambre</a>, <a href="https://loquesomos.org/tag/crudo-invierno/" rel="tag">crudo invierno</a>, <a href="https://loquesomos.org/tag/descomposicion-sistemica/" rel="tag">descomposición sistémica</a>, <a href="https://loquesomos.org/tag/economias-frias/" rel="tag">Economías frías</a>, <a href="https://loquesomos.org/tag/fao/" rel="tag">FAO</a>, <a href="https://loquesomos.org/tag/hambre/" rel="tag">hambre</a>, <a href="https://loquesomos.org/tag/inseguridad-alimentaria/" rel="tag">inseguridad alimentaria</a>, <a href="https://loquesomos.org/tag/la-ganancia-o-la-vida/" rel="tag">la ganancia o la vida</a>, <a href="https://loquesomos.org/tag/matias-caciabue/" rel="tag">Matías Caciabue</a>, <a href="https://loquesomos.org/tag/paula-gimenez/" rel="tag">Paula Giménez</a>, <a href="https://loquesomos.org/tag/recesion-global/" rel="tag">Recesión global</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>Por Paula Giménez* y Matías Caciabue*. <em>LQSomos.</em></strong></p>
<blockquote><p>El dato obliga a la pregunta: ¿Cómo es posible habitar un mundo hambriento cuando la Ciencia y la Tecnología gozan de tales grados de desarrollo?</p></blockquote>
<p><img loading="lazy" class="alignleft size-medium wp-image-98614" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/colas-del-hambre-y-la-pobreza-por-la-inflación-en-los-bancos-de-alimentos-de-Londres-lqsomos.jpg?resize=351%2C197" alt="" width="351" height="197" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/colas-del-hambre-y-la-pobreza-por-la-inflación-en-los-bancos-de-alimentos-de-Londres-lqsomos.jpg?resize=351%2C197&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/colas-del-hambre-y-la-pobreza-por-la-inflación-en-los-bancos-de-alimentos-de-Londres-lqsomos.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/colas-del-hambre-y-la-pobreza-por-la-inflación-en-los-bancos-de-alimentos-de-Londres-lqsomos.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/colas-del-hambre-y-la-pobreza-por-la-inflación-en-los-bancos-de-alimentos-de-Londres-lqsomos.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/colas-del-hambre-y-la-pobreza-por-la-inflación-en-los-bancos-de-alimentos-de-Londres-lqsomos.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" />En las últimas semanas las imágenes han recorrido el mundo: largas colas en Londres, en España y en Milán frente a instituciones de caridad para acceder a un plato de comida y manifestaciones en Viena, para exigir baja de los precios de energía, combustibles, alimentos y aumento del salario mínimo.</p>
<p>El hambre, un flagelo bastante común en los países del llamado “tercer mundo”, ha llegado al corazón de las economías más potentes y revela con esto el grado de descomposición sistémico, cuando las poblaciones que habitan los países del otrora centro geopolítico, van quedando condenadas a vivir como en lo que ellos mismos, desde sus academias bautizaron como la periferia.</p>
<p>De acuerdo con datos publicados por organismos oficiales de España y Alemania, el porcentaje de población en riesgo de pobreza o exclusión social creció hasta 27,8% en España y 16,6% en Alemania durante 2021, donde 13,8 millones de personas viven bajo el límite de la pobreza.</p>
<p>Según el último informe de seguridad alimentaria del Banco Mundial, actualizado a mediados de este mes, “el 93,3% de los países de ingresos bajos, el 90,9 % de los países de ingresos medianos bajos y el 93% de los países de ingresos medianos altos han registrado niveles de inflación superiores al 5%”. Pero lo que más preocupa es que el aumento en el precio de los alimentos es aún mayor que la inflación, y afecta con más fuerza a los países con menores ingresos. Para ejemplificarlo, el informe toma el índice de precios de algunos productos agrícolas, que refleja que “los precios del trigo, el maíz y el arroz son un 17%, un 29% y un 6% más altos, respectivamente, que en septiembre de 2021”.</p>
<p>La FAO, prevé que casi 670 millones de personas (el 8% de la población mundial) seguirán pasando hambre en 2030, aun teniendo en cuenta una recuperación económica global. Se trata de una cifra similar a la de 2015, cuando se estableció el objetivo de acabar con el hambre, la inseguridad alimentaria y la malnutrición para finales de esta década en el marco de la Agenda 2030 para el Desarrollo Sostenible. Grandes objetivos y narrativas que se encuentran materialmente cada vez más alejados de la realidad cotidiana de millones de seres humanos que sobreviven en condiciones poco dignas.</p>
<p>El dato proporcionado por la FAO nos muestra que la inseguridad alimentaria crece en un mundo en el que el año pasado se registraba, según Forbes, una “explosión” de multimillonarios. Para el 2021, 2.755 personas acumularon una fortuna estimada en 13,1 billones de dólares, por encima de los ocho billones de la lista de 2020, con la estimación de que un 86% de ellos mejoró su estatus financiero en medio de la crisis del coronavirus.</p>
<p>En términos más sencillos, estos números son reflejo de un sistema en el que cada vez hay menos personas que concentran una cantidad cada vez mayor de riquezas, al tiempo que una enorme y creciente masa de la población vive cada vez en condiciones más miserables.</p>
<p><strong>Economías frías prometen un crudo invierno</strong></p>
<p>El invierno se acerca en el hemisferio norte y al dato del aumento de la población que no logra procurarse diariamente un plato balanceado de comida, se suma el aumento de los precios de la energía, que promete que los meses más fríos serán difíciles de atravesar. Un video que se volvió viral semanas atrás, refleja cómo la inseguridad energética de las y los europeos, en muchos casos quedará librada a un golpe de suerte: el programa televisivo inglés «This morning», sorteaba el pago de las facturas de luz hasta fin de año. Con el subsidio estatal, cuyo porcentaje varía según el país pero que existe en todos los casos, evidentemente no alcanza.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/ThisMorning?src=hash&amp;ref_src=twsrc%5Etfw">#ThisMorning</a> has turned completely dystopian and Black Mirror by offering to pay energy bills as a competition prize. <a href="https://t.co/hs1DD6NXbo">pic.twitter.com/hs1DD6NXbo</a></p>
<p>— Scott Bryan (@scottygb) <a href="https://twitter.com/scottygb/status/1566748685341425664?ref_src=twsrc%5Etfw">September 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<img loading="lazy" class="alignright wp-image-97884 size-medium" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/Viena-protestas-contra-la-carestia-lqsomos.png?resize=351%2C166" alt="" width="351" height="166" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/Viena-protestas-contra-la-carestia-lqsomos.png?resize=351%2C166&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/Viena-protestas-contra-la-carestia-lqsomos.png?resize=1024%2C483&amp;ssl=1 1024w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/Viena-protestas-contra-la-carestia-lqsomos.png?resize=768%2C362&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/Viena-protestas-contra-la-carestia-lqsomos.png?resize=1536%2C725&amp;ssl=1 1536w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/Viena-protestas-contra-la-carestia-lqsomos.png?w=1702&amp;ssl=1 1702w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/09/Viena-protestas-contra-la-carestia-lqsomos.png?w=1600 1600w" sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" />Las protestas por el aumento de los precios de la energía también se están multiplicando, y las imágenes de las quemas masivas de facturas de luz y gas en Escocia o Italia se convierten en un claro ejemplo de ello.</p>
<p>En un análisis publicado este mes por la revista digital española Contexto y Acción, se explica cómo el conflicto entre Rusia y Ucrania, si bien incide, no es el único factor que explica el aumento de precios en la energía. El mercado energético y la subida desmedida de los precios, están siendo alterados por la especulación. “El precio de las materias primas, gas y petróleo se establece de acuerdo con los mercados en los que se compran y venden títulos de futuros, que representan petróleo o gas natural, e incluso así se negocia la compraventa de derechos de emisión para contaminar el planeta, del mismo modo que se invierte en acciones o bonos públicos. Solo hay que hacerse con ellos, esperar o contribuir a que suban y venderlos con la correspondiente plusvalía”, expresa el medio en su editorial.</p>
<p>Por otro lado, la inflación, aunque influenciada en algunos sectores económicos por la guerra en Ucrania, es un fenómeno que ya sufría el mundo antes de la operación militar rusa, y que cuyo principal origen se encuentra en la inyección de dinero más grande de la historia, encabezada por la Reserva Federal de los Estados Unidos, como respuesta a la pandemia, la cual benefició principalmente a un puñado de actores en un sistema financiero que encontró masas de “dinero gratis” para el juego especulativo.</p>
<p>La salida de este período de flexibilización cuantitativa y la inauguración del período de suba de tasas de interés, se encontró con el conflicto armado entre Rusia y la OTAN y sus consecuencias económicas. Esta semana, la FED volvió a subir la tasa de interés en 75 puntos básicos, siendo ésta la cuarta suba consecutiva, cuando la anterior había roto ya un récord vigente desde 1994.</p>
<p>Las subidas de tasas de interés que están llevando adelante los bancos centrales del mundo buscan enfriar la economía y ponen cada vez más en agenda el riesgo de recesión mundial. Además, la suba de tasas de la FED afecta principalmente a los países llamados “emergentes”, ya que los dólares invertidos en ellos emprenden su viaje de regreso a los Estados Unidos incentivados por las cada vez más altas tasas de interés. ¿Para qué producir, si se puede especular? sería la pregunta que rápidamente se responden los conglomerados corporativos desplegados en red en todo el globo, en favor del casino financiero.</p>
<p>A fines de julio el Fondo Monetario Internacional presentaba su actualización de Perspectivas de la economía mundial. Pierre-Olivier Gourinchas, economista jefe del FMI, escribió: “el mundo pronto podría estar al borde de una recesión mundial, solo dos años después de la última” y vaticinó un panorama para la economía mundial «cada vez más sombrío». El especialista afirmó que bajo este escenario, “la zona del euro experimentará un crecimiento cercano a cero el próximo año, con efectos colaterales negativos para el resto del mundo”.</p>
<p><img loading="lazy" class="alignleft size-medium wp-image-96177" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/colas-del-hambre-lqsomos-excluidos-351x211.jpg?resize=351%2C211" alt="" width="351" height="211" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/colas-del-hambre-lqsomos-excluidos.jpg?resize=351%2C211&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/colas-del-hambre-lqsomos-excluidos.jpg?resize=1024%2C615&amp;ssl=1 1024w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/colas-del-hambre-lqsomos-excluidos.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/07/colas-del-hambre-lqsomos-excluidos.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" />Un diagnóstico similar, arrojó el Banco Mundial, hace pocas semanas en un estudio en el que calculó un incremento de las tasas monetarias hasta un promedio de 4% entre este año y el 2023 –un aumento de más de 2 puntos porcentuales sobre el promedio de 2021. El organismo estimó que la inflación mundial, sin incluir el componente energético, se mantendría alrededor del 5% anual en 2023 y recomendó que los bancos centrales aumenten sus tasas en dos puntos porcentuales adicionales, en caso de que no se solucione la cuestión del suministro energético. Bajo estas previsiones, el crecimiento del Producto Bruto Mundial se reduciría al 0,5% lo que técnicamente implica, para el Banco Mundial, una recesión global.</p>
<p>En Estados Unidos, donde los precios de los alimentos ya acumulan una cifra inédita desde 1979, del 11,4% de aumentos este año, el ex secretario de Trabajo de Bill Clinton, Robert Reich, opinó en un News Letter que publica periódicamente, sobre el impacto de la inflación y el aumento de tasas. Según Reich, el costo no lo pagarán los ejecutivos corporativos, Wall Street o la clase media alta sino los trabajadores con salarios más bajos. De acuerdo con el renombrado economista, “a medida que la economía se enfríe debido a las subas de tasas de interés, estos trabajadores serán los primeros en ser despedidos cuando la economía se desplome y los últimos en ser contratados».</p>
<p><strong>Mientras, los más ricos viajan a la luna</strong></p>
<p>El 20 de julio del año pasado, Jeff Bezos, por entonces el hombre más rico del planeta, viajaba al espacio durante 11 minutos junto a su hermano y dos personas más, 9 días después de que el multimillonario Richard Branson hiciera lo mismo en un viaje de 9 horas. Una de las personas que iba a viajar con Bezos, y que había pagado 28 millones de dólares por su pasaje, finalmente no fue “por problemas de agenda”. La carrera entre Bezos y Branson, a la que en ocasiones se quiso sumar Elon Musk, es por conquistar el mercado del “turismo espacial”, que según el banco suizo UBS, podría valer 3.000 millones de dólares anuales en una década.</p>
<p>El dato, en el contexto antes planteado, obliga a la pregunta: ¿Cómo es posible habitar un mundo hambriento cuando la Ciencia y la Tecnología gozan de tales grados de desarrollo?</p>
<p>Parecería que detrás de los números, proyecciones estadísticas y porcentajes no hubiera vidas humanas en juego. Cuando economistas o cualquier especialista en estos temas se refieren a la recesión global, deberíamos pensar inmediatamente en el acceso o la marginación de enormes porciones de la humanidad, a los derechos fundamentales que son cada vez menos universales.</p>
<p>La crisis estructural del capitalismo, con su polarización abismal entre quienes acaparan la riqueza socialmente producida y quienes la producimos sin poder gozar de ella, ni del tiempo disponible que genera el desarrollo científico tecnológico, barre con cualquier retórica de organismos internacionales y “filántropos” sin patria.</p>
<p>* <em>Cacciabue es licenciado en Ciencia Política y Secretario General de la Universidad de la Defensa Nacional, UNDEF en Argentina. Giménzs es Licenciada en Psicología y Magister en Seguridad y Defensa de la Nación y en Seguridad Internacional y Estudios Estratégicos. Ambos son Investigadores del <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://estrategia.la/" target="_blank" rel="noopener">Centro Latinoamericano de Análisis Estratégico</a> </span>(CLAE)</em></p>
<p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/" data-a2a-title="Recesión global y colas de hambre en el mundo: la ganancia o la vida"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&amp;linkname=Recesi%C3%B3n%20global%20y%20colas%20de%20hambre%20en%20el%20mundo%3A%20la%20ganancia%20o%20la%20vida" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&amp;linkname=Recesi%C3%B3n%20global%20y%20colas%20de%20hambre%20en%20el%20mundo%3A%20la%20ganancia%20o%20la%20vida" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&amp;linkname=Recesi%C3%B3n%20global%20y%20colas%20de%20hambre%20en%20el%20mundo%3A%20la%20ganancia%20o%20la%20vida" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&amp;linkname=Recesi%C3%B3n%20global%20y%20colas%20de%20hambre%20en%20el%20mundo%3A%20la%20ganancia%20o%20la%20vida" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&amp;linkname=Recesi%C3%B3n%20global%20y%20colas%20de%20hambre%20en%20el%20mundo%3A%20la%20ganancia%20o%20la%20vida" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&amp;linkname=Recesi%C3%B3n%20global%20y%20colas%20de%20hambre%20en%20el%20mundo%3A%20la%20ganancia%20o%20la%20vida" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Frecesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida%2F&amp;linkname=Recesi%C3%B3n%20global%20y%20colas%20de%20hambre%20en%20el%20mundo%3A%20la%20ganancia%20o%20la%20vida" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://loquesomos.org/las-criticas-a-la-propuesta-de-paz-total/" rel="prev"><span class="meta-nav">&larr;</span> Las críticas a la propuesta de Paz Total</a></li>
			<li class="next"><a href="https://loquesomos.org/polonia-cancelan-los-conciertos-de-roger-waters/" rel="next">Polonia: cancelan los conciertos de  Roger Waters <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/colombia-la-hora-de-la-verdad/" title="Colombia. La hora de la verdad">
								<img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/03/comision-de-la-verdad-de-colombia-lqomos.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/03/comision-de-la-verdad-de-colombia-lqomos.jpg?resize=300%2C159&amp;ssl=1 300w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/03/comision-de-la-verdad-de-colombia-lqomos.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/03/comision-de-la-verdad-de-colombia-lqomos.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/colombia-la-hora-de-la-verdad/" rel="bookmark" title="Colombia. La hora de la verdad">
								Colombia. La hora de la verdad							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/colombia-la-hora-de-la-verdad/" title="06:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-26T06:03:54+01:00">26 octubre, 2020</time><time class="updated" datetime="2020-10-26T07:02:55+01:00">26 octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/colombia-la-hora-de-la-verdad/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/america-latina-el-nuevo-fantasma-ruso/" title="América Latina: el nuevo fantasma ruso">
								<img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/fantasma-ruso-comunista-lqsomos-banderas-izquierda-lqsomos.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/america-latina-el-nuevo-fantasma-ruso/" rel="bookmark" title="América Latina: el nuevo fantasma ruso">
								América Latina: el nuevo fantasma ruso							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/america-latina-el-nuevo-fantasma-ruso/" title="07:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-10T07:01:32+01:00">10 noviembre, 2021</time><time class="updated" datetime="2021-11-09T09:06:41+01:00">9 noviembre, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/america-latina-el-nuevo-fantasma-ruso/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/adios-fadili/" title="Adiós Fadili">
								<img width="341" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/sahara-lqsomos-FADILI-YESLEM.jpg.png?resize=341%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/adios-fadili/" rel="bookmark" title="Adiós Fadili">
								Adiós Fadili							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/adios-fadili/" title="12:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-25T12:23:44+02:00">25 octubre, 2021</time><time class="updated" datetime="2021-10-25T12:33:11+02:00">25 octubre, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/adios-fadili/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='98762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a018aec863" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="71"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="https://www.loquesomos.org/category/c31-lo-que/"><img class="aligncenter wp-image-31762 size-medium" src="https://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong>Ante el ´botón` italiano ¿Qué hacer?</strong></a></span><em><br />
Tarea urgente de la IZQUIERDA:<br />
· MENOS ANTI-FASCISMO RETÓRICO y más…<br />
<strong>Multiplicar ideas y organización contra el GLOBALISMO</strong>:<br />
<strong>EL NEO-LIBERALISMO</strong> (libre mercado, desregulación, injusticia fiscal, energías renovables en manos privadas, etc) y…<br />
<strong>EL ATLANTISMO</strong> (Otan / Aukus; ´globish` / ´businglis` obligatorio en la Enseñanza e invasor en los contenidos de los medios de comunicación -burgueses, capitalistas y ´digitales`-; y el modelo tecno / teleco libertarista anglo-sajón)&#8230;<span style="color: #000000;"> <a style="color: #000000; text-decoration: underline;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Legná Ed Al Zurc</span></em></strong></a></span> </em></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-21" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><strong>27 de septiembre, Día de la Resistencia Antifranquista<br />
<em>#27SResistenciaAntifranquista</em></strong><br />
<a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/27-9-1975-prohibido-olvidar/" target="_blank" rel="noopener"><img class="aligncenter wp-image-97838 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/09/convocatoria-27-de-septiembre-2022-lqsomos.jpg" alt="" width="595" height="842" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><img class="aligncenter wp-image-98804 size-full" src="https://www.loquesomos.org/wp-content/uploads/2021/11/fachas-fuera.png" alt="" width="680" height="659" /></p>
<!-- / WYSIWYG Widgets --></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3>
<form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/tag/pablo-gonzalez/" target="_blank" rel="noopener"><img class="aligncenter wp-image-91318 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/04/Campaña-free-pablo-lqsomos.jpeg" alt="" width="1600" height="900" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><img class="aligncenter wp-image-90018 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rumba Hispano Belga</span> en <a href="https://loquesomos.org/recopilacion-27-de-septiembre-1975-ultimos-fusilados-del-franquismo/#comment-35472">Recopilación: 27 de septiembre 1975 ¡Últimos fusilados del franquismo!</a></li><li class="recentcomments"><span class="comment-author-link">divorcio express</span> en <a href="https://loquesomos.org/polonia-cancelan-los-conciertos-de-roger-waters/#comment-35466">Polonia: cancelan los conciertos de  Roger Waters</a></li><li class="recentcomments"><span class="comment-author-link">angelescarpa</span> en <a href="https://loquesomos.org/recopilacion-27-de-septiembre-1975-ultimos-fusilados-del-franquismo/#comment-35462">Recopilación: 27 de septiembre 1975 ¡Últimos fusilados del franquismo!</a></li><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="https://loquesomos.org/siguen-las-iniciativas-de-solidaridad-con-pablo-gonzalez/#comment-35461">Siguen las iniciativas de solidaridad con Pablo González</a></li><li class="recentcomments"><span class="comment-author-link">Cleris</span> en <a href="https://loquesomos.org/colombia-y-venezuela-vuelven-a-buscar-la-integracion-perdida/#comment-35450">Colombia y Venezuela vuelven a buscar la integración perdida</a></li></ul></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="https://loquesomos.org/eventos/" target="_blank" rel="https://loquesomos.org/eventos/ noopener"><img class="alignnone size-medium wp-image-30849" src="https://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><img class="wp-image-40774 size-full" src="https://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br />
<a href="https://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong><img class="aligncenter wp-image-48899 size-full" src="https://www.loquesomos.org/wp-content/uploads/2017/06/muros-pintamos-loquesomos.jpg" alt="" width="643" height="572" />Rodolfo Walsh</strong></em></p>
<!-- / WYSIWYG Widgets --></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Reciente</span></h3>
		<ul>
											<li>
					<a href="https://loquesomos.org/xxxiv-aniversario-del-homenaje-a-los-guerrilleros-es-bueno-recordar/">XXXIV Aniversario del homenaje a los Guerrilleros: es bueno recordar</a>
									</li>
											<li>
					<a href="https://loquesomos.org/europa-crisis-guerra-temor-a-la-recesion-hambre-un-modelo-que-se-cae/">Europa: crisis, guerra, temor a la recesión, hambre ¿un modelo que se cae?</a>
									</li>
											<li>
					<a href="https://loquesomos.org/cuando-se-roba-y-se-mata-por-unas-air-jordan/">Cuando se roba y se mata por unas «Air» Jordan</a>
									</li>
											<li>
					<a href="https://loquesomos.org/el-laurel-de-paco/">El laurel de… Paco</a>
									</li>
											<li>
					<a href="https://loquesomos.org/haiti-reclaman-retraccion-al-sec-gral-de-la-onu/">Haití: reclaman retracción al Sec. Gral. de la ONU</a>
									</li>
											<li>
					<a href="https://loquesomos.org/polonia-cancelan-los-conciertos-de-roger-waters/">Polonia: cancelan los conciertos de  Roger Waters</a>
									</li>
											<li>
					<a href="https://loquesomos.org/recesion-global-y-colas-de-hambre-en-el-mundo-la-ganancia-o-la-vida/" aria-current="page">Recesión global y colas de hambre en el mundo: la ganancia o la vida</a>
									</li>
					</ul>

		</aside><aside id="block-9" class="widget widget_block clearfix"><figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg" alt="" class="wp-image-94918" width="488" height="367" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/06/buscaomos-colaboradoras-para-nuestro-portal-1.jpg?resize=351%2C264&amp;ssl=1 351w" sizes="(max-width: 488px) 100vw, 488px" /></figure></aside><div style ='background-color: #fff; border-radius: px;' class='ctw'>
<aside id="colorful_text_widget-3" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #fff;'><p style="text-align: center;"><a href="https://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>ENTRAR</strong></em></span></a>
<img class="aligncenter wp-image-70051 size-full" src="https://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" />
<a href="https://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>Ecos Literarios</em></strong></span></a></p></p></aside></div>
<aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p>
<span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span>
loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es">
<br>
<img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="loquesomos.org" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" />
</a>
</p>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Menú Social</span></h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-30510" class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30510"><a href="https://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id="menu-item-31442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31442"><a href="https://loquesomos.org/muro/">Tal vez ahí</a></li>
<li id="menu-item-30511" class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30511"><a href="https://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id="menu-item-30512" class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30512"><a href="https://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id="menu-item-30514" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30514"><a href="https://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id="menu-item-31147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31147"><a href="https://loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='basecss-css'  href='https://loquesomos.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/all-in-one-event-calendar/apiki/dist/theme.js?ver=1638322624' id='all-in-one-event-calendar-theme-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script defer type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658866164' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'161764497',post:'98762',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '98762' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies.  <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>
</body>
</html>
