<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_2ac4b01897d3a369d3de73ebd3f3cc39.css" rel="stylesheet" /><title>¿Cuánto sabes de música rock? - LoQueSomos</title><meta name="description" content="¿Cuánto sabes de música rock?, Cuentos Inmorales, Noe Acedo, Juego, Rock and roll, Música, crowdfunding, preguntas y respuestas," /><link rel="canonical" href="http://loquesomos.org/cuanto-sabes-de-musica-rock/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Cuánto sabes de música rock? - LoQueSomos" /><meta property="og:description" content="¿Cuánto sabes de música rock?, Cuentos Inmorales, Noe Acedo, Juego, Rock and roll, Música, crowdfunding, preguntas y respuestas," /><meta property="og:url" content="http://loquesomos.org/cuanto-sabes-de-musica-rock/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2022-04-01T11:32:52+00:00" /><meta property="article:modified_time" content="2022-04-01T11:34:18+00:00" /><meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg" /><meta property="og:image:width" content="2016" /><meta property="og:image:height" content="1512" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicación Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/cuanto-sabes-de-musica-rock/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg?fit=2016%2C1512","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg?fit=2016%2C1512","width":2016,"height":1512},{"@type":"WebPage","@id":"http://loquesomos.org/cuanto-sabes-de-musica-rock/#webpage","url":"http://loquesomos.org/cuanto-sabes-de-musica-rock/","name":"¿Cuánto sabes de música rock? - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/cuanto-sabes-de-musica-rock/#primaryimage"},"datePublished":"2022-04-01T11:32:52+00:00","dateModified":"2022-04-01T11:34:18+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"¿Cuánto sabes de música rock?, Cuentos Inmorales, Noe Acedo, Juego, Rock and roll, Música, crowdfunding, preguntas y respuestas,","breadcrumb":{"@id":"http://loquesomos.org/cuanto-sabes-de-musica-rock/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/cuanto-sabes-de-musica-rock/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/cuanto-sabes-de-musica-rock/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"¿Cuánto sabes de música rock?"}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"http://2.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"http://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="http://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario ¿Cuánto sabes de música rock? del feed" href="http://loquesomos.org/cuanto-sabes-de-musica-rock/feed/" /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="http://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="http://loquesomos.org/wp-json/wp/v2/posts/91269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://wp.me/paWKkN-nK5' /><link rel="alternate" type="application/json+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F" /><link rel="alternate" type="text/xml+oembed" href="http://loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="http://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-91269 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="http://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="http://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="http://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50456"><a href="http://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="http://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="http://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="http://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="http://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="http://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="http://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="http://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="http://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="http://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53023"><a href="http://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="http://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53022"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="http://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="http://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="http://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="http://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="http://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="http://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="http://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="http://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-91269" class="post-91269 post type-post status-publish format-standard has-post-thumbnail hentry category-c13-a-la-musica category-s13-selodi-ga-die tag-cuanto-sabes-de-musica-rock tag-crowdfunding tag-cuentos-inmorales tag-juego tag-musica tag-noe-acedo tag-preguntas-y-respuestas tag-rock-and-roll"><div class="featured-image"> <a href="http://www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg?resize=800%2C445 800w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg?zoom=2&amp;resize=800%2C445 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/04/Cuanto-sabes-de-música-lqsomos-juego-noe-acedo.jpeg?resize=800%2C445&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/"  rel="category tag">Alamúsica</a>&nbsp;<a href="http://loquesomos.org/category/s29-autores/s13-selodi-ga-die/"  rel="category tag">Selodi Gasan  Adie</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> ¿Cuánto sabes de música rock?</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/cuanto-sabes-de-musica-rock/" title="13:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-01T13:32:52+02:00">1 abril, 2022</time><time class="updated" datetime="2022-04-01T13:34:18+02:00">1 abril, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="http://loquesomos.org/cuanto-sabes-de-musica-rock/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://loquesomos.org/tag/cuanto-sabes-de-musica-rock/" rel="tag">¿Cuánto sabes de música rock?</a>, <a href="http://loquesomos.org/tag/crowdfunding/" rel="tag">crowdfunding</a>, <a href="http://loquesomos.org/tag/cuentos-inmorales/" rel="tag">Cuentos inmorales</a>, <a href="http://loquesomos.org/tag/juego/" rel="tag">Juego</a>, <a href="http://loquesomos.org/tag/musica/" rel="tag">Música</a>, <a href="http://loquesomos.org/tag/noe-acedo/" rel="tag">Noe Acedo</a>, <a href="http://loquesomos.org/tag/preguntas-y-respuestas/" rel="tag">preguntas y respuestas</a>, <a href="http://loquesomos.org/tag/rock-and-roll/" rel="tag">Rock and roll</a></span></div><div class="entry-content clearfix"><p><strong>Por Selodi Gasan Adie. <em>LQSomos.</em></strong></p><blockquote><p>¡Por fin, llegó el día! Ha habido que recurrir a hacer una campaña de crowdfunding (micromecenazgo) para poder conseguir el dinero para hacer realidad este proyecto…</p></blockquote><p>El titulo es una clara pregunta, pero de lo que quiero hablarte es de un juego creado con esa pregunta, y después de este galimatías te cuento…</p><p>Noe Acedo es una artista madrileña, más conocida con el nombre artístico de “Cuentos Inmorales” y que además de su obra poética, trabajos de vídeo arte, las performance, la pintura, el diseño gráfico y una no sabe cuantas cosas más, acaba de presentar un juego, sí, un juego de mesa, de los de toda la vida, pero para el siglo XXI. Y es que Noe es polifacética, polisémica, poliedra, polimorfa y politodo, porque en ella se asume ese prefijo griego “poli” que es varios.</p><blockquote><p>Vas a alucinar con los cientos de anécdotas curiosas y divertidas que atesora este juegazo. ¡Diversión y rock a volumen brutal! ¡Lo tiene todo! Desde los grandes clásicos internacionales hasta las bandas más underground de este país. Ya era hora de que se hiciese un homenaje así a la música que amamos. <strong><em>Banda Alien Rockin&#8217; Explosion</em></strong></p></blockquote><p>El juego se ha presentado ayer jueves 31 de marzo, y para que vea la luz esta ligado a un <em>crowdfunding</em> que ya está en marcha y durará hasta el 30 de abril.<br /> Un excelente y destilado proyecto que nuestra artista ha desarrollado al cien por cien. El problema, como casi siempre, es editarlo pues mínimo hay que hacer una tirada de 3000 juegos, de ahí la idea de recurrir al<em> crowdfunding</em>.</p><blockquote><p>Debería de ser obligatorio tenerlo en cualquier casa y estancia en donde somos adictos al rock/metal. Todo un arte en sí mismo, no solo para a quien le gusta escuchar música, también para quien queremos conocer de ella, sus creadores, sus intérpretes, en fin, toda su historia. Para pasar un rato divertidísimo en el que nos reiremos, y no solo de lo que sabemos, si no de lo que creemos saber y desconocemos por completo, con unos piques totalmente sanos frente a nuestros adversarios. Tarde de terracita y cerves genial, y tarde de calefacción y cafecito pues también. Sin duda, lo necesito en mi casa. <em><strong>Rabia Pérez Band</strong></em></p></blockquote><p><img class="alignleft wp-image-91246 jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/Cuánto-sabes-de-música-rock-1-lqsomos-noe.jpg?resize=331%2C248" alt width="331" height="248" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/Cuánto-sabes-de-música-rock-1-lqsomos-noe.jpg?resize=351%2C263 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/Cuánto-sabes-de-música-rock-1-lqsomos-noe.jpg?w=680 680w" data-lazy-sizes="(max-width: 331px) 100vw, 331px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/Cuánto-sabes-de-música-rock-1-lqsomos-noe.jpg?resize=331%2C248&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-91246" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/Cuánto-sabes-de-música-rock-1-lqsomos-noe.jpg?resize=331%2C248" alt="" width="331" height="248" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/Cuánto-sabes-de-música-rock-1-lqsomos-noe.jpg?resize=351%2C263 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/Cuánto-sabes-de-música-rock-1-lqsomos-noe.jpg?w=680 680w" sizes="(max-width: 331px) 100vw, 331px" data-recalc-dims="1" /></noscript>El juego es en parte una mezcla entra la popular “Oca” y el “Trivial Pursuit” pero con mucho rock &amp; roll nacional e internacional, con un recorrido por la historia del rock; desde sus raíces, de 1920 a 1940, llegando a su lanzamiento al gran público en 1950 y hasta nuestra historia reciente, 2022.</p><p>El funcionamiento tiene el formato pregunta y respuesta con diferentes niveles de dificultad, de verdadero o falso, de rellenar con la respuesta correcta y de seguir las canciones cantando, se da la frase y a la persona o equipo que le toque tiene que cantarla. Hay preguntas sobre épocas, estilos musicales, festivales, sellos discográficos, de técnica, videojuegos, películas y series animadas o de logos, carátulas de discos, y como todo buen juego cuenta con sorpresas. Hay más de 1200 preguntas para elegir entre A, B o C.</p><blockquote><p>“¿Cuánto sabes de música rock?” es un magnífico juego que responde a la perfección a ese modelo de juego que permite aprender de forma divertida y lúdica, en este caso sobre la historia del rock, de los hombres y mujeres que desde hace ya casi un siglo, desde los lejanos orígenes del blues en los campos de algodón del sur de los Estados Unidos hasta la actualidad, han hecho posible que el rock sea parte fundamental de la cultura contemporánea. Un juego que sin duda, derribará falsos mitos, descubrirá sorpresas y seguro, hará a quien lo juegue, que le pique la curiosidad sobre infinidad de canciones, discos, anécdotas. Jugando a “¿Cuánto sabes de música rock? pasarás ratos entretenidísimos al mismo tiempo que aprenderás mucho más de lo que imaginas sobre nuestra música. <strong><em>Mariano Muniesa</em></strong> (MariskalRock)</p></blockquote><p>Y para documentar este juego, que es a la vez ya una enciclopedia del rock and roll, la bibliografía consultada y estudiada es muy amplia: “Mujeres del rock su historia. Crónica de las grandes protagonistas del rock” de Anabel Vélez; “Rebeldes del rock” de Manuel López Poy; “Historia maldita del rock” de Javier Ramos; “Historia ilustrada del rock” de Susana Monteagudo y Luis Demano; “La caza de brujas. Censura y persecución contra el rock vasco” de Mariano Muniesa; “It&#8217;s only rock and roll: Una historia del rock ilustrada” de Marta Colomer, Tutticonfetti y Susana Monteagudo; “Historia del rock: La música que cambió el mundo” de Jordi Sierra i Fabra. A lo que hay que añadir revistas, programas de radio, de Tv y decenas de páginas de internet.</p><p style="text-align: center;"><a href="https://www.kickstarter.com/projects/musicarock-juego/cuanto-sabes-de-musica-rock" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>Tienes toda la información para sumarte a esté proyecto, todo o nada,<br /> en la web del crowdfunding, <em>pincha aquí</em></strong></span></a></p><p>¡Vamos! Entra y reserva tu juego con el que podrás aprender, disfrutar y vacilar a todas tus colegas. Y de paso empujamos entre todas este proyecto de nuestra siempre querida y admirada Noe Acedo.</p><p><a href="http://loquesomos.org/category/s29-autores/s13-selodi-ga-die/" target="_blank" rel="noopener"><span style="color: #0000ff;">Otras notas de la autora</span></a></p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://loquesomos.org/cuanto-sabes-de-musica-rock/" data-a2a-title="¿Cuánto sabes de música rock?"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&amp;linkname=%C2%BFCu%C3%A1nto%20sabes%20de%20m%C3%BAsica%20rock%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&amp;linkname=%C2%BFCu%C3%A1nto%20sabes%20de%20m%C3%BAsica%20rock%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&amp;linkname=%C2%BFCu%C3%A1nto%20sabes%20de%20m%C3%BAsica%20rock%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&amp;linkname=%C2%BFCu%C3%A1nto%20sabes%20de%20m%C3%BAsica%20rock%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&amp;linkname=%C2%BFCu%C3%A1nto%20sabes%20de%20m%C3%BAsica%20rock%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&amp;linkname=%C2%BFCu%C3%A1nto%20sabes%20de%20m%C3%BAsica%20rock%3F" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F&amp;linkname=%C2%BFCu%C3%A1nto%20sabes%20de%20m%C3%BAsica%20rock%3F" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://loquesomos.org/armas-un-negocio-como-cualquier-otro/" rel="prev"><span class="meta-nav">&larr;</span> Armas, ¿un negocio como cualquier otro?</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/coro-del-ejercito-rojo/" title="Coro del Ejército Rojo"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/01/The-red-army-choir-LQSomos.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/01/The-red-army-choir-LQSomos.png?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/coro-del-ejercito-rojo/" rel="bookmark" title="Coro del Ejército Rojo"> Coro del Ejército Rojo </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/coro-del-ejercito-rojo/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-08T00:00:54+01:00">8 enero, 2017</time><time class="updated" datetime="2021-03-23T20:23:32+01:00">23 marzo, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/molt/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/coro-del-ejercito-rojo/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/roger-waters-y-nick-mason-por-que-los-rolling-stones-no-deben-actuar-en-israel/" title="Roger Waters y Nick Mason: por qué los Rolling Stones no deben actuar en Israel"> <img width="300" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/05/ala131.jpg?resize=300%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/05/ala131.jpg?resize=300%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/roger-waters-y-nick-mason-por-que-los-rolling-stones-no-deben-actuar-en-israel/" rel="bookmark" title="Roger Waters y Nick Mason: por qué los Rolling Stones no deben actuar en Israel"> Roger Waters y Nick Mason: por qué los Rolling Stones no deben actuar en Israel </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/roger-waters-y-nick-mason-por-que-los-rolling-stones-no-deben-actuar-en-israel/" title="08:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-05-21T08:39:42+02:00">21 mayo, 2014</time><time class="updated" datetime="2015-03-20T17:41:24+01:00">20 marzo, 2015</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/jazz/"
 title="Jazz"
 > Jazz </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/roger-waters-y-nick-mason-por-que-los-rolling-stones-no-deben-actuar-en-israel/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://loquesomos.org/redencion-nuestro-ultimo-baile/" title="Redención (Nuestro ultimo baile)"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/redención-nuestro-ultimo-baile-novela-lqsomos.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/04/redención-nuestro-ultimo-baile-novela-lqsomos.jpg?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://loquesomos.org/redencion-nuestro-ultimo-baile/" rel="bookmark" title="Redención (Nuestro ultimo baile)"> Redención (Nuestro ultimo baile) </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://loquesomos.org/redencion-nuestro-ultimo-baile/" title="12:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-23T12:01:30+02:00">23 abril, 2021</time><time class="updated" datetime="2021-04-23T10:01:03+02:00">23 abril, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="http://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="http://loquesomos.org/redencion-nuestro-ultimo-baile/#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cuanto-sabes-de-musica-rock/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=91269&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5157d7e0934b8e2a6bc1debedfc11d7f1021f70e#parent=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>Más solidaridad y menos hipocresía</strong></a></span><em><br /> Miles de personas viviendo en la calle y millones que no pueden pagar ni un alquiler, pero ahora resulta que el Estado tiene 100.000 viviendas vacías para refugiados ucranianos (eso sí: sólo ucranianos). En una de éstas, les conceden la Renta Básica. <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;">Jesús Gómez Gutiérrez </span></em></strong></a></span></em></p></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/eventos/" target="_blank" rel="http://loquesomos.org/eventos/ noopener"><noscript><img class="alignnone size-medium wp-image-30849" src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /></noscript><img class="lazyload alignnone size-medium wp-image-30849" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><noscript><img class="wp-image-40774 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="http://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-91233 size-large" src="http://www.loquesomos.org/wp-content/uploads/2022/03/Evolución-lqsomos-acacio-1024x730.jpg" alt="" width="800" height="570" /></noscript><img class="lazyload aligncenter wp-image-91233 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20570%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2022/03/Evolución-lqsomos-acacio-1024x730.jpg" alt="" width="800" height="570" /></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="http://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/tag/guerra/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>¡NO A LA GUERRA!</strong></em></span></a><a href="http://loquesomos.org/tag/guerra/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-15695 size-full" src="http://www.loquesomos.org/wp-content/uploads/2009/11/ago9.jpg" alt="" width="300" height="275" /></noscript><img class="lazyload aligncenter wp-image-15695 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20275%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2009/11/ago9.jpg" alt="" width="300" height="275" /></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="http://loquesomos.org/korrika-txulapoa-madrid-la-ciudad-que-no-acoge/#comment-34596">Korrika Txulapoa: Madrid la ciudad que NO acoge</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/Novela-negra-indita-Primero-de-octubre-108369500782884/likes' rel='external nofollow ugc' class='url'>Tomás F. Ruiz</a></span> en <a href="http://loquesomos.org/asier-guridi-nueva-huelga-de-hambre/#comment-34594">Asier Guridi: Nueva huelga de hambre</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/Novela-negra-indita-Primero-de-octubre-108369500782884/likes' rel='external nofollow ugc' class='url'>Tomás F. Ruiz</a></span> en <a href="http://loquesomos.org/asier-guridi-nueva-huelga-de-hambre/#comment-34593">Asier Guridi: Nueva huelga de hambre</a></li><li class="recentcomments"><span class="comment-author-link">cristina calandre</span> en <a href="http://loquesomos.org/los-estados-bandidos-de-america/#comment-34592">Los Estados Bandidos de América</a></li><li class="recentcomments"><span class="comment-author-link">Gorka</span> en <a href="http://loquesomos.org/antifranquismo-olvido-represion/#comment-34591">Antifranquismo: el olvido es represión</a></li></ul></aside><div style ='background-color: #fff; border-radius: px;' class='ctw'><aside id="colorful_text_widget-3" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #fff;'><p style="text-align: center;"><a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>ENTRAR</strong></em></span></a> <noscript><img class="aligncenter wp-image-70051 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /></noscript><img class="lazyload aligncenter wp-image-70051 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20563%20574%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /> <a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>Ecos Literarios</em></strong></span></a></p></p></aside></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong><noscript><img class="aligncenter wp-image-57247 size-full" src="http://www.loquesomos.org/wp-content/uploads/2014/09/muros-mundo-mentiras-lqsomos.jpg" alt="" width="470" height="351" /></noscript><img class="lazyload aligncenter wp-image-57247 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20470%20351%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/09/muros-mundo-mentiras-lqsomos.jpg" alt="" width="470" height="351" />Rodolfo Walsh</strong></em></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="http://loquesomos.org/cuanto-sabes-de-musica-rock/" aria-current="page">¿Cuánto sabes de música rock?</a></li><li> <a href="http://loquesomos.org/armas-un-negocio-como-cualquier-otro/">Armas, ¿un negocio como cualquier otro?</a></li><li> <a href="http://loquesomos.org/guerra-y-alimentos/">Guerra y alimentos</a></li><li> <a href="http://loquesomos.org/proceso-13-13-nuevo-atropello-judicial/">Proceso 13/13: nuevo atropello judicial</a></li><li> <a href="http://loquesomos.org/honduras-amnistia-justicia-y-reconciliacion/">Honduras. Amnistía, justicia y reconciliación</a></li><li> <a href="http://loquesomos.org/la-mujer-cubana-y-sus-luchas-por-la-igualdad/">La mujer cubana y sus luchas por la igualdad</a></li><li> <a href="http://loquesomos.org/ecos-de-sociedad/">Ecos de sociedad</a></li></ul></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-90018 size-full" src="http://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></noscript><img class="lazyload aligncenter wp-image-90018 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20369%20368%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></a></p></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="http://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='http://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='all-in-one-event-calendar-theme-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "all-in-one-event-calendar", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=91269&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5157d7e0934b8e2a6bc1debedfc11d7f1021f70e#parent=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=91269&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5157d7e0934b8e2a6bc1debedfc11d7f1021f70e#parent=http%3A%2F%2Floquesomos.org%2Fcuanto-sabes-de-musica-rock%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202213.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'161764497',post:'91269',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '91269' ]);</script> <script  defer='defer' src="http://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_cd1bb1471a375c1306ee0e6fddc65bad.js"></script></body></html>
<!-- Dynamic page generated in 0.464 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-01 16:21:55 -->

<!-- super cache -->