<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"/><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_11e0303d99e4ed08dc5f9551b1172a62.css" rel="stylesheet" /><title>127 beatos más por martirio en la guerra - LoQueSomos</title><meta name="description" content="Carta colectiva del Episcopado español, Isidro Gomá, Marcello Semeraro, Vaticano, Iglesia Catolica, II República," /><link rel="canonical" href="https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="127 beatos más por martirio en la guerra - LoQueSomos" /><meta property="og:description" content="Carta colectiva del Episcopado español, Isidro Gomá, Marcello Semeraro, Vaticano, Iglesia Catolica, II República," /><meta property="og:url" content="https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2021-10-19T10:01:29+00:00" /><meta property="article:modified_time" content="2021-10-18T11:50:31+00:00" /><meta property="og:image" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/Iglesia-religión-mem-loquesomos-Curas-del-36-en-Valladolid.jpg?fit=300%2C200&#038;ssl=1" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="LQSomos"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="8 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicaci\u00f3n Libre","potentialAction":[{"@type":"SearchAction","target":"http://loquesomos.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/Iglesia-religio\u0301n-mem-loquesomos-Curas-del-36-en-Valladolid.jpg?fit=300%2C200&ssl=1","contentUrl":"https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/Iglesia-religio\u0301n-mem-loquesomos-Curas-del-36-en-Valladolid.jpg?fit=300%2C200&ssl=1","width":300,"height":200},{"@type":"WebPage","@id":"https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/#webpage","url":"https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/","name":"127 beatos m\u00e1s por martirio en la guerra - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/#primaryimage"},"datePublished":"2021-10-19T10:01:29+00:00","dateModified":"2021-10-18T11:50:31+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"Carta colectiva del Episcopado espa\u00f1ol, Isidro Gom\u00e1, Marcello Semeraro, Vaticano, Iglesia Catolica, II Rep\u00fablica,","breadcrumb":{"@id":"https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/"]}]},{"@type":"BreadcrumbList","@id":"https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://loquesomos.org/","url":"http://loquesomos.org/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/#webpage"}}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"https://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario 127 beatos más por martirio en la guerra del feed" href="https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/feed/" /> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/84891" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://wp.me/paWKkN-m5d' /><link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F" /><link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="https://loquesomos.org/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-84891 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><noscript><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20132%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="lazyload custom-logo" alt="LoQueSomos" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description">Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-84891" class="post-84891 post type-post status-publish format-standard has-post-thumbnail hentry category-arturo-del-villar category-c47-memoria tag-carta-colectiva-del-episcopado-espanol tag-iglesia-catolica tag-ii-republica tag-isidro-goma tag-marcello-semeraro tag-vaticano"><div class="featured-image"> <a href="https://www.loquesomos.org/wp-content/uploads/2020/11/Iglesia-religión-mem-loquesomos-Curas-del-36-en-Valladolid.jpg" class="image-popup"><noscript><img width="300" height="200" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/Iglesia-religión-mem-loquesomos-Curas-del-36-en-Valladolid.jpg?resize=300%2C200&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript><img width="300" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/Iglesia-religión-mem-loquesomos-Curas-del-36-en-Valladolid.jpg?resize=300%2C200&amp;ssl=1" class="lazyload attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/s29-autores/arturo-del-villar/"  rel="category tag">Arturo del Villar</a>&nbsp;<a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/"  rel="category tag">Historia (s)</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> 127 beatos más por martirio en la guerra</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/" title="12:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-19T12:01:29+02:00">19 octubre, 2021</time><time class="updated" datetime="2021-10-18T13:50:31+02:00">18 octubre, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos">LQSomos </a> </span> </span> <span class="comments"><a href="https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/carta-colectiva-del-episcopado-espanol/" rel="tag">Carta colectiva del Episcopado español</a>, <a href="https://loquesomos.org/tag/iglesia-catolica/" rel="tag">Iglesia Catolica</a>, <a href="https://loquesomos.org/tag/ii-republica/" rel="tag">II República</a>, <a href="https://loquesomos.org/tag/isidro-goma/" rel="tag">Isidro Gomá</a>, <a href="https://loquesomos.org/tag/marcello-semeraro/" rel="tag">Marcello Semeraro</a>, <a href="https://loquesomos.org/tag/vaticano/" rel="tag">Vaticano</a></span></div><div class="entry-content clearfix"><p><strong>Por Arturo del Villar*. <em>LQSomos.</em></strong></p><p><noscript><img class="alignleft size-medium wp-image-84892" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/beatificaciones-iglesia-catolica-lqsomos.png?resize=307%2C351" alt="" width="307" height="351" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/beatificaciones-iglesia-catolica-lqsomos.png?resize=307%2C351&amp;ssl=1 307w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/beatificaciones-iglesia-catolica-lqsomos.png?w=522&amp;ssl=1 522w" sizes="(max-width: 307px) 100vw, 307px" data-recalc-dims="1" /></noscript><img class="lazyload alignleft size-medium wp-image-84892" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20307%20351%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/beatificaciones-iglesia-catolica-lqsomos.png?resize=307%2C351" alt="" width="307" height="351" data-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/beatificaciones-iglesia-catolica-lqsomos.png?resize=307%2C351&amp;ssl=1 307w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2021/10/beatificaciones-iglesia-catolica-lqsomos.png?w=522&amp;ssl=1 522w" data-sizes="(max-width: 307px) 100vw, 307px" data-recalc-dims="1" />El papa Paco se ha ganado un lugar de honor en el <em>Libro Guinness de los Records</em>, por ser el que más beatos y mártires de la Cruzada española ha catapultado al reino de los cielos. Este 16 de octubre de 2021 ha enviado 127 más de un solo empujón, desde la mezquita catedral de Córdoba de la que se ha apropiado la desvergonzada Iglesia catolicorromana. El papa Paco clama contra los árabes cuando le queman un templo de su secta, sin tener en cuenta que su secta se pasó diecinueve siglos afirmando que era la única religión verdadera, y en consecuencia podía eliminar a todas las demás por ser falsas, que lo eran porque ella lo decía.</p><p>Su enviado el cardenal Marcello Semeraro ha oficiado el ritual para que los 127 pasen a ser beatos de la Iglesia catolicorromana, y el obispo de Córdoba, Demetrio Fernández, pronunció una homilía en la que dijo entre otras cosas por el estilo: “Los mártires han producido entre nosotros un amor más grande, y hoy constatamos una vez más que la vida cristiana es cauce de humanización, de conciliación y de paz para los pueblos.” Lo que constatamos los españoles es que la Iglesia catolicorromana continúa en guerra contra la República, como lo estuvo incluso desde antes de su proclamación, cuando desde los púlpitos se ordenaba votar a las candidaturas monárquicas, y después continuó en campaña hasta hoy.</p><p><strong>Declaración de guerra</strong></p><p>Aprobada la Constitución de la República el 9 de diciembre de 1931, los obispos divulgaron una declaración colectiva que es en realidad una declaración de guerra contra el nuevo régimen. Firmada por 59 obispos y vicarios capitulares, carece de fecha, pero fue publicada el 20 de diciembre, y está recogida en el volumen titulado Documentos colectivos del Episcopado español (Madrid, Editorial Católica, Biblioteca de Autores Cristianos, 1974, páginas 160 y siguientes, texto que seguimos aquí).</p><p>En resumen, presumían los obispos de “la actitud contenida y paciente con que han obrado la Sede Apostólica y el Episcopado durante la primera etapa constituyente de la República española”, pero aseguraban que ya se había acabado su paciencia, y protestaban contra lo que consideraban un menoscabo de sus privilegios seculares: “Violación del mínimo de libertad religiosa; exclusión de la Iglesia de la vida pública; negación de su libertad interna, como cualquier otra asociación para fines lícitos; todas las libertades, de todos, para todos, menos si se trata de católicos; supresión de los medios económicos de sustentación de la Iglesia, a pesar de varios títulos justos para mantenerla.”</p><p>Una sarta de mentiras, como es habitual entre los obispos catolicorromanos. El texto constitucional proclama en su tercer artículo que “El Estado español no tiene religión oficial”, lo mismo que sucede en todas las naciones democráticas. Era el fin de la coalición entre el altar y el trono que hasta entonces sojuzgó al pueblo, imponiéndole la realeza como un derecho divino indiscutible.</p><p>De ninguna manera se impedía “el mínimo de libertad religiosa”. El artículo 27 garantiza “la libertad de conciencia y el derecho de profesar y practicar libremente cualquier religión”. Eso resultaba intolerable para la secta catolicorromana. Las sucesivas constituciones monárquicas habían impuesto la confesión catolicorromana como única del reino. Protestaban por perder sus privilegios seculares, porque lo que hacía la Constitución era equiparar a todas las confesiones religiosas reconocidas.</p><p>Se sucedieron los enfrentamientos entre los jerarcas catolicorromanos y las autoridades republicanas. El caso más relevante fue la expulsión del cardenal primado Pedro Segura, muy amigo del exrey, conducido a la frontera de Irún el 15 de junio de 1931 por la Guardia Civil, debido a su obsesiva campaña antirrepublicana, que continuó desde el Vaticano. Una débil medida contra un opositor potente.</p><p><strong>El obnubilado Isidro Gomá</strong></p><p><noscript><img class="alignright wp-image-42058 size-medium" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?resize=300%2C176" alt="" width="300" height="176" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?resize=300%2C176&amp;ssl=1 300w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?resize=624%2C365&amp;ssl=1 624w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><img class="lazyload alignright wp-image-42058 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20176%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?resize=300%2C176" alt="" width="300" height="176" data-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?resize=300%2C176&amp;ssl=1 300w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?resize=624%2C365&amp;ssl=1 624w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2016/02/curas-fascistas-LoQueSomos.jpg?w=800&amp;ssl=1 800w" data-sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />La República pecó siempre de blanda ante la continuada dureza de la oposición eclesiástica. Toleró la actividad antirrepublicana del obnubilado Isidro Gomá, desde que siendo obispo de Tarazona insertó una carta pastoral el 13 de mayo de 1931 en el Boletín Eclesiástico, contra la quema de conventos, sin analizar sus causas. Desde entonces se puso en vanguardia de los ataques a la República, actividad recompensada por el Vaticano al nombrarle arzobispo de Toledo el 12 de abril de 1933. Con ello se sintió más capacitado para continuar la campaña antirrepublicana, destinada a protestar contra las leyes aprobadas por las Cortes. Se arrogó una potestad censoria que no le correspondía, pero que el Gobierno tuvo la debilidad de soportar. El presidente de la República, Niceto Alcalá—Zamora, era un ferviente catolicorromano de confesión y comunión semanales, más obediente al papa romano que a la Constitución Española.</p><p>El 17 de mayo de 1933 se publicó una “Declaración del Episcopado con motivo de la Ley de Confesiones y Congregaciones Religiosas”, aprobada por las Cortes, con el desagrado episcopal, que en su escrito nada menos que “reclama la nulidad y la carencia de valor legal de todo lo estatuido en oposición a los derechos integrales de la Iglesia”. De modo que se atrevían ellos a anular los acuerdos adoptados por las Cortes soberanas, y lo peor es que el Gobierno transigía con tales declaraciones subversivas.</p><p>Ante la ineficacia del Gobierno, el dictador del Vaticano, Pío XI, jefe de un Estado extranjero, tuvo la desvergüenza intolerable en la diplomacia internacional de hacer pública el 3 de junio siguiente la carta encíclica Dilectissima nobis, en contra de esa ley. Un Gobierno digno de tal nombre hubiera roto las relaciones diplomáticas inmediatamente con el supuesto Estado Vaticano de opereta bufa. No se atrevió a hacerlo el republicano.</p><p>Y así el poder de Isidro Gomá siguió ascendiendo, hasta que el 16 de diciembre de 1935 fue designado cardenal. Su mando sobre la clerigalla catolicorromana ya era absoluto, como cardenal primado de las Españas, y continuaba en correspondencia constante con el Vaticano, informando a su modo sobre la República. También estaba en contacto con militares españoles ultraconservadores, con vistas a una acción subversiva.</p><p><strong>Actividad bélica</strong></p><p>Por eso la rebelión militar del 17 de julio de 1936 no le sorprendió. Consiguió que Pío XI publicara el 19 de marzo de 1937 la encíclica Divini redemptoris, en defensa de los militares monárquicos sublevados “para combatir al comunismo ateo”. Una nueva injerencia del jefe de un Estado extranjero en los asuntos propios de España, aunque ya a esas alturas las naciones democráticas se desentendían de la aislada República Española.</p><p><noscript><img class="alignleft wp-image-57637 " src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?resize=433%2C172" alt="" width="433" height="172" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?w=642&amp;ssl=1 642w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?resize=300%2C119&amp;ssl=1 300w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?resize=640%2C255&amp;ssl=1 640w" sizes="(max-width: 433px) 100vw, 433px" data-recalc-dims="1" /></noscript><img class="lazyload alignleft wp-image-57637 " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20433%20172%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?resize=433%2C172" alt="" width="433" height="172" data-srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?w=642&amp;ssl=1 642w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?resize=300%2C119&amp;ssl=1 300w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2018/07/obispo-y-fascistas.matanzabadajoz-lqsomos.jpg?resize=640%2C255&amp;ssl=1 640w" data-sizes="(max-width: 433px) 100vw, 433px" data-recalc-dims="1" />El mayor triunfo de Gomá en defensa de sus intereses fue la , firmada el 1 de julio de 1937 por dos cardenales, seis arzobispos, 35 obispos y 5 vicarios capitulares, en apoyo decidido a los militares monárquicos sublevados contra la República. En su opinión muy parcial combatían dos tendencias políticas enfrentadas en la guerra española, criterio basado en una interpretación maniquea de la historia, pese a estar condenado por la misma Iglesia el maniqueísmo como doctrina herética, excepto si convenía utilizarlo a su favor. Las dos tendencias eran:</p><p><em>la espiritual, del lado de los sublevados, que salió a la defensa del orden, la paz social, la civilización tradicional y la patria, y muy ostensiblemente, en un gran sector, para la defensa de la religión; y de la otra parte, la materialista, llámese marxista, comunista o anarquista, que quiso sustituir la vieja civilización de España, con todos sus factores, por la novísima “civilización” de los soviets rusos.</em></p><p>Además de interpretación maniquea es estúpida por falsa. Más adelante añaden que el pronunciamiento militar tuvo un “sentido religioso, que lo consideró como la fuerza que debía reducir a la impotencia a los enemigos de Dios, y como la garantía de la continuidad de su fe y de la práctica de su religión”. Es decir, que era una cruzada de los píos cristianos contra los infieles, en el mismo sentido que las medievales bendecidas por los papas.</p><p>Aunque en todo momento la Iglesia catolicorromana demostró su oposición más firme a la República Española, con esta carta se hizo beligerante, intervino en la guerra activamente, defendió a los rebeldes desde todos sus púlpitos extendidos por todo el mundo, y recaudó en ellos limosnas para entregárselas a los militares rebeldes, con el fin de que compraran armas para matar a los enemigos de su fe en nombre de su dios vengativo.</p><p>Triunfaron los militares monárquicos y se impuso el nazionalcatolicismo en la triste España derrotada. Los jerarcas religiosos hacían el saludo fascista junto a los militares, el dictadorísimo era introducido bajo palio en las catedrales, lo mismo que la hostia consagrada, y por fin el papa Pío XII le concedió el 21 de diciembre de 1953 la cruz de la Suprema Orden Ecuestre de la Milicia de Nuestro Señor Jesucristo, máxima distinción vaticana para premiar las virtudes de un político, en este caso máxima canallada papal contra los españoles esclavizados por el fascismo.</p><p>La Iglesia catolicorromana fue beligerante contra la República, y ahora continúa siéndolo, con las beatificaciones y canonizaciones de los llamados mártires de la Cruzada. La Iglesia se mantiene en guerra contra los republicanos herederos de las ideas triunfantes en 1931 por voluntad mayoritaria del pueblo español. Tengámoslo en cuenta, y no lo olvidemos nunca.</p><p>* <em>Presidente del Colectivo Republicano Tercer Milenio</em><br /> <a href="http://www.loquesomos.org/category/s29-autores/arturo-del-villar/"><span style="color: #0000ff;">Más artículos del autor</span></a></p><p><strong><em>Síguenos en redes sociales&#8230;</em> </strong>Facebook: <span style="color: #0000ff;"><em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Twitter: <em><a href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">@LQSomos</span></strong></a> </em>Telegram: <a href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong><em>LoQueSomosWeb</em></strong></span></a> Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/" data-a2a-title="127 beatos más por martirio en la guerra"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F&amp;linkname=127%20beatos%20m%C3%A1s%20por%20martirio%20en%20la%20guerra" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F&amp;linkname=127%20beatos%20m%C3%A1s%20por%20martirio%20en%20la%20guerra" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F&amp;linkname=127%20beatos%20m%C3%A1s%20por%20martirio%20en%20la%20guerra" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F&amp;linkname=127%20beatos%20m%C3%A1s%20por%20martirio%20en%20la%20guerra" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F&amp;linkname=127%20beatos%20m%C3%A1s%20por%20martirio%20en%20la%20guerra" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://loquesomos.org/redes-caseras-y-descentralizadas/" rel="prev"><span class="meta-nav">&larr;</span> Redes caseras y descentralizadas</a></li><li class="next"><a href="https://loquesomos.org/ramon-carrillo-precursor-del-sanitarismo-en-america-latina/" rel="next">Ramón Carrillo. Precursor del sanitarismo en América Latina <span class="meta-nav">&rarr;</span></a></li></ul><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/el-pais-contra-la-legalidad-de-la-constitucion-republicana-de-1931/" title="“El País” contra la legalidad de la Constitución Republicana de 1931"> <noscript><img width="300" height="205" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2012/04/memo83.jpg?resize=300%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript><img width="300" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20205%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2012/04/memo83.jpg?resize=300%2C205&amp;ssl=1" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/el-pais-contra-la-legalidad-de-la-constitucion-republicana-de-1931/" rel="bookmark" title="“El País” contra la legalidad de la Constitución Republicana de 1931">“El País” contra la legalidad de la Constitución Republicana de 1931</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/el-pais-contra-la-legalidad-de-la-constitucion-republicana-de-1931/" title="19:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-07-26T19:01:01+02:00">26 julio, 2015</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://loquesomos.org/el-pais-contra-la-legalidad-de-la-constitucion-republicana-de-1931/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/chato-galante-siempre-vivo-en-la-memoria/" title="Chato Galante siempre vivo en la memoria"> <noscript><img width="329" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/recorte-cartel-aniversario-chato-galante-lqsomos.jpg.png?resize=329%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript><img width="329" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20329%20205%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/03/recorte-cartel-aniversario-chato-galante-lqsomos.jpg.png?resize=329%2C205&amp;ssl=1" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/chato-galante-siempre-vivo-en-la-memoria/" rel="bookmark" title="Chato Galante siempre vivo en la memoria">Chato Galante siempre vivo en la memoria</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/chato-galante-siempre-vivo-en-la-memoria/" title="16:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-25T16:55:12+01:00">25 marzo, 2021</time><time class="updated" datetime="2021-03-25T19:46:02+01:00">25 marzo, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://loquesomos.org/chato-galante-siempre-vivo-en-la-memoria/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/lorca-asi-que-pasaron-85-anos/" title="Lorca: así que pasaron 85 años"> <noscript><img width="313" height="205" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/05/Lorca-en-La-Cibeles-lqsomos.png?resize=313%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript><img width="313" height="205" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20313%20205%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2019/05/Lorca-en-La-Cibeles-lqsomos.png?resize=313%2C205&amp;ssl=1" class="lazyload attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/lorca-asi-que-pasaron-85-anos/" rel="bookmark" title="Lorca: así que pasaron 85 años">Lorca: así que pasaron 85 años</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/lorca-asi-que-pasaron-85-anos/" title="14:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-18T14:01:28+02:00">18 agosto, 2021</time><time class="updated" datetime="2021-08-18T09:14:50+02:00">18 agosto, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://loquesomos.org/author/folcki/" title="LQSomos">LQSomos</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://loquesomos.org/lorca-asi-que-pasaron-85-anos/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/127-beatos-mas-por-martirio-en-la-guerra/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=84891&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9d96bd9a008ffa3dd421ee0dd712ff0d24abb426#parent=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>La utilidad de VOX</strong></a></span><em><br /> VOX hace bueno al PP.<br /> El miedo a VOX da votos al PSOE.<br /> PPSOE: por favox, no te vayas.<br /> <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Manuel Blanco Chivite</span></em></strong></a></span> </p></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><noscript><img class="aligncenter wp-image-84964 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/10/convo-carabanchel-2021-lqsomos.jpeg" alt="" width="853" height="1280" /></noscript><img class="lazyload aligncenter wp-image-84964 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20853%201280%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/10/convo-carabanchel-2021-lqsomos.jpeg" alt="" width="853" height="1280" /><br /> <noscript><img class="aligncenter wp-image-84873 size-large" src="http://www.loquesomos.org/wp-content/uploads/2021/10/convo-premios-princesa-asturias-21-lqsomos-724x1024.jpeg" alt="" width="724" height="1024" /></noscript><img class="lazyload aligncenter wp-image-84873 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20724%201024%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/10/convo-premios-princesa-asturias-21-lqsomos-724x1024.jpeg" alt="" width="724" height="1024" /><strong>Que la monarquía y los grandes empresarios no sigan utilizando la cultura y la ciencia como excusa. No necesitamos galas de premios, Asturias necesita trabajo digno, derechos y futuro. Oviedo no es su cortijo para desplegar su alfombra roja. No somos súbditos. Solo el pueblo salva al pueblo. Nos vemos el viernes 22 de octubre a las 17:00h en la Pza. de la Escandalera.</strong></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Buscar" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"><a href="http://loquesomos.org/rodolfo-martin-villa-procesado/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-71024 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></noscript><img class="lazyload aligncenter wp-image-71024 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%201027%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/09/fotomontaje-vitoria-martin-villa-lqsomos.jpeg" alt="" width="800" height="1027" /></a><a href="http://loquesomos.org/rodolfo-martin-villa-procesado/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><span style="color: #0000ff;">Rodolfo Martín Villa ¡Procesado!</span></strong></span></a></h6></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-84660 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/10/EXPORT-lqsomos-acacio.jpg" alt="" width="1667" height="1646" /></noscript><img class="lazyload aligncenter wp-image-84660 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201667%201646%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/10/EXPORT-lqsomos-acacio.jpg" alt="" width="1667" height="1646" /></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="https://loquesomos.org/la-utilidad-de-vox/#comment-34345">La utilidad de VOX</a></li><li class="recentcomments"><span class="comment-author-link">Antonio Gimenez Alcalde</span> en <a href="https://loquesomos.org/diciembre-1975-primer-detenido-la-monarquia-miembro-del-frap/#comment-34342">In Memorian: Al Primer detenido de la monarquía por ser miembro del FRAP</a></li><li class="recentcomments"><span class="comment-author-link">Carlos Hernández Martín</span> en <a href="https://loquesomos.org/psoe-y-vox-de-la-mano-sumision-absoluta-a-mohamed-vi/#comment-34341">PsoE y Vox de la mano: sumisión absoluta a Mohamed VI</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="https://loquesomos.org/barbarie-policial-en-vallecas-no-pasara-nada/#comment-34338">Barbarie policial en Vallecas ¡No pasará nada!</a></li><li class="recentcomments"><span class="comment-author-link">Acacio Puig</span> en <a href="https://loquesomos.org/barbarie-policial-en-vallecas-no-pasara-nada/#comment-34337">Barbarie policial en Vallecas ¡No pasará nada!</a></li></ul></aside><aside id="wysiwyg_widgets_widget-18" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="https://alegrialibertaria.org/wp/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-84598 size-full" src="http://www.loquesomos.org/wp-content/uploads/2021/10/logo-radio-alegria-libertaria-lqsomos.png" alt="" width="300" height="269" /></noscript><img class="lazyload aligncenter wp-image-84598 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20269%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/10/logo-radio-alegria-libertaria-lqsomos.png" alt="" width="300" height="269" /></a></p></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong>Rodolfo Walsh</strong></em></p><p><noscript><img class="aligncenter wp-image-71280 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/09/muros-redes-twitter-calle-lqsomos.png" alt="" width="952" height="689" /></noscript><img class="lazyload aligncenter wp-image-71280 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20952%20689%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/09/muros-redes-twitter-calle-lqsomos.png" alt="" width="952" height="689" /></p></aside><aside id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title"><span>¿Nos sigues?</span></h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/LQSomos/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/LQSomos" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/lqsomos/?hl=es" title="Instagram" rel="noopener" target="_blank"></a></div></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><h6 style="text-align: center;"><a href="http://loquesomos.org/category/s37-especiales/s1234-laicas-y-l/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-80537 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2021/06/vineta-patrimonionavarro-jun21-lqsomos-347x351.png" alt="" width="347" height="351" /></noscript><img class="lazyload aligncenter wp-image-80537 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20347%20351%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/06/vineta-patrimonionavarro-jun21-lqsomos-347x351.png" alt="" width="347" height="351" /></a></h6></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="https://loquesomos.org/querella-argentina-nuevas-denuncias-desde-castellon/">Querella Argentina: nuevas denuncias desde Castellón</a></li><li> <a href="https://loquesomos.org/el-estado-espanol-en-tela-de-juicio-proceso-a-martin-villa/">El estado español en “tela de juicio”: proceso a Martín Villa</a></li><li> <a href="https://loquesomos.org/ramon-carrillo-precursor-del-sanitarismo-en-america-latina/">Ramón Carrillo. Precursor del sanitarismo en América Latina</a></li><li> <a href="https://loquesomos.org/127-beatos-mas-por-martirio-en-la-guerra/" aria-current="page">127 beatos más por martirio en la guerra</a></li><li> <a href="https://loquesomos.org/redes-caseras-y-descentralizadas/">Redes caseras y descentralizadas</a></li><li> <a href="https://loquesomos.org/un-rescate-en-toda-regla/">Un rescate en toda regla</a></li><li> <a href="https://loquesomos.org/filtran-la-lista-negra-de-facebook/">Filtran la &#8216;lista negra&#8217; de Facebook</a></li></ul></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <noscript><img src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://i1.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=84891&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9d96bd9a008ffa3dd421ee0dd712ff0d24abb426#parent=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=84891&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9d96bd9a008ffa3dd421ee0dd712ff0d24abb426#parent=https%3A%2F%2Floquesomos.org%2F127-beatos-mas-por-martirio-en-la-guerra%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202142.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'161764497',post:'84891',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '84891' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div><script  defer='defer' src="https://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_aafac2da869d8492ef34c904f19d344a.js"></script></body></html>
<!-- Dynamic page generated in 0.263 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-20 02:31:46 -->

<!-- Compression = gzip -->