<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://loquesomos.org/wp-content/cache/autoptimize/css/autoptimize_2ac4b01897d3a369d3de73ebd3f3cc39.css" rel="stylesheet" /><title>La boda esperpéntica de Miguel Hernández - LoQueSomos</title><meta name="description" content="chantaje religioso, Historia universal de la infamia, Miguel Hernández, Extra Ecclesiam nulla salus, Josefina Manresa, poeta de Orihuela," /><link rel="canonical" href="http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La boda esperpéntica de Miguel Hernández - LoQueSomos" /><meta property="og:description" content="chantaje religioso, Historia universal de la infamia, Miguel Hernández, Extra Ecclesiam nulla salus, Josefina Manresa, poeta de Orihuela," /><meta property="og:url" content="http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/" /><meta property="og:site_name" content="LoQueSomos" /><meta property="article:publisher" content="https://www.facebook.com/LQSomos/" /><meta property="article:published_time" content="2022-03-26T13:01:47+00:00" /><meta property="article:modified_time" content="2022-03-25T20:24:35+00:00" /><meta property="og:image" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg?fit=470%2C313" /><meta property="og:image:width" content="470" /><meta property="og:image:height" content="313" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LQSomos" /><meta name="twitter:site" content="@LQSomos" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="LQSomos" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="8 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://loquesomos.org/#website","url":"http://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicación Libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg?fit=470%2C313&ssl=1","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg?fit=470%2C313&ssl=1","width":470,"height":313},{"@type":"WebPage","@id":"http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/#webpage","url":"http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/","name":"La boda esperpéntica de Miguel Hernández - LoQueSomos","isPartOf":{"@id":"http://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/#primaryimage"},"datePublished":"2022-03-26T13:01:47+00:00","dateModified":"2022-03-25T20:24:35+00:00","author":{"@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"description":"chantaje religioso, Historia universal de la infamia, Miguel Hernández, Extra Ecclesiam nulla salus, Josefina Manresa, poeta de Orihuela,","breadcrumb":{"@id":"http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/"]}]},{"@type":"BreadcrumbList","@id":"http://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"La boda esperpéntica de Miguel Hernández"}]},{"@type":"Person","@id":"http://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","@id":"http://loquesomos.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"https://loquesomos.org/author/folcki/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario La boda esperpéntica de Miguel Hernández del feed" href="https://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/feed/" /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/90319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://wp.me/paWKkN-nuL' /><link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F" /><link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-248629-38 ', 'auto');
			ga('send', 'pageview');</script> <link rel="pingback" href="https://loquesomos.org/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-90319 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="LoQueSomos" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></h3><p id="site-description"> Cultura Libre, Comunicación Libre</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="http://loquesomos.org/">Portada</a></li><li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a><ul class="sub-menu"><li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li><li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li></ul></li><li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a><ul class="sub-menu"><li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li><li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li><li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li><li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li></ul></li><li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a><ul class="sub-menu"><li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li></ul></li><li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a><ul class="sub-menu"><li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li></ul></li><li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a><ul class="sub-menu"><li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li><li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li><li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li><li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li><li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li><li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li></ul></li><li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a><ul class="sub-menu"><li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li><li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li><li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li><li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li></ul></li><li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a><ul class="sub-menu"><li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li><li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li><li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li><li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li><li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li><li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li></ul></li><li id="menu-item-87335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87335"><a href="https://loquesomos.org/eventos/">Eventos</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-90319" class="post-90319 post type-post status-publish format-standard has-post-thumbnail hentry category-arturo-del-villar category-c47-memoria category-c16-lo-que-leemos tag-28-de-marzo-de-1942 tag-chantaje-religioso tag-extra-ecclesiam-nulla-salus tag-historia-universal-de-la-infamia tag-josefina-manresa tag-miguel-hernandez tag-poeta-de-orihuela"><div class="featured-image"> <a href="https://www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg" class="image-popup"><img width="470" height="313" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=470%2C313&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg?w=470&amp;ssl=1 470w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 470px) 100vw, 470px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=470%2C313&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/s29-autores/arturo-del-villar/"  rel="category tag">Arturo del Villar</a>&nbsp;<a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/"  rel="category tag">Historia (s)</a>&nbsp;<a href="https://loquesomos.org/category/c16-lo-que-leemos/" style="background:#8224e3" rel="category tag">República de las Letras</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> La boda esperpéntica de Miguel Hernández</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/" title="14:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-26T14:01:47+01:00">26 marzo, 2022</time><time class="updated" datetime="2022-03-25T21:24:35+01:00">25 marzo, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <a href="https://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/#respond"><i class="fa fa-comment"></i> 0 comentarios</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/28-de-marzo-de-1942/" rel="tag">28 de marzo de 1942</a>, <a href="https://loquesomos.org/tag/chantaje-religioso/" rel="tag">chantaje religioso</a>, <a href="https://loquesomos.org/tag/extra-ecclesiam-nulla-salus/" rel="tag">Extra Ecclesiam nulla salus</a>, <a href="https://loquesomos.org/tag/historia-universal-de-la-infamia/" rel="tag">Historia universal de la infamia</a>, <a href="https://loquesomos.org/tag/josefina-manresa/" rel="tag">Josefina Manresa</a>, <a href="https://loquesomos.org/tag/miguel-hernandez/" rel="tag">Miguel Hernández</a>, <a href="https://loquesomos.org/tag/poeta-de-orihuela/" rel="tag">poeta de Orihuela</a></span></div><div class="entry-content clearfix"><p><strong>Por Arturo del Villar.<em> LQSomos.</em></strong></p><p>Ahora que estamos conmemorando los 80 años de la muerte de Miguel Hernández en una cárcel de la dictadura fascista, es útil meditar sobre el fanatismo de los clérigos catolicorromanos, capaces de forzar a una persona a renunciar a sus ideas para someterse a las que ellos imponen. Alegan el axioma vicioso convertido en dogma de que <em>Extra Ecclesiam nulla salus,</em> impuesto a sangre y fuego, causante de incontables crímenes.</p><p><img class="alignright wp-image-90320 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/miguel-hernandez-Josefina-manresa-lqsomos.jpg?resize=351%2C228" alt width="351" height="228" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/miguel-hernandez-Josefina-manresa-lqsomos.jpg?resize=351%2C228&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/miguel-hernandez-Josefina-manresa-lqsomos.jpg?w=400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 351px) 100vw, 351px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/miguel-hernandez-Josefina-manresa-lqsomos.jpg?resize=351%2C228&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright wp-image-90320 size-medium" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/miguel-hernandez-Josefina-manresa-lqsomos.jpg?resize=351%2C228" alt="" width="351" height="228" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/miguel-hernandez-Josefina-manresa-lqsomos.jpg?resize=351%2C228&amp;ssl=1 351w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/03/miguel-hernandez-Josefina-manresa-lqsomos.jpg?w=400&amp;ssl=1 400w" sizes="(max-width: 351px) 100vw, 351px" data-recalc-dims="1" /></noscript>En Derecho y en simple lógica, las confesiones obtenidas mediante la violencia carecen de valor, pero en el criterio de la Iglesia catolicorromana son aceptables: por ello los verdugos de la Inquisición torturaban a los reos con los más feroces suplicios físicos, hasta obtener la confesión deseada, y a continuación los mandaban a la hoguera para “matar el cuerpo y salvar el alma”. Fue el método utilizado con Miguel Hernández en 1942, porque si no lo enviaron a morir en la hoguera sabían que solamente le quedaban unos días de vida cuando lo sometieron a sus torturas psíquicas.</p><p>Después de pasearlo por once cárceles custodiado siempre por dos guardias civiles, en lo que constituyó un suplicio continuado con el refinamiento fascista contra un vencido en la guerra, finalmente el 28 de junio de 1941 ingresó en el penal de Alicante, llamado Reformatorio de Adultos, que iba a ser su última morada en esta tierra tan madrastra para él. Carece de explicación lógica ese turismo carcelario, que conllevó un elevado gasto económico en unas circunstancias adversas. Solamente se comprende por un sadismo criminal de los vencedores sobre el enemigo derrotado, con el fin de mantenerlo inquieto y aumentar su dolor por hallarse privado de libertad.</p><p>Tantos traslados en condiciones deficientes le hicieron enfermar de bronquitis, que los médicos carcelarios curaron mal, y su salud se complicó más al contagiarse de tifus a comienzos de diciembre, con la característica fiebre alta. A todo ello se añadían los dolores crónicos de cabeza. El declive final lo proporcionó un neumotórax que inutilizó su pulmón izquierdo. El médico del penal propuso su traslado al sanatorio antituberculoso de Porta Coeli en Valencia, porque en la enfermería de la cárcel no se disponía de medios técnicos para su atención, ni siquiera había algodón para realizar las curas, pero las autoridades carcelarias dilataron tomar una decisión mientras se examinaba su expediente. Había que castigar con la mayor dureza no sólo al miliciano que combatió con las armas a los militares monárquicos sublevados, sino principalmente al propagandista de la legalidad constitucional con sus escritos en prosa y verso. Sufrió abundantes hemorragias, y su cuerpo llagado despedía un hedor repulsivo. Padecía enormes dolores, que no preocupaban a los carceleros.</p><p><strong>El chantaje religioso</strong></p><p>Se había puesto en marcha la “operación conversión del comunista”. Si no la diseñó al menos la inspiró el clérigo Luis Almarcha, el que había pagado la edición de su primer libro, <em>Perito en lunas,</em> en 1933. Entonces protegía a Hernández porque escribía versos de temática religiosa, y hasta compuso un auto sacramental anacrónico, porque ese género literario es característico del Barroco del siglo XVII, carente de vigencia en el XX. Mantenía bien sujeto al poeta en Orihuela, hasta que se trasladó a vivir en Madrid definitivamente en febrero de 1935, y el contacto con los intelectuales de la capital le hizo renunciar a sus ideales pueblerinos de sacristía y procesión por los de libertad y revolución, que le animaron a ingresar en el Partido Comunista.</p><figure id="attachment_72962" aria-describedby="caption-attachment-72962" style="width: 371px" class="wp-caption alignleft"><img class="wp-image-72962  jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/2-josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=371%2C288" alt width="371" height="288" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/2-josefina-manresa-miguel-hernandez-lqsomos.jpg?w=513&amp;ssl=1 513w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/2-josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=300%2C233&amp;ssl=1 300w" data-lazy-sizes="(max-width: 371px) 100vw, 371px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/2-josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=371%2C288&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-72962 " src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/2-josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=371%2C288" alt="" width="371" height="288" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/2-josefina-manresa-miguel-hernandez-lqsomos.jpg?w=513&amp;ssl=1 513w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/11/2-josefina-manresa-miguel-hernandez-lqsomos.jpg?resize=300%2C233&amp;ssl=1 300w" sizes="(max-width: 371px) 100vw, 371px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-72962" class="wp-caption-text">Josefina Manresa y Miguel Hernández, en Jaén, abril de 1937</figcaption></figure><p>Almarcha vio la oportunidad de hacer volver al réprobo a su redil, como un cordero arrepentido. Se hallaba en muy buenas relaciones con los militares vencedores, tanto que fue designado obispo de León en 1944, en la terna que el jefe del Estado presentaba al papa romano para que él decidiese. Esta facultad estaba concedida secularmente a los reyes españoles, y se la apropió su sucesor tras la guerra, con el visto bueno vaticano. Pudo haber conseguido la libertad inmediata de Hernández, por cualquier disculpa técnica. Pero lo que quiso fue dominarlo, hacerle pagar el abandono de la sacristía por la militancia comunista. Se acercó a visitarle en el lecho de muerte, para recomendarle que se retractara de sus escritos y sus actos como miliciano, a lo que el moribundo se negó, porque eso hubiera sido tanto como renegar de su identidad. Volvió a intervenir en la vida de Hernández para atormentarlo en sus últimos días, con una absoluta falta de piedad característica de quienes se consideran poseedores de la verdad.</p><p>La operación continuó despiadada, sin conmoverse ante la situación terminal del enfermo, sino al contrario, aprovechándola en su beneficio. El capellán de la prisión, Salvador Pérez Lledó, otro nombre para añadir a la <em>Historia universal de la infamia</em>, insistió ante el moribundo para que se casara canónicamente con la madre de su hijo, explicándole que al haberse casado sólo civilmente en 1937 ese matrimonio carecía de validez para la legislación del nuevo régimen salido de la guerra, y por lo mismo Josefina era una madre soltera de un hijo de padre desconocido.</p><p>Tenía razón al someterlo al chantaje, porque la ley absolutamente legal promulgada por el Gobierno constitucional de la Republica el 28 de junio de 1932, relativa al matrimonio civil obligatorio, había sido ilegalmente derogada por otra ley ilegítima promulgada el 12 de marzo de 1938 por el ilícito Gobierno rebelde de los militares sublevados, imponiendo el matrimonio catolicorromano como único válido en el territorio conquistado, que acabó siendo toda España.</p><p><strong>Por un motivo de fuerza mayor</strong></p><p>Sabedor de su próxima muerte, Hernández quiso asegurar la herencia de su obra literaria, su única posesión, en las personas de su esposa y de su hijo, una vez que fueran considerados legítimos ambos. Únicamente por este motivo aceptó someterse a la ceremonia impuesta, en contra de sus convicciones. Era un caso de fuerza mayor. Sus obligaciones como marido y como padre le conminaban para buscar el medio de legarles una herencia que nadie les discutiera, y que él sabía suficiente para proporcionarles el disfrute de unos derechos de autor muy holgados, cuando la censura fascista autorizase la publicación de sus obras literarias.</p><p>Se sometió incluso a la denigrante ceremonia de confesar sus pecados al capellán de la prisión, que serían los considerados tales por los vencedores: el haber combatido contra ellos con el fusil y la pluma en defensa de la República, como miliciano comunista.</p><p><img class="alignright wp-image-58079  jetpack-lazy-image" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?resize=514%2C316" alt width="514" height="316" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?w=980&amp;ssl=1 980w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?resize=300%2C185&amp;ssl=1 300w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?resize=768%2C473&amp;ssl=1 768w" data-lazy-sizes="(max-width: 514px) 100vw, 514px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?resize=514%2C316&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright wp-image-58079 " src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?resize=514%2C316" alt="" width="514" height="316" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?w=980&amp;ssl=1 980w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?resize=300%2C185&amp;ssl=1 300w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2018/09/miguel-Hernandez-Lqsomos.jpg?resize=768%2C473&amp;ssl=1 768w" sizes="(max-width: 514px) 100vw, 514px" data-recalc-dims="1" /></noscript>Una vez todo conforme con la voluntad de la clerigalla, que no con la de los contrayentes, el 4 de marzo de 1942 se escenificó el esperpento de la boda religiosa en la enfermería del Reformatorio de Adultos de Alicante, en donde quedó registrado el documento oficial. El acto era nulo de pleno derecho, puesto que los contrayentes comparecían obligados por la fuerza del chantaje, sin intervención de su voluntad. Fue una pantomima absurda carente de legitimidad, que nada más podían admitir aquellos clérigos desaprensivos acostumbrados a imponer sus opiniones sin argumentos, con la fuerza del poder concedido de real orden, en aquel caso de fascista orden.</p><p>Solamente unos fanáticos carentes del menor atisbo de humanidad podían ser capaces de valerse de la agonía de un enfermo desahuciado para obligarle a someterse a sus rituales. La única confesión cristiana que considera un sacramento el matrimonio es la catolicorromana; para las restantes simplemente es un contrato realizado ante la comunidad, que es lo lógico. La secta catolicorromana ignora la lógica, obligada por su intransigencia obcecada. Mantiene la norma seguida por los inquisidores, de matar al cuerpo con la intención de salvar el alma.</p><p>Para premiar su total sumisión a la religión de los militares vencedores, el día 21 la Dirección General de Prisiones autorizó “la conducción de este penado al sanatorio antituberculoso de Porta Coeli (Valencia), para ser sometido a tratamiento”: esperaron a que estuviera casado canónicamente para permitir su traslado, cuando su estado físico lo hacía imposible. Fue un crimen alevoso premeditado.</p><p>A las cinco y media de la madrugada del 28 de marzo de 1942 falleció en la enfermería del Reformatorio de Adultos de Alicante Miguel Hernández, uno de los más grandes poetas castellanos de la historia, castigado por haber defendido la legalidad constitucional en el frente de batalla y en su escritura. Los militares sublevados fueron los culpables de su triste muerte, y los clérigos que los acompañaban sus cómplices.</p><p><a href="http://www.loquesomos.org/category/s29-autores/arturo-del-villar/"><span style="color: #0000ff;">Más artículos del autor</span></a></p><p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/" data-a2a-title="La boda esperpéntica de Miguel Hernández"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&amp;linkname=La%20boda%20esperp%C3%A9ntica%20de%20Miguel%20Hern%C3%A1ndez" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&amp;linkname=La%20boda%20esperp%C3%A9ntica%20de%20Miguel%20Hern%C3%A1ndez" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&amp;linkname=La%20boda%20esperp%C3%A9ntica%20de%20Miguel%20Hern%C3%A1ndez" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&amp;linkname=La%20boda%20esperp%C3%A9ntica%20de%20Miguel%20Hern%C3%A1ndez" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&amp;linkname=La%20boda%20esperp%C3%A9ntica%20de%20Miguel%20Hern%C3%A1ndez" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&amp;linkname=La%20boda%20esperp%C3%A9ntica%20de%20Miguel%20Hern%C3%A1ndez" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F&amp;linkname=La%20boda%20esperp%C3%A9ntica%20de%20Miguel%20Hern%C3%A1ndez" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://loquesomos.org/radio-klara-40-anys-de-radio-lliure-i-llibertaria-a-la-ciutat-de-valencia/" rel="prev"><span class="meta-nav">&larr;</span> Ràdio Klara: 40 anys de ràdio lliure i llibertària a la ciutat de València</a></li><li class="next"><a href="https://loquesomos.org/la-dignidad-saharaui-toma-el-centro-de-madrid/" rel="next">La dignidad saharaui toma el centro de Madrid <span class="meta-nav">&rarr;</span></a></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/otan-no-borbones-fuera/" title="OTAN no, borbones fuera"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/Felipe-VI-pascua-militar-22-mp3-lqsomos.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/Felipe-VI-pascua-militar-22-mp3-lqsomos.png?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/Felipe-VI-pascua-militar-22-mp3-lqsomos.png?zoom=2&amp;resize=390%2C205 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/01/Felipe-VI-pascua-militar-22-mp3-lqsomos.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/otan-no-borbones-fuera/" rel="bookmark" title="OTAN no, borbones fuera"> OTAN no, borbones fuera </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/otan-no-borbones-fuera/" title="10:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-07T10:15:36+01:00">7 enero, 2022</time><time class="updated" datetime="2022-01-07T08:08:02+01:00">7 enero, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/otan-no-borbones-fuera/#comments">3</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/galdos-cronista-de-la-i-republica/" title="Galdós cronista de la I República"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/01/don-benito-perez-galdos-loquesomos-e1578341076188.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2020/01/don-benito-perez-galdos-loquesomos-e1578341076188.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/galdos-cronista-de-la-i-republica/" rel="bookmark" title="Galdós cronista de la I República"> Galdós cronista de la I República </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/galdos-cronista-de-la-i-republica/" title="00:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T00:03:56+01:00">14 enero, 2020</time><time class="updated" datetime="2020-01-13T21:15:31+01:00">13 enero, 2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/galdos-cronista-de-la-i-republica/#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://loquesomos.org/evangelizar-en-bicicleta/" title="Evangelizar en bicicleta"> <img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/papa-franciasco-bicicleta-iglesia-lqsomos-e1635953416938.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2021/11/papa-franciasco-bicicleta-iglesia-lqsomos-e1635953416938.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://loquesomos.org/evangelizar-en-bicicleta/" rel="bookmark" title="Evangelizar en bicicleta"> Evangelizar en bicicleta </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://loquesomos.org/evangelizar-en-bicicleta/" title="12:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-03T12:01:30+01:00">3 noviembre, 2021</time><time class="updated" datetime="2021-11-26T18:16:05+01:00">26 noviembre, 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://loquesomos.org/author/folcki/"
 title="LQSomos"
 > LQSomos </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://loquesomos.org/evangelizar-en-bicicleta/#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-boda-esperpentica-de-miguel-hernandez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&#038;postid=90319&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b56b39f2f1a31512759b1c1de276a2954af01bea#parent=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div id="secondary"><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><noscript><img class="aligncenter wp-image-31762 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></noscript><img class="lazyload aligncenter wp-image-31762 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong>De lo posible y lo probable</strong></a></span><em><br /> Otro mundo (aun peor) es posible. Incluso, probable. <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;">Alejandro Pacheco</span></em></strong></a></span></em></p></aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/eventos/" target="_blank" rel="http://loquesomos.org/eventos/ noopener"><noscript><img class="alignnone size-medium wp-image-30849" src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /></noscript><img class="lazyload alignnone size-medium wp-image-30849" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2032%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><noscript><img class="wp-image-40774 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></noscript><img class="lazyload wp-image-40774 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202411%20650%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br /> <a href="http://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p></aside><aside id="search-1" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Buscar"
 /> <button class="search-icon" type="submit"></button></div></form></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget clearfix"><h3 class="widget-title"><span>Así lo dice Acacio</span></h3><p><noscript><img class="aligncenter wp-image-89831 size-large" src="http://www.loquesomos.org/wp-content/uploads/2021/11/no-a-la-guerra-lqsomos-acacio-890x1024.jpg" alt="" width="800" height="920" /></noscript><img class="lazyload aligncenter wp-image-89831 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20920%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2021/11/no-a-la-guerra-lqsomos-acacio-890x1024.jpg" alt="" width="800" height="920" /></p></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label> <input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label> <input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" ></div></form></div></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><a href="http://loquesomos.org/tag/guerra/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>¡NO A LA GUERRA!</strong></em></span></a><a href="http://loquesomos.org/tag/guerra/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-15695 size-full" src="http://www.loquesomos.org/wp-content/uploads/2009/11/ago9.jpg" alt="" width="300" height="275" /></noscript><img class="lazyload aligncenter wp-image-15695 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20275%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2009/11/ago9.jpg" alt="" width="300" height="275" /></a></p></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Claudi</span> en <a href="https://loquesomos.org/contacto/#comment-34587">Contacto</a></li><li class="recentcomments"><span class="comment-author-link">cristina calandre</span> en <a href="https://loquesomos.org/132-aniversario-del-nacimiento-de-luis-calandre-ibanez/#comment-34586">132 aniversario del nacimiento de Luis Calandre Ibáñez</a></li><li class="recentcomments"><span class="comment-author-link">cristina calandre</span> en <a href="https://loquesomos.org/132-aniversario-del-nacimiento-de-luis-calandre-ibanez/#comment-34585">132 aniversario del nacimiento de Luis Calandre Ibáñez</a></li><li class="recentcomments"><span class="comment-author-link">cristina</span> en <a href="https://loquesomos.org/132-aniversario-del-nacimiento-de-luis-calandre-ibanez/#comment-34584">132 aniversario del nacimiento de Luis Calandre Ibáñez</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="https://loquesomos.org/de-lo-posible-y-lo-probable/#comment-34581">De lo posible y lo probable</a></li></ul></aside><div style ='background-color: #fff; border-radius: px;' class='ctw'><aside id="colorful_text_widget-3" class="widget widget_colorful_text_widget clearfix"><h2 style ='color: #fff;'></h2><p  style ='color: #fff;'><p style="text-align: center;"><a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em><strong>ENTRAR</strong></em></span></a> <noscript><img class="aligncenter wp-image-70051 size-full" src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /></noscript><img class="lazyload aligncenter wp-image-70051 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20563%20574%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2020/07/muros-cultura-libros-represión-lqsomos.jpg" alt="" width="563" height="574" /> <a href="http://loquesomos.org/tag/ecos-literarios/" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong><em>Ecos Literarios</em></strong></span></a></p></p></aside></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><p style="text-align: center;"><em>Las paredes son la imprenta de los pueblos. <strong><noscript><img class="aligncenter wp-image-57247 size-full" src="http://www.loquesomos.org/wp-content/uploads/2014/09/muros-mundo-mentiras-lqsomos.jpg" alt="" width="470" height="351" /></noscript><img class="lazyload aligncenter wp-image-57247 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20470%20351%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2014/09/muros-mundo-mentiras-lqsomos.jpg" alt="" width="470" height="351" />Rodolfo Walsh</strong></em></p></aside><aside id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Reciente</span></h3><ul><li> <a href="https://loquesomos.org/la-dignidad-saharaui-toma-el-centro-de-madrid/">La dignidad saharaui toma el centro de Madrid</a></li><li> <a href="https://loquesomos.org/la-boda-esperpentica-de-miguel-hernandez/" aria-current="page">La boda esperpéntica de Miguel Hernández</a></li><li> <a href="https://loquesomos.org/radio-klara-40-anys-de-radio-lliure-i-llibertaria-a-la-ciutat-de-valencia/">Ràdio Klara: 40 anys de ràdio lliure i llibertària a la ciutat de València</a></li><li> <a href="https://loquesomos.org/la-republica-como-alternativa-dejar-de-cavar-nuestra-propia-tumba/">La República como alternativa; dejar de cavar nuestra propia tumba</a></li><li> <a href="https://loquesomos.org/masiva-despedida-del-pueblo-corso-a-yvan-colonna/">Masiva despedida del pueblo corso a Yvan Colonna</a></li><li> <a href="https://loquesomos.org/recuperar-la-memoria-de-nuestro-companero-jose-luis-montanes/">Recuperar la memoria de nuestro compañero JOSE LUIS MONTAÑES</a></li><li> <a href="https://loquesomos.org/colombia-el-lento-camino-de-la-renovacion-politica/">Colombia: el lento camino de la renovación política</a></li></ul></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><p><a href="http://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><noscript><img class="aligncenter wp-image-90018 size-full" src="http://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></noscript><img class="lazyload aligncenter wp-image-90018 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20369%20368%22%3E%3C/svg%3E' data-src="http://www.loquesomos.org/wp-content/uploads/2022/03/free-julian-assange-lqsomos-defend.wikileaks.jpg.png" alt="" width="369" height="368" /></a></p></aside><aside id="text-12" class="widget widget_text clearfix"><div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #ffffff;"><a style="color: #ffffff;" href="http://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span> loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es"> <img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="W3Schools" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" /></noscript> </a></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://loquesomos.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='all-in-one-event-calendar-theme-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "all-in-one-event-calendar", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=90319&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b56b39f2f1a31512759b1c1de276a2954af01bea#parent=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=161764497&postid=90319&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b56b39f2f1a31512759b1c1de276a2954af01bea#parent=https%3A%2F%2Floquesomos.org%2Fla-boda-esperpentica-de-miguel-hernandez%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202212.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'161764497',post:'90319',tz:'2',srv:'loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '161764497', '90319' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies. <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div> <script  defer='defer' src="https://loquesomos.org/wp-content/cache/autoptimize/js/autoptimize_cd1bb1471a375c1306ee0e6fddc65bad.js"></script></body></html>
<!-- Dynamic page generated in 0.309 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-27 06:06:23 -->

<!-- super cache -->