<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Navidad: acerca de la soledad en las fiestas - LoQueSomos</title>
	<meta name="description" content="Navidad, la soledad en las fiestas, transiciones, emoción subjetiva, relaciones sociales insuficientes, socialización, presiones sociales" />
	<link rel="canonical" href="https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Navidad: acerca de la soledad en las fiestas - LoQueSomos" />
	<meta property="og:description" content="Navidad, la soledad en las fiestas, transiciones, emoción subjetiva, relaciones sociales insuficientes, socialización, presiones sociales" />
	<meta property="og:url" content="https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/" />
	<meta property="og:site_name" content="LoQueSomos" />
	<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
	<meta property="article:published_time" content="2022-12-26T10:05:40+00:00" />
	<meta property="article:modified_time" content="2022-12-25T20:53:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/12/navidad-soledad-lqsomos.png?fit=1202%2C594&ssl=1" />
	<meta property="og:image:width" content="1202" />
	<meta property="og:image:height" content="594" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="LQSomos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LQSomos" />
	<meta name="twitter:site" content="@LQSomos" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="LQSomos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#article","isPartOf":{"@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/"},"author":{"name":"LQSomos","@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da"},"headline":"Navidad: acerca de la soledad en las fiestas","datePublished":"2022-12-26T10:05:40+00:00","dateModified":"2022-12-25T20:53:47+00:00","mainEntityOfPage":{"@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/"},"wordCount":1093,"commentCount":0,"publisher":{"@id":"https://loquesomos.org/#organization"},"image":{"@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/12/navidad-soledad-lqsomos.png?fit=1202%2C594&ssl=1","keywords":["emoción subjetiva","expectativas de entrega","la soledad en las fiestas","Navidad","presiones sociales","relaciones sociales insuficientes","socialización","transiciones"],"articleSection":["Los Otros y Yo","MÁS AUTORES"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#respond"]}]},{"@type":"WebPage","@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/","url":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/","name":"Navidad: acerca de la soledad en las fiestas - LoQueSomos","isPartOf":{"@id":"https://loquesomos.org/#website"},"primaryImageOfPage":{"@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#primaryimage"},"image":{"@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/12/navidad-soledad-lqsomos.png?fit=1202%2C594&ssl=1","datePublished":"2022-12-26T10:05:40+00:00","dateModified":"2022-12-25T20:53:47+00:00","description":"Navidad, la soledad en las fiestas, transiciones, emoción subjetiva, relaciones sociales insuficientes, socialización, presiones sociales","breadcrumb":{"@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#primaryimage","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/12/navidad-soledad-lqsomos.png?fit=1202%2C594&ssl=1","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/12/navidad-soledad-lqsomos.png?fit=1202%2C594&ssl=1","width":1202,"height":594},{"@type":"BreadcrumbList","@id":"https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://loquesomos.org/"},{"@type":"ListItem","position":2,"name":"Navidad: acerca de la soledad en las fiestas"}]},{"@type":"WebSite","@id":"https://loquesomos.org/#website","url":"https://loquesomos.org/","name":"LoQueSomos","description":"Cultura Libre, Comunicación Libre","publisher":{"@id":"https://loquesomos.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://loquesomos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://loquesomos.org/#organization","name":"LoQueSomos","url":"https://loquesomos.org/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/#/schema/logo/image/","url":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&ssl=1","contentUrl":"https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&ssl=1","width":700,"height":132,"caption":"LoQueSomos"},"image":{"@id":"https://loquesomos.org/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/lqsomos/?hl=es","https://es.pinterest.com/loquesomos/","https://www.youtube.com/channel/UCFgwVP9KYT6bRQwp-JZO5cA","https://www.facebook.com/LQSomos/","https://twitter.com/LQSomos"]},{"@type":"Person","@id":"https://loquesomos.org/#/schema/person/5db4e9bf7fc7f22ae67aea9f5c56f0da","name":"LQSomos","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://loquesomos.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2802ff33603f5ce5e7c54f8160143746?s=96&d=identicon&r=g","caption":"LQSomos"},"url":"https://loquesomos.org/author/folcki/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed de los comentarios" href="https://loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Comentario Navidad: acerca de la soledad en las fiestas del feed" href="https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='all-in-one-event-calendar-theme-css'  href='https://loquesomos.org/wp-content/plugins/all-in-one-event-calendar/apiki/dist/styles/theme.css?ver=1638322624' type='text/css' media='all' />
<link rel='stylesheet' id='ctw-style-css'  href='https://loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://loquesomos.org/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://loquesomos.org/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://loquesomos.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://loquesomos.org/wp-content/plugins/newsletter/style.css?ver=7.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;display=swap&#038;subset=all&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async defer='defer' src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async defer='defer' src='https://loquesomos.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://loquesomos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://loquesomos.org/wp-json/wp/v2/posts/102476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://loquesomos.org/?p=102476' />
<link rel="alternate" type="application/json+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-8V7DQREV2V"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-8V7DQREV2V');
		</script>

		<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://loquesomos.org/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			div.footer-socket-left-section { display: none;
visibility: hidden;
!important;
}		</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Georgia, Times, Times New Roman, serif;
--font-headings: Georgia, Times, Times New Roman, serif;
--font-input: Georgia, Times, Times New Roman, serif;
}
body, p {
font-family: Georgia, Times, Times New Roman, serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
font-style: normal;
font-weight: 700;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Georgia, Times, Times New Roman, serif;
font-weight: 700;
 }
.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: Segoe UI, Frutiger, Frutiger Linotype, Dejavu Sans, Helvetica Neue, Arial, sans-serif;
font-weight: 700;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p, .wp-block-post-content, .wp-block-post-excerpt {
font-family: "Arimo";
font-weight: 500;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-102476 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://loquesomos.org/" class="custom-logo-link" rel="home"><img width="700" height="132" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?fit=700%2C132&amp;ssl=1" class="custom-logo" alt="LoQueSomos" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/cropped-logoLQS19SEP.png?resize=300%2C57&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a>
							</h3>
						
													<p id="site-description">
								Cultura Libre, Comunicación Libre							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://loquesomos.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-50493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50493"><a href="https://loquesomos.org/">Portada</a></li>
<li id="menu-item-50454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50454"><a href="https://loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
	<li id="menu-item-50455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50455"><a href="https://loquesomos.org/category/s37-especiales/">Especiales</a></li>
	<li id="menu-item-50457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50457"><a href="https://loquesomos.org/contacto/">Contacto</a></li>
</ul>
</li>
<li id="menu-item-50456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50456"><a href="https://loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
	<li id="menu-item-50458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50458"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
	<li id="menu-item-50459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50459"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/">Democracia</a></li>
	<li id="menu-item-50477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50477"><a href="https://loquesomos.org/category/s9-la-calle/c41-democracia/c335-dialogos-con/">Diálogos con&#8230;</a></li>
	<li id="menu-item-50460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50460"><a href="https://loquesomos.org/category/s9-la-calle/c47-memoria/">Historia (s)</a></li>
</ul>
</li>
<li id="menu-item-50461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50461"><a href="https://loquesomos.org/category/c37-economia/">Economía-s</a>
<ul class="sub-menu">
	<li id="menu-item-50462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50462"><a href="https://loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id="menu-item-50463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50463"><a href="https://loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-50465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50465"><a href="https://loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50481"><a href="https://loquesomos.org/category/c16-lo-que-leemos/">República de las Letras</a>
<ul class="sub-menu">
	<li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
	<li id="menu-item-50471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50471"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c17-reflexion/">Reflexión</a></li>
	<li id="menu-item-50472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50472"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c18-poesia/">Poesía</a></li>
	<li id="menu-item-53025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53025"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c-1612/">Ensayo</a></li>
	<li id="menu-item-50470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50470"><a href="https://loquesomos.org/category/c16-lo-que-leemos/r13relcor/">Relato corto</a></li>
	<li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="https://loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
<li id="menu-item-53023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53023"><a href="https://loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a>
<ul class="sub-menu">
	<li id="menu-item-99314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99314"><a href="http://alejandro-pacheco.loquesomos.org/gallery/">Galería gráfica Alejandro Pacheco Yepes</a></li>
	<li id="menu-item-50468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50468"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
	<li id="menu-item-53024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53024"><a href="https://loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li>
	<li id="menu-item-50467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50467"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
	<li id="menu-item-53022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53022"><a href="https://loquesomos.org/category/c14-arte-o-desarte/c13-a-la-musica/">Alamúsica</a></li>
</ul>
</li>
<li id="menu-item-53015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53015"><a href="https://loquesomos.org/category/maneras-m-33/">Maneras de vivir</a>
<ul class="sub-menu">
	<li id="menu-item-53016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53016"><a href="https://loquesomos.org/category/maneras-m-33/c11-cibervida/">Cibervida</a></li>
	<li id="menu-item-53020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53020"><a href="https://loquesomos.org/category/maneras-m-33/c9-tierra-nuestra/">Mundo Tierra</a></li>
	<li id="menu-item-53028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53028"><a href="https://loquesomos.org/category/maneras-m-33/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
	<li id="menu-item-53027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53027"><a href="https://loquesomos.org/category/maneras-m-33/c21-naturismo/">Naturismo</a></li>
	<li id="menu-item-53019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53019"><a href="https://loquesomos.org/category/maneras-m-33/c10-lo-que-comemos/">Lo Que comemos</a></li>
	<li id="menu-item-72636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72636"><a href="https://loquesomos.org/category/maneras-m-33/s-01-deportare/">Deportes</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-102476" class="post-102476 post type-post status-publish format-standard has-post-thumbnail hentry category-c32-los-otros-y-yo category-c117-otros-autores tag-emocion-subjetiva tag-expectativas-de-entrega tag-la-soledad-en-las-fiestas tag-navidad tag-presiones-sociales tag-relaciones-sociales-insuficientes tag-socializacion tag-transiciones">
	
				<div class="featured-image">
									<a href="https://www.loquesomos.org/wp-content/uploads/2022/12/navidad-soledad-lqsomos.png" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2022/12/navidad-soledad-lqsomos.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/" style="background:#8db229" rel="category tag">Los Otros y Yo</a>&nbsp;<a href="https://loquesomos.org/category/s29-autores/c117-otros-autores/"  rel="category tag">MÁS AUTORES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Navidad: acerca de la soledad en las fiestas			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/" title="11:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-12-26T11:05:40+01:00">26 diciembre, 2022</time><time class="updated" datetime="2022-12-25T21:53:47+01:00">25 diciembre, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://loquesomos.org/tag/emocion-subjetiva/" rel="tag">emoción subjetiva</a>, <a href="https://loquesomos.org/tag/expectativas-de-entrega/" rel="tag">expectativas de entrega</a>, <a href="https://loquesomos.org/tag/la-soledad-en-las-fiestas/" rel="tag">la soledad en las fiestas</a>, <a href="https://loquesomos.org/tag/navidad/" rel="tag">Navidad</a>, <a href="https://loquesomos.org/tag/presiones-sociales/" rel="tag">presiones sociales</a>, <a href="https://loquesomos.org/tag/relaciones-sociales-insuficientes/" rel="tag">relaciones sociales insuficientes</a>, <a href="https://loquesomos.org/tag/socializacion/" rel="tag">socialización</a>, <a href="https://loquesomos.org/tag/transiciones/" rel="tag">transiciones</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>Por Andrea Wigfield y John Ratcliffe*. <em>LQSomos.</em></strong></p>
<blockquote><p>Se dice que la Navidad es un momento para conectarse con amigos, familiares y divertirse. Pero también puede ser tiempo de soledad. De hecho, los resultados de una encuesta de 2018 sobre la soledad durante la época navideña en el Reino Unido revelaron que el 17% de las personas se sentían más solas durante el período festivo</p></blockquote>
<p>La soledad es una emoción subjetiva, donde sentimos que nuestras relaciones sociales son insuficientes, particularmente cuando se compara con nuestros pares. La Navidad, con sus imágenes y expectativas de entrega de regalos, socialización y exceso, a menudo puede ser un momento en el que nuestras propias relaciones o conexiones se ponen en el centro de atención. Esto puede generar sentimientos de insuficiencia si el período no coincide con las ideas percibidas de cómo deberían ser nuestras vidas en Navidad.</p>
<p>Este año, la crisis del costo de vida inevitablemente también hará las cosas más difíciles. Agreguen las noches largas y oscuras y una dieta festiva de alcohol, azúcar y menos sueño y no es sorprendente que la Navidad pueda convertirse en un momento complicado para muchas personas.</p>
<p>Eso no quiere decir que la soledad se experimente solo en Navidad. Y como muestra una investigación reciente, no solo lo experimentan aquellos en la edad adulta. Alrededor del 45% de los adultos en Inglaterra dicen que tienen sentimientos de soledad, ya sea de vez en cuando, a veces, o con frecuencia. Esto suma más de 25 millones de personas.</p>
<p><strong>Soledad post-Covid</strong></p>
<p>Podría decirse que el aislamiento social impuesto por las cuarentenas de Covid-19 exacerbaron la soledad. De hecho, una investigación realizada por la Oficina de Estadísticas Nacionales y la Campaña para Terminar con la Soledad, una organización benéfica que trabaja para combatir el aislamiento crónico, encontró que 3,3 millones de personas que vivían en Gran Bretaña estaban «crónicamente solas» o se sentían solas todo el tiempo entre diciembre de 2021 y febrero de 2022.</p>
<p>La soledad puede golpear a cualquiera de nosotros, en cualquier momento. Y si no se aborda, puede conducir a condiciones de salud más amplias, como ansiedad y depresión; incluso se ha relacionado con enfermedades cardiovasculares.</p>
<p>Algunas investigaciones muestran que los jóvenes de 18 a 25 años tienen la misma probabilidad de sentirse solos, si no más, que las personas mayores. En la mayoría de las sociedades, la soledad se parece a una curva en forma de U con puntajes altos en la adolescencia, un declive en la mediana edad y luego un aumento nuevamente en la vejez.</p>
<p>La edad adulta joven a menudo se percibe como un momento en que las personas tienen una vida social activa, así como la capacidad de hacer amigos con facilidad. Esto puede exacerbar las presiones sociales sobre algunos jóvenes y sus sentimientos de soledad, especialmente si piensan que tienen menos amigos que sus compañeros.</p>
<p>Como resultado, les puede resultar más difícil admitir que se sienten solos, especialmente en Navidad, y como resultado pueden sentirse peor consigo mismos.</p>
<p>La edad adulta joven también es un período en el que se producen varias transiciones de la vida que se sabe que desencadenan la soledad, como mudarse a una nueva institución educativa, comenzar a trabajar, irse del hogar de los padres o tener hijos.</p>
<p>Y según el censo de Viceland UK de 2016, una encuesta de 2500 personas de 18 a 34 años realizada por la empresa de medios Vice, la soledad es el temor número uno de los jóvenes de hoy, por delante de perder una casa o un trabajo.</p>
<p><strong>Afecta a todos de manera diferente</strong></p>
<p>Otros estudios han llamado la atención sobre los factores que pueden desencadenar la soledad independientemente de la edad. Un estudio, por ejemplo, muestra que las personas que se identifican como una minoría sexual reportan índices más altos de soledad que los heterosexuales.</p>
<p>La soledad es también uno de los problemas clave que enfrentan las personas refugiadas y migrantes. En un estudio de 2014, el 58% de los inmigrantes y refugiados describieron la soledad y el aislamiento como su mayor desafío mientras vivían en Londres. Mientras tanto, otro estudio destaca que la desconexión social es un determinante importante de la salud mental y el riesgo de suicidio entre las poblaciones migrantes en los países de habla inglesa.</p>
<p>La investigación también ha demostrado que ser un cuidador puede conducir a la soledad. Las responsabilidades de cuidado pueden reducir el tiempo para mantener conexiones sociales con amigos, compañeros de trabajo y otros miembros de la familia. Carers UK, una organización benéfica nacional que apoya a los cuidadores no remunerados, informa que ocho de cada diez cuidadores se han sentido solos o aislados como resultado del cuidado y que la mayoría no se siente capaz de hablar de esto con sus amigos.</p>
<p>No todos los cuidadores son mayores, hay un estimado de 800.000 cuidadores jóvenes en Inglaterra. Y la Navidad puede ser un momento especialmente difícil para estos jóvenes que probablemente estén teniendo una experiencia festiva muy diferente a la de sus amigos en la escuela.</p>
<p>Entonces, mientras disfrutan de sus compras festivas, comidas, bebidas y fiestas, piensen en las muchas personas en todo el mundo que se sentirán solas esta Navidad y, de hecho, durante todo el año. Y si se sienten un poco solos de vez en cuando durante las fiestas, no entren en pánico, es muy normal.</p>
<p>Si conocen a alguien que pasará mucho tiempo solo esta Navidad o que probablemente se sienta solo, hay cosas que pueden hacer para ayudar. A veces, el más pequeño de los gestos puede hacer que las personas se sientan menos aisladas: una sonrisa o un saludo a un transeúnte, una llamada telefónica, un mensaje de texto o una tarjeta de Navidad a un amigo con el que no han tenido contacto durante un tiempo.</p>
<p>Pero también es importante recordar que todos podemos sentirnos solos de vez en cuando y que está bien no sentirse siempre feliz y lleno de dicha, incluso en Navidad.</p>
<p>* Nota original en <a href="https://theconversation.com/uk" target="_blank" rel="noopener"><span style="color: #0000ff;"><em>The Conversation</em></span></a>. Traducción de Mara Taylor para <a href="https://www.anred.org/" target="_blank" rel="noopener"><span style="color: #0000ff;"><em>ANRed</em></span></a></p>
<p><strong><em>Síguenos en redes sociales&#8230; </em></strong>Mastodon: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/@LQSomos" target="_blank" rel="noopener"><strong><em>@LQSomos@nobigtech.es</em></strong> </a></span> Diaspora*: <a href="https://wk3.org/people/8e44bbe0287e013a295e00163e73147f" target="_blank" rel="noopener"><strong><em><span style="color: #0000ff;"> lqsomos@wk3.org </span></em></strong></a> Telegram:<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://telegram.me/LoQueSomos" target="_blank" rel="noopener noreferrer"><strong><em>LoQueSomosWeb</em> </strong></a> </span>Twitter: <span style="color: #0000ff;"><em><a style="color: #0000ff;" href="https://twitter.com/LQSomos?lang=es" target="_blank" rel="noopener noreferrer"><strong>@LQSomos</strong></a> </em></span> Facebook:<span style="color: #0000ff;"> <em><strong><a style="color: #0000ff;" href="https://www.facebook.com/LQSomos/" target="_blank" rel="noopener noreferrer">LoQueSomos</a></strong></em> </span>Instagram: <a href="https://www.instagram.com/lqsomos/" target="_blank" rel="noopener noreferrer"><em><strong><span style="color: #0000ff;">LoQueSomos</span></strong></em></a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/" data-a2a-title="Navidad: acerca de la soledad en las fiestas"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&amp;linkname=Navidad%3A%20acerca%20de%20la%20soledad%20en%20las%20fiestas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&amp;linkname=Navidad%3A%20acerca%20de%20la%20soledad%20en%20las%20fiestas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&amp;linkname=Navidad%3A%20acerca%20de%20la%20soledad%20en%20las%20fiestas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&amp;linkname=Navidad%3A%20acerca%20de%20la%20soledad%20en%20las%20fiestas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&amp;linkname=Navidad%3A%20acerca%20de%20la%20soledad%20en%20las%20fiestas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&amp;linkname=Navidad%3A%20acerca%20de%20la%20soledad%20en%20las%20fiestas" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Floquesomos.org%2Fnavidad-acerca-de-la-soledad-en-las-fiestas%2F&amp;linkname=Navidad%3A%20acerca%20de%20la%20soledad%20en%20las%20fiestas" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Compartir</a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://loquesomos.org/felipe-vi-2022-o-como-huir-de-carmen-calvo/" rel="prev"><span class="meta-nav">&larr;</span> Felipe VI 2022 o cómo huir de Carmen Calvo</a></li>
			<li class="next"><a href="https://loquesomos.org/collages-ensenanzas-navidenas/" rel="next">Collages: enseñanzas navideñas <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/51250-2/" title="Confidencial: parte español de victoria del 2 de octubre">
								<img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/09/payaso_guardiacivil-catalunya-lqsomos.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/51250-2/" rel="bookmark" title="Confidencial: parte español de victoria del 2 de octubre">
								Confidencial: parte español de victoria del 2 de octubre							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/51250-2/" title="18:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-26T18:01:23+02:00">26 septiembre, 2017</time><time class="updated" datetime="2017-12-20T09:08:56+01:00">20 diciembre, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/51250-2/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/la-perfecta-maquina-de-robar-entre-monterias-y-putas-caras/" title="La perfecta maquina de robar entre monterías y putas caras">
								<img width="390" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/11/represion-policial-corrupcion-diario-de-un-ateo-bienvenidoalestadodederecho-rajoy-cifuentes-troika-dictadura-policia-fmi-nwo.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/la-perfecta-maquina-de-robar-entre-monterias-y-putas-caras/" rel="bookmark" title="La perfecta maquina de robar entre monterías y putas caras">
								La perfecta maquina de robar entre monterías y putas caras							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/la-perfecta-maquina-de-robar-entre-monterias-y-putas-caras/" title="00:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-11-28T00:01:16+01:00">28 noviembre, 2014</time><time class="updated" datetime="2014-11-27T20:49:12+01:00">27 noviembre, 2014</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/molt/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/la-perfecta-maquina-de-robar-entre-monterias-y-putas-caras/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://loquesomos.org/para-que-comenteis-manana-en-el-cafe-de-la-oficina/" title="Para que comentéis mañana en el café del trabajo">
								<img width="300" height="205" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2011/11/sab5.jpg?resize=300%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://loquesomos.org/para-que-comenteis-manana-en-el-cafe-de-la-oficina/" rel="bookmark" title="Para que comentéis mañana en el café del trabajo">
								Para que comentéis mañana en el café del trabajo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://loquesomos.org/para-que-comenteis-manana-en-el-cafe-de-la-oficina/" title="00:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-16T00:06:24+01:00">16 enero, 2019</time><time class="updated" datetime="2019-01-17T00:58:56+01:00">17 enero, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://loquesomos.org/author/folcki/"
					   title="LQSomos"
					>
						LQSomos					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://loquesomos.org/para-que-comenteis-manana-en-el-cafe-de-la-oficina/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/navidad-acerca-de-la-soledad-en-las-fiestas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='102476' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fc20985d8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="192"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="https://www.loquesomos.org/category/c31-lo-que/"><img class="aligncenter wp-image-31762 size-medium" src="https://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong>¿Cuándo nos movilizamos frente al golpismo de cuello blanco?</strong></a></span><em><br />
El TC sigue atropellando la soberanía popular (que reside en nosotr@s, SÍ), policías y guardias civiles preparan manifestación en defensa de la Ley Mordaza, el emérito hoza en la mayor impunidad ¿Para cuándo la Gran Manifestación de rechazo a tanto involucionismo franquista? ¡Hace mucha falta!. <span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="https://www.loquesomos.org/category/c31-lo-que/"><strong><em><span style="color: #0000ff; text-decoration: underline;"> Acacio Puig</span></em></strong></a></span></em></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-17" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/tag/pablo-gonzalez/" target="_blank" rel="noopener"><img class="aligncenter wp-image-99902 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/10/free-pablo-portada-loquesomos.jpg" alt="" width="1587" height="1088" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-24" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Así lo dice Acacio&#8230;</span></h3><p><img class="aligncenter wp-image-102352 size-large" src="https://www.loquesomos.org/wp-content/uploads/2022/11/Gran-Chatarrería-Global-acacio-lqsomos-975x1024.jpg" alt="" width="800" height="840" /></p>
<!-- / WYSIWYG Widgets --></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Suscribirse al Boletín de LQS</span></h3>¿Quieres recibir nuestras novedades y contenidos destacados de la semana¿ 
No tienes más que indicarnos un e-mail y confirmar la suscripción una vez llegue a tu correo<div class="tnp tnp-widget"><form method="post" action="https://loquesomos.org/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><strong><em>Las paredes son la imprenta de los pueblos.</em> Rodolfo Walsh<img class="aligncenter wp-image-26006 size-full" src="https://www.loquesomos.org/wp-content/uploads/2014/05/sab326.jpg" alt="" width="300" height="300" /></strong></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-20" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/tag/julian-assange/" target="_blank" rel="noopener"><img class="aligncenter wp-image-102100 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/12/free-julian-assange-no-us-extradition-lqsomos.png" alt="" width="838" height="849" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-23" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/cartas-a-antonio/" target="_blank" rel="noopener"><img class="aligncenter wp-image-102343 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/12/convo-cartas-a-antonio-gefrema-lqsomos.jpeg" alt="" width="750" height="1458" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-3" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Susana</span> en <a href="https://loquesomos.org/peregrinos-del-mundo-buscando-posada/#comment-37296">Peregrinos del mundo: buscando posada</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://drluiscalandre.com' rel='external nofollow ugc' class='url'>cristina calandre</a></span> en <a href="https://loquesomos.org/se-reactiva-el-proyecto-de-ley-para-cambiar-el-articulo-49-de-la-constitucion/#comment-37294">Se reactiva el proyecto de ley para cambiar el articulo 49 de la constitución</a></li><li class="recentcomments"><span class="comment-author-link">Xantigarijomikeliz</span> en <a href="https://loquesomos.org/se-reactiva-el-proyecto-de-ley-para-cambiar-el-articulo-49-de-la-constitucion/#comment-37253">Se reactiva el proyecto de ley para cambiar el articulo 49 de la constitución</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://drluiscalandre.com' rel='external nofollow ugc' class='url'>cristina calandre</a></span> en <a href="https://loquesomos.org/el-nuevo-archivo-digitalizado-de-la-jae-oculta-los-documentos-de-la-guerra-civil/#comment-37235">El nuevo archivo digitalizado de la JAE,  oculta los documentos de la guerra civil</a></li><li class="recentcomments"><span class="comment-author-link">Fernando</span> en <a href="https://loquesomos.org/topo-grandes-conciertos-de-la-historia-del-rock-espanol/#comment-37229">Grandes conciertos de la historia del rock español: Topo</a></li></ul></aside><aside id="wysiwyg_widgets_widget-25" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://loquesomos.org/custodios-la-tortura-un-testimonio-historico/" target="_blank" rel="noopener"><img class="aligncenter wp-image-98597 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/09/libro-custodios.la-tortura-un-testimonio-historico-lqsomos.png" alt="" width="298" height="399" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="wysiwyg_widgets_widget-22" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Galería Alejandro Pacheco</span></h3><p style="text-align: center;"><a href="http://alejandro-pacheco.loquesomos.org/gallery/" target="_blank" rel="http://alejandro-pacheco.loquesomos.org/gallery/ noopener"><img class="wp-image-40774 size-full" src="https://www.loquesomos.org/wp-content/uploads/2022/10/galeria.jpg" alt="Convos" width="2411" height="650" /></a><br />
<a href="https://www.loquesomos.org/wp-content/uploads/2022/10/galeria.jpg" target="_blank" rel="noopener"></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-27" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Síguenos en Mastodon</span></h3><p style="text-align: center;"><strong><a href="https://masto.nobigtech.es/web/@LQSomos" target="_blank" rel="noopener"><span style="color: #0000ff;">Una red social libre y descentralizada</span></a></strong></p>
<p style="text-align: center;"><a href="https://masto.nobigtech.es/web/@LQSomos" target="_blank" rel="noopener"><img class="aligncenter wp-image-91894 size-medium" src="https://www.loquesomos.org/wp-content/uploads/2022/04/·-mastodon-logo-lqsomos-272x351.png" alt="" width="272" height="351" /></a><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://masto.nobigtech.es/web/@LQSomos" target="_blank" rel="noopener">https://masto.nobigtech.es/web/@LQSomos</a></span></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-26" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title"><span>Suscríbete a nuestro canal de Telegram</span></h3><p style="text-align: center;"><a href="https://t.me/LoQueSomos" target="_blank" rel="noopener"><img class="aligncenter wp-image-49871 size-full" src="https://www.loquesomos.org/wp-content/uploads/2016/10/telegram.png" alt="" width="492" height="492" /></a><a href="https://t.me/LoQueSomos" target="_blank" rel="noopener"><span style="color: #0000ff;">https://t.me/LoQueSomos</span></a></p>
<!-- / WYSIWYG Widgets --></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Reciente</span></h3>
		<ul>
											<li>
					<a href="https://loquesomos.org/collages-ensenanzas-navidenas/">Collages: enseñanzas navideñas</a>
									</li>
											<li>
					<a href="https://loquesomos.org/navidad-acerca-de-la-soledad-en-las-fiestas/" aria-current="page">Navidad: acerca de la soledad en las fiestas</a>
									</li>
											<li>
					<a href="https://loquesomos.org/felipe-vi-2022-o-como-huir-de-carmen-calvo/">Felipe VI 2022 o cómo huir de Carmen Calvo</a>
									</li>
											<li>
					<a href="https://loquesomos.org/uruguay-de-libertad-chats-y-un-presidente-espia/">Uruguay: De libertad, chats y un presidente espía</a>
									</li>
											<li>
					<a href="https://loquesomos.org/paralizacion-del-desalojo-de-el-walili-en-nijar/">¡Por la paralización del desalojo de &#8216;El Walili&#8217; en Níjar!</a>
									</li>
											<li>
					<a href="https://loquesomos.org/en-marcha-la-toma-de-la-presidencia-de-brasil/">En marcha la toma de la presidencia de Brasil</a>
									</li>
											<li>
					<a href="https://loquesomos.org/preguntas-abiertas-tras-el-atentado-de-paris/">Preguntas abiertas tras el atentado de París</a>
									</li>
					</ul>

		</aside><aside id="wysiwyg_widgets_widget-16" class="widget widget_wysiwyg_widgets_widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="https://loquesomos.org/eventos/" target="_blank" rel="https://loquesomos.org/eventos/ noopener"><img class="alignnone size-medium wp-image-30849" src="https://www.loquesomos.org/wp-content/uploads/2014/09/convocatorias-300x32.jpg" alt="" width="300" height="32" /><img class="wp-image-40774 size-full" src="https://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria.jpg" alt="Convos" width="2411" height="650" /></a><br />
<a href="https://loquesomos.org/eventos/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PIncha aquí, Fes clic aquí, Klikatu hemen&#8230;</span> </strong></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><p>LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización. <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener noreferrer"><strong><span style="color: #0000ff;">Nota legal</span></strong></a></span></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Creative Commons</span></h3><div class="textwidget custom-html-widget"><p>
<span style="color: #ffffff;"><a style="color: #ffffff;" href="https://loquesomos.org/nuestra-nota-legal/" target="_blank" rel="noopener"><strong>Nota legal</strong></a></span>
loquesomos.org utiliza una licencia Creative Commons. BY-SA.<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.es">
<br>
<img src="https://i0.wp.com/creativecommons.org/images/deed/FreeCulturalWorks_seal_x2.jpg?resize=80%2C80&#038;ssl=1" alt="loquesomos.org" width="80" height="80" border="0" data-wp-editing="1" data-recalc-dims="1" />
</a>
</p>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Menú Social</span></h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-30510" class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30510"><a href="https://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id="menu-item-31442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31442"><a href="https://loquesomos.org/muro/">Tal vez ahí</a></li>
<li id="menu-item-30511" class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30511"><a href="https://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id="menu-item-30512" class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30512"><a href="https://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id="menu-item-30514" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30514"><a href="https://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id="menu-item-31147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31147"><a href="https://loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal clearfix"><h3 class="widget-title"><span>Suscribirse a Loquesomos.org</span></h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://loquesomos.org/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://loquesomos.org/" title="LoQueSomos" ><span>LoQueSomos</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='basecss-css'  href='https://loquesomos.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/all-in-one-event-calendar/apiki/dist/theme.js?ver=1638322624' id='all-in-one-event-calendar-theme-js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script defer type='text/javascript' defer='defer' src='https://loquesomos.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669925364' id='akismet-frontend-js'></script>
	<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'161764497',post:'102476',tz:'1',srv:'loquesomos.org',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '161764497', '102476' ]);
	</script><!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Nos obligan a molestarte con las &quot;galletitas informáticas&quot;. Si continuas utilizando este sitio aceptas el uso de cookies.  <a style="color:#FFFFFF;" href="#" id="fom">más información</a> <button id="pea_cook_btn" class="pea_cook_btn">Aceptar</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible.  Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>
</body>
</html>

<!-- Dynamic page generated in 0.442 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-27 04:47:34 -->

<!-- super cache -->